<!doctype html>
<html lang="es" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<title>El límite de edad para estar en los Juegos Olímpicos será Sub 24</title>
<meta name="description" content="Este viernes, la FIFA anunció que el límite de edad en los Juegos Olímpicos de Tokio será Sub 24 y no Sub 23, como es tradicionalmente. El certamen se pospuso para el año que viene por la pandemia del coronavirus." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El límite de edad para estar en los Juegos Olímpicos será Sub 24" />
<meta property="og:description" content="Este viernes, la FIFA anunció que el límite de edad en los Juegos Olímpicos de Tokio será Sub 24 y no Sub 23, como es tradicionalmente. El certamen se pospuso para el año que viene por la pandemia del coronavirus." />
<meta property="og:url" content="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:tag" content="FIFA" />
<meta property="article:tag" content="Juegos Olimpicos" />
<meta property="article:tag" content="jugadores sub 24" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-04-04T14:09:54+00:00" />
<meta property="article:modified_time" content="2020-04-04T14:09:58+00:00" />
<meta property="og:updated_time" content="2020-04-04T14:09:58+00:00" />
<meta property="fb:app_id" content="401727843771055" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg" />
<meta property="og:image:secure_url" content="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este viernes, la FIFA anunció que el límite de edad en los Juegos Olímpicos de Tokio será Sub 24 y no Sub 23, como es tradicionalmente. El certamen se pospuso para el año que viene por la pandemia del coronavirus." />
<meta name="twitter:title" content="El límite de edad para estar en los Juegos Olímpicos será Sub 24" />
<meta name="twitter:site" content="@misionescuatro" />
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg" />
<meta name="twitter:creator" content="@misionescuatro" />

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?ver=4.2.5' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js'></script>
<link rel='https://api.w.org/' href='https://misionescuatro.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fdeportes%2Fel-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fdeportes%2Fel-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="57x57" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-16x16.png">
<meta property="fb:pages" content="165232549198" />
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
<meta property="fb:app_id" content="401727843771055" />
<link rel="amphtml" href="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/amp/">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		</script>
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>
<script data-cfasync="false" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script data-cfasync="false" async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
</head>
<body class="post-template-default single single-post postid-328940 single-format-standard el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24">



<amp-sticky-ad layout="nodisplay">
<amp-ad layout="fixed" width="320" height="50" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7582231849">
</amp-ad>
</amp-sticky-ad>

<div class="ads-section top-banner rectangulo"><div>
<div class="esconder_desktop">
<amp-ad layout="fixed" width="320" height="50" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
</amp-ad>
</div>
<div class="esconder_mobile">
<amp-ad layout="fixed" width=728 height=90 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7884971177">
</amp-ad>
</div>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>


<div class="toggle-buscador esconder_desktop lazy-bg"></div>

<div class="dolar esconder_mobile">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</div>
</header>


<div id="sub-header" class="esconder_desktop">
<div class="container">
<div class="dolar">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
<div class="clear"></div>
</div>
</div>


<nav class="nav" role="navigation">
<div class="swiper-container swiper-container-menu">
<ul id="menu-menu-principal" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-326194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-248312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-248311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-222890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li id="menu-item-248317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-248318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul> </div>
<div class="swiper-button-prev menu-nav"><</div>
<div class="swiper-button-next menu-nav">></div>

<div class="logo esconder_mobile">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" " data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>

<ul class="social-header esconder_mobile">
<li class="icon">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" class="icon-whatsapp" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="icon">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" class="icon-instagram" title="Misiones Cuatro en Instagram"></a>
 </li>
<li class="icon">
<a href="https://www.facebook.com/misio4" target="_blank" class="icon-facebook" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="icon">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" class="icon-youtube-play" title="Misiones Cuatro en YouTube"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class="boton-azul" href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>


<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-menu-principal-1" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article">

<article id="post-328940" class="floatfix post-328940 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-fifa tag-juegos-olimpicos tag-jugadores-sub-24" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/"></div>
<div class="esconder_desktop" style="text-align:center;margin-bottom:17px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
</amp-ad>
</div>
<span class="category" itemprop="articleSection">
Deportes </span>
<span class="date entry-published" itemprop="datePublished" content="2020-04-04T11:09:54-03:00">04/04/2020, 11:09hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2020-04-04T11:09:58-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg">

<h1 itemprop="headline">
El límite de edad para estar en los Juegos Olímpicos será Sub 24 </h1>


<h2 class="copete" itemprop="description">
Este viernes, la FIFA anunció que el límite de edad en los Juegos Olímpicos de Tokio será Sub 24 y no Sub 23, como es tradicionalmente. El certamen se pospuso para el año que viene por la pandemia del coronavirus. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24 https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24&amp;url=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24 https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'});" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'});" target="_blank" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg" data-titulo="">

<img class="article-thumbnail" src="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23.jpg" alt="El límite de edad para estar en los Juegos Olímpicos será Sub 24">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>En el Bureau de la FIFA realizado por teleconferencia se decidió “<strong>mantener los criterios de elegibilidad&nbsp;</strong>contemplados en un principio (jugadores nacidos el 01/01/1997 o en una fecha posterior y tres jugadores adicionales)”, informó la entidad mediante un comunicado.</p>
<p>Con esta decisión, Fernando Batista, el DT de la selección juvenil Argentina, podrá contar con jugadores que ya había convocado, como Lautaro Martínez, delantero del Inter, que pese a que ya habrá cumplido los 23 años en ese momento, podrá participar de los Juegos Olímpicos en 2021.</p>
<p>También el arquero Facundo Cambeses (Banfield); los defensores Hernán De La Fuente (Vélez), Facundo Nadalín (Newell&#8217;s), Gonzalo Montiel (River), Leonel Mosevich (Nacional &#8211; Portugal), Marcos Senesi (Feyenoord &#8211; Holanda), Claudio Bravo (Banfield) y Gonzalo Escobar (Colón).</p>
<p>Otros de los destacados son: los mediocampistas Santiago Cáseres (América &#8211; México), Juan Brunetta (Godoy Cruz), Santiago Ascacibar (Hertha Berlín &#8211; Alemania), Santiago Colombatto (St. Truiden &#8211; Bélgica), Lucas Robertone (Vélez) y Fernando Valenzuela (Barracas Central); y los delanteros Ezequiel Ponce (Spartak Moscú &#8211; Rusia) y Matías Vargas (Espanyol &#8211; Barcelona).</p>
<div>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target="_blank" title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrellita!</a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://t.me/MisionesCuatro" target="_blank" title="Telegram MisionesCuatro" onclick="gtag('event', 'Click', {'event_label': 'Canal de Telegram','event_category': 'Final de nota'});">Unite al canal de Telegram de Misiones Cuatro, click acá!</a>
</p>
</div>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24 https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24&amp;url=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/fifa/" rel="tag">FIFA</a></li><li><a href="https://misionescuatro.com/tag/juegos-olimpicos/" rel="tag">Juegos Olimpicos</a></li><li><a href="https://misionescuatro.com/tag/jugadores-sub-24/" rel="tag">jugadores sub 24</a></li></ul> <meta itemprop="keywords" content="FIFA,Juegos Olimpicos,jugadores sub 24,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_desktop">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" data-numposts="5"></div></div>
</section>

<section class="articulos-relacionados">
<h6 class="section-title">Más noticias</h6>
<div class="relacionado-carousel carousel">
</div>
</section>
 <section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell">

<article id="post-328014" class="post-328014 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-alberto-fernandez tag-coronavirus tag-hugo-moyano">
<figure>
<a href="https://misionescuatro.com/nacionales/alberto-fernandez-dijo-que-hugo-moyano-es-un-dirigente-sindical-ejemplar/" title="Alberto Fernández dijo que Hugo Moyano “es un dirigente sindical ejemplar”" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
 <picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/moyano-fernandez-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/moyano-fernandez-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/alberto-fernandez-dijo-que-hugo-moyano-es-un-dirigente-sindical-ejemplar/" title="Alberto Fernández dijo que Hugo Moyano “es un dirigente sindical ejemplar”" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Alberto Fernández dijo que Hugo Moyano “es un dirigente sindical ejemplar”</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-328973" class="post-328973 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-coronavirus tag-luis-delia tag-prision-domiciliaria tag-sintomas">
<figure>
<a href="https://misionescuatro.com/nacionales/prision-domiciliaria-a-delia-por-presentar-sintomas-de-coronavirus/" title="Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/el-dia-que-luis-delia-le-dijo-a-noticias-ir-preso-me-sirve-211185-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/el-dia-que-luis-delia-le-dijo-a-noticias-ir-preso-me-sirve-211185-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/prision-domiciliaria-a-delia-por-presentar-sintomas-de-coronavirus/" title="Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-328750" class="post-328750 post type-post status-publish format-video has-post-thumbnail category-tecnologia tag-deadpool tag-fortnite post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/general/tecnologia/deadpool-llega-a-fortnite/" title="Deadpool llega a Fortnite" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/EUmf3MBXkAAwaWz-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/EUmf3MBXkAAwaWz-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/deadpool-llega-a-fortnite/" title="Deadpool llega a Fortnite" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Deadpool llega a Fortnite</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-327965" class="post-327965 post type-post status-publish format-video has-post-thumbnail category-politica tag-cuarentena tag-cuarentena-obligatoria-por-covid-19 tag-hcd-de-apostoles tag-juan-ahumada post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/politica/proponen-sesiones-por-video-conferencia-en-hcd-de-apostoles/" title="Proponen sesiones por video conferencia en el HCD de Apóstoles" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/sesion-17-01-20-HCD-Apóstoles-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/sesion-17-01-20-HCD-Apóstoles-598x364.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/proponen-sesiones-por-video-conferencia-en-hcd-de-apostoles/" title="Proponen sesiones por video conferencia en el HCD de Apóstoles" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Proponen sesiones por video conferencia en el HCD de Apóstoles</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

 <article id="post-328470" class="post-328470 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-buenos-aires tag-colectivo tag-coronavirus tag-extranjeros">
<figure>
<a href="https://misionescuatro.com/nacionales/detuvieron-en-bs-as-un-colectivo-que-partio-de-jujuy-con-62-extranjeros/" title="Detuvieron en Bs. As. un colectivo que partió de Jujuy con 62 extranjeros" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/0001559994-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/0001559994-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/detuvieron-en-bs-as-un-colectivo-que-partio-de-jujuy-con-62-extranjeros/" title="Detuvieron en Bs. As. un colectivo que partió de Jujuy con 62 extranjeros" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Detuvieron en Bs. As. un colectivo que partió de Jujuy con 62 extranjeros</a>
</h1>
</div>


</article>

</div>
<div class="esconder_desktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6v+f1-18-54+ds" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4147998261"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="carousel-cell">

<article id="post-328186" class="post-328186 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-coronavirus tag-covid-19 tag-judith-butler tag-libro tag-literatura tag-pandemia-por-coronavirus-covid-19 tag-sopa-de-wuhan">
<figure>
<a href="https://misionescuatro.com/cultura/de-zizek-a-judith-butler-un-libro-reune-reflexiones-de-intelectuales-sobre-la-pandemia/" title="De Žižek a Judith Butler: un libro reúne reflexiones de intelectuales sobre la pandemia" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/De-Žižek-a-Judith-Butler-un-libro-gratuito-reúne-reflexiones-de-intelectuales-sobre-la-pandemia-del-coronavirus-400x216.png">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/De-Žižek-a-Judith-Butler-un-libro-gratuito-reúne-reflexiones-de-intelectuales-sobre-la-pandemia-del-coronavirus-598x372.png" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cultura/de-zizek-a-judith-butler-un-libro-reune-reflexiones-de-intelectuales-sobre-la-pandemia/" title="De Žižek a Judith Butler: un libro reúne reflexiones de intelectuales sobre la pandemia" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">De Žižek a Judith Butler: un libro reúne reflexiones de intelectuales sobre la pandemia</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-327997" class="post-327997 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-busqueda tag-hombre-se-arrojo tag-puente-tancredo-neves">
<figure>
<a href="https://misionescuatro.com/provinciales/iguazu-un-hombre-se-arrojo-del-puente-internacional/" title="Iguazú: Un hombre se arrojó del puente Internacional" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/Puente_Internacional_Tancredo_Neves-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/Puente_Internacional_Tancredo_Neves-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/iguazu-un-hombre-se-arrojo-del-puente-internacional/" title="Iguazú: Un hombre se arrojó del puente Internacional" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Iguazú: Un hombre se arrojó del puente Internacional</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-328600" class="post-328600 post type-post status-publish format-standard has-post-thumbnail category-salud tag-coronavirus tag-coronavirus-en-argentina tag-covid-19">
<figure>
<a href="https://misionescuatro.com/salud/covid-19-murio-un-medico-de-61-anos-y-son-38-los-muertos-en-argentina/" title="Covid &#8211; 19: Murió un médico de 61 años y son 38 los muertos en Argentina" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/sanatorio1200-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/sanatorio1200-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-murio-un-medico-de-61-anos-y-son-38-los-muertos-en-argentina/" title="Covid &#8211; 19: Murió un médico de 61 años y son 38 los muertos en Argentina" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Covid &#8211; 19: Murió un médico de 61 años y son 38 los muertos en Argentina</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-328929" class="post-328929 post type-post status-publish format-standard has-post-thumbnail category-regionales tag-brasil tag-cementerio tag-coronavirus tag-covid-19">
<figure>
<a href="https://misionescuatro.com/regionales/coronavirus-el-cementerio-mas-grande-de-brasil-acelera-las-excavaciones/" title="Coronavirus: El cementerio más grande de Brasil acelera las excavaciones" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/cementerio-brasil-400x216.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/cementerio-brasil-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/coronavirus-el-cementerio-mas-grande-de-brasil-acelera-las-excavaciones/" title="Coronavirus: El cementerio más grande de Brasil acelera las excavaciones" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Coronavirus: El cementerio más grande de Brasil acelera las excavaciones</a>
</h1>
</div>


</article>

</div>
<div class="esconder_desktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6v+f1-18-54+ds" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4147998261"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
</section>

</div>

<aside>
<div class="ads-section amp-vertical" id="m4_adsense_widget-15">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>

</div>
<div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank"><img class="lazy" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div>
</aside>
<div class="modulo-categorias grilla modulo-misma-categorias">
<div class="col">
<div>
<h2>Te puede interesar</h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/servicios-del-banco-macro-durante-el-fin-de-semana/" title="Servicios del Banco Macro durante el fin de semana" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/banco-macro-386x217.jpeg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/banco-macro-386x217.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/servicios-del-banco-macro-durante-el-fin-de-semana/" class="entry-title" title="Servicios del Banco Macro durante el fin de semana" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Servicios del Banco Macro durante el fin de semana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/argentina-suma-88-nuevos-casos-de-coronavirus/" class="entry-title" title="Argentina suma 88 nuevos casos de coronavirus" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Argentina suma 88 nuevos casos de coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/chacra-65-aseguran-que-hay-muchos-mosquitos/" class="entry-title" title="Chacra 65: aseguran qué hay muchos mosquitos" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Chacra 65: aseguran qué hay muchos mosquitos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/covid-19-cada-diputado-provincial-cuesta-20-millones-por-ano/" class="entry-title" title="Covid-19: cada diputado provincial cuesta 20 millones por año" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Covid-19: cada diputado provincial cuesta 20 millones por año</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/economia/extienden-el-plazo-para-cambiar-los-billetes-de-5/" class="entry-title" title="Extienden el plazo para cambiar los billetes de $5" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Extienden el plazo para cambiar los billetes de $5</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/bo-a-4-denuncian-que-estan-sin-agua-desde-hace-3-dias/" class="entry-title" title="Bº A-4: denuncian que están sin agua desde hace 3 días" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Bº A-4: denuncian que están sin agua desde hace 3 días</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/iguazu-continuan-con-la-busqueda-del-hombre-que-se-arrojo-del-puente/" class="entry-title" title="Iguazú: Continúan con la búsqueda del hombre que se arrojó del puente" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Iguazú: Continúan con la búsqueda del hombre que se arrojó del puente</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/en-el-barrio-alberto-roth-hubo-casos-de-dengue-y-piden-fumigacion/" class="entry-title" title="En el barrio Alberto Roth hubo casos de dengue y piden fumigación" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">En el barrio Alberto Roth hubo casos de dengue y piden fumigación</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/deportes/wimbledon-cancelo-su-edicion-de-este-ano-a-causa-del-coronavirus/" class="entry-title" title="Wimbledon canceló su edición de este año a causa del coronavirus" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Wimbledon canceló su edición de este año a causa del coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/coronavirus-en-misiones-152-personas-dejaron-el-aislamiento/" class="entry-title" title="Coronavirus: En Misiones 152 personas dejaron el aislamiento" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Coronavirus: En Misiones 152 personas dejaron el aislamiento</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/economia/economia-en-cuarentena-fuertes-subas-en-frutas-y-verduras/" class="entry-title" title="Economía en Cuarentena: fuertes subas en frutas y verduras" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Economía en Cuarentena: fuertes subas en frutas y verduras</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/coronavirus-en-argentina-murio-una-mujer-en-tucuman-y-las-victimas-fatales-suben-a-23/" class="entry-title" title="Coronavirus en Argentina: Murió una mujer y las víctimas fatales suben a 23" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Coronavirus en Argentina: Murió una mujer y las víctimas fatales suben a 23</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/el-viernes-reabriran-los-bancos-para-atender-a-jubilados-y-beneficiarios-de-la-auh/" class="entry-title" title="El viernes reabrirán los bancos para atender a jubilados y beneficiarios de la AUH" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">El viernes reabrirán los bancos para atender a jubilados y beneficiarios de la AUH</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/brasil-supera-el-centenar-de-muertes-con-casi-4-000-casos-de-coronavirus/" class="entry-title" title="Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus</a>
</h1>
</div>
</article>
<article>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/que-vemos-durante-la-cuarentena-obligatoria/" class="entry-title" title="¿Qué vemos durante la cuarentena obligatoria?" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">¿Qué vemos durante la cuarentena obligatoria?</a>
</h1>
</div>
</article>
</div>
</div>
</div>
<div class="ads-section">
<div class="esconder_desktop">
<amp-ad layout="fixed" width=300 height=600 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</div>
</div>

<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24 https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'});" class="lazy-bg"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank" class="lazy-bg"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=El límite de edad para estar en los Juegos Olímpicos será Sub 24&amp;url=https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank" class="lazy-bg"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
</article>

</section>

</div>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/caso-baez-sosa-piden-que-se-rechace-un-recurso-de-la-defensa-de-los-rugbiers/" title="Caso Báez Sosa: Piden que se rechace un recurso de la defensa de los rugbiers" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/5e4be48d1e2e1_1004x565-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/5e4be48d1e2e1_1004x565-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/caso-baez-sosa-piden-que-se-rechace-un-recurso-de-la-defensa-de-los-rugbiers/" class="entry-title" title="Caso Báez Sosa: Piden que se rechace un recurso de la defensa de los rugbiers" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Caso Báez Sosa: Piden que se rechace un recurso de la defensa de los rugbiers</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/el-asesino-de-farjat-tenia-orden-de-captura-previa-violencia-de-genero/" class="entry-title" title="Asesino de Farjat tenía orden de captura por amenazas y violencia de género" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Asesino de Farjat tenía orden de captura por amenazas y violencia de género</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/investigan-el-homicidio-de-un-hombre-en-andresito/" class="entry-title" title="Investigan el homicidio de un hombre en Andresito" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Investigan el homicidio de un hombre en Andresito</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/secuestran-cargamento-de-cigarrillos-y-280-kilos-de-marihuana/" class="entry-title" title="Secuestran cargamento de cigarrillos y 280 kilos de marihuana" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestran cargamento de cigarrillos y 280 kilos de marihuana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/coronavirus-imputaron-penalmente-a-una-mujer-imputada-por-publicaciones-falsas/" class="entry-title" title="Coronavirus: Imputaron penalmente a una mujer por publicaciones falsas" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: Imputaron penalmente a una mujer por publicaciones falsas</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>politica <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/covid-19-la-aglomeracion-de-personas-en-bancos-es-una-bomba-viral/" title="Covid-19: la aglomeración de personas en bancos, es una “bomba viral”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/colas-para-cobrar-jubilaciones-y-AUH-este-viernes-3-4-20-en-Posadas-4-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/04/colas-para-cobrar-jubilaciones-y-AUH-este-viernes-3-4-20-en-Posadas-4-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/covid-19-la-aglomeracion-de-personas-en-bancos-es-una-bomba-viral/" class="entry-title" title="Covid-19: la aglomeración de personas en bancos, es una “bomba viral”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: la aglomeración de personas en bancos, es una “bomba viral”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/confirmaron-la-prision-preventiva-del-ex-secretario-de-transporte-ricardo-jaime/" class="entry-title" title="Confirmaron la prisión preventiva del ex secretario de Transporte Ricardo Jaime" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Confirmaron la prisión preventiva del ex secretario de Transporte Ricardo Jaime</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/el-juez-brites-va-a-investigar-a-gente-de-filippa-por-difundir-fake-news/" class="entry-title" title="El juez Brites ¿va a investigar a gente de Filippa por difundir fake-news?" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El juez Brites ¿va a investigar a gente de Filippa por difundir fake-news?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/bo-a-4-denuncian-que-estan-sin-agua-desde-hace-3-dias/" class="entry-title" title="Bº A-4: denuncian que están sin agua desde hace 3 días" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Bº A-4: denuncian que están sin agua desde hace 3 días</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/coronavirus-fallecio-el-consul-de-chile-en-rosario/" class="entry-title" title="Coronavirus: Falleció el Cónsul de Chile en Rosario" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: Falleció el Cónsul de Chile en Rosario</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" title="El límite de edad para estar en los Juegos Olímpicos será Sub 24" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/01/argentina-chile-sub-23-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/el-limite-de-edad-para-estar-en-los-juegos-olimpicos-sera-sub-24/" class="entry-title" title="El límite de edad para estar en los Juegos Olímpicos será Sub 24" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">El límite de edad para estar en los Juegos Olímpicos será Sub 24</a>
</h1>
</div>
 </article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/el-futbol-misionero-se-mueve-en-cuarentena/" class="entry-title" title="El fútbol misionero se mueve en cuarentena" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">El fútbol misionero se mueve en cuarentena</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/felices-115-anos-de-historia-boca-juniors/" class="entry-title" title="¡Felices 115 años de historia, Boca Juniors!" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">¡Felices 115 años de historia, Boca Juniors!</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/maradona-recordo-a-los-soldados-argentinos-de-la-guerra-de-malvinas/" class="entry-title" title="Maradona recordó a los soldados argentinos de la Guerra de Malvinas" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Maradona recordó a los soldados argentinos de la Guerra de Malvinas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/wimbledon-cancelo-su-edicion-de-este-ano-a-causa-del-coronavirus/" class="entry-title" title="Wimbledon canceló su edición de este año a causa del coronavirus" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Wimbledon canceló su edición de este año a causa del coronavirus</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>espectaculos <a href="" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/fallecio-luis-eduardo-aute/" title="Falleció Luis Eduardo Aute" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/aute-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/04/aute-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/espectaculos/fallecio-luis-eduardo-aute/" class="entry-title" title="Falleció Luis Eduardo Aute" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció Luis Eduardo Aute</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/murio-bill-withers/" class="entry-title" title="Murió Bill Withers" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Bill Withers</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/conoce-los-estrenos-de-netflix-de-abril/" class="entry-title" title="Conocé los estrenos de Netflix de Abril" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé los estrenos de Netflix de Abril</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/nicole-kidman-protagonizara-pretty-things/" class="entry-title" title="Nicole Kidman protagonizará “Pretty Things”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Nicole Kidman protagonizará “Pretty Things”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/que-vemos-durante-la-cuarentena-obligatoria/" class="entry-title" title="¿Qué vemos durante la cuarentena obligatoria?" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">¿Qué vemos durante la cuarentena obligatoria?</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/hay-1353-casos-de-coronavirus-en-argentina/" title="Hay 1353 casos de coronavirus en Argentina" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/1-coronavirus-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/1-coronavirus-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/hay-1353-casos-de-coronavirus-en-argentina/" class="entry-title" title="Hay 1353 casos de coronavirus en Argentina" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Hay 1353 casos de coronavirus en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/los-muertos-por-coronavirus-en-argentina-suben-a-41/" class="entry-title" title="Los muertos por coronavirus en Argentina suben a 41" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Los muertos por coronavirus en Argentina suben a 41</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-murio-un-medico-de-61-anos-y-son-38-los-muertos-en-argentina/" class="entry-title" title="Covid &#8211; 19: Murió un médico de 61 años y son 38 los muertos en Argentina" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid &#8211; 19: Murió un médico de 61 años y son 38 los muertos en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-las-victimas-fatales-ya-son-37/" class="entry-title" title="Coronavirus en Argentina: las víctimas fatales ya son 37" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: las víctimas fatales ya son 37</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/hay-36-muertos-por-coronavirus-en-argentina/" class="entry-title" title="Hay 36 muertos por coronavirus en Argentina" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Hay 36 muertos por coronavirus en Argentina</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>general <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/tecnologia/cuarentena-abuelo-conocio-a-su-nieto-y-enternecio-las-redes/" title="Cuarentena: Abuelo conoció a su nieto y enterneció las redes" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/bebe-hospi-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2019/12/bebe-hospi-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/cuarentena-abuelo-conocio-a-su-nieto-y-enternecio-las-redes/" class="entry-title" title="Cuarentena: Abuelo conoció a su nieto y enterneció las redes" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cuarentena: Abuelo conoció a su nieto y enterneció las redes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/coronavirus-un-orangutan-aprendio-a-lavarse-las-manos-y-se-volvio-viral/" class="entry-title" title="Coronavirus: Un orangután aprendió a lavarse las manos y se volvió viral" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: Un orangután aprendió a lavarse las manos y se volvió viral</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/deadpool-llega-a-fortnite/" class="entry-title" title="Deadpool llega a Fortnite" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Deadpool llega a Fortnite</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/cuarentena-en-una-playa-desierta-nacieron-97-tortugas-en-extincion/" class="entry-title" title="Cuarentena: En una playa desierta nacieron 97 tortugas en extinción" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cuarentena: En una playa desierta nacieron 97 tortugas en extinción</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/cuarentena-una-empresa-regalara-cerveza-a-los-que-adopten-un-perro/" class="entry-title" title="Cuarentena: Una empresa regalará cerveza a los que adopten un perro" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cuarentena: Una empresa regalará cerveza a los que adopten un perro</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/prision-domiciliaria-a-delia-por-presentar-sintomas-de-coronavirus/" title="Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/el-dia-que-luis-delia-le-dijo-a-noticias-ir-preso-me-sirve-211185-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2019/12/el-dia-que-luis-delia-le-dijo-a-noticias-ir-preso-me-sirve-211185-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/prision-domiciliaria-a-delia-por-presentar-sintomas-de-coronavirus/" class="entry-title" title="Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Prisión domiciliaria a D’ Elía por presentar síntomas de coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/los-ministros-de-la-corte-suprema-reduciran-sus-salarios/" class="entry-title" title="Los ministros de la Corte Suprema reducirán sus salarios" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Los ministros de la Corte Suprema reducirán sus salarios</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/colas-en-los-bancos-el-presidente-del-bcra-y-de-anses-reconocieron-errores/" class="entry-title" title="Colas en los bancos: El presidente del BCRA y de ANSES reconocieron errores" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Colas en los bancos: El presidente del BCRA y de ANSES reconocieron errores</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/coronavirus-habra-nuevos-vuelos-de-repatriacion/" class="entry-title" title="Coronavirus: Habrá nuevos vuelos de repatriación" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: Habrá nuevos vuelos de repatriación</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/se-amplia-el-horario-de-atencion-en-los-bancos-el-fin-de-semana/" class="entry-title" title="Se amplía el horario de atención en los bancos el fin de semana" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Se amplía el horario de atención en los bancos el fin de semana</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/coronavirus-el-fmi-y-la-oms-instan-a-lideres-a-centrarse-en-gastos-de-salud/" title="Coronavirus: El FMI y la OMS instan a líderes a centrarse en gastos de salud" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/aTTXMsaP-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/aTTXMsaP-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-el-fmi-y-la-oms-instan-a-lideres-a-centrarse-en-gastos-de-salud/" class="entry-title" title="Coronavirus: El FMI y la OMS instan a líderes a centrarse en gastos de salud" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: El FMI y la OMS instan a líderes a centrarse en gastos de salud</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/las-imagenes-de-wuhan-a-dias-de-que-termine-su-confinamiento/" class="entry-title" title="Las imágenes de Wuhan a días de que termine su confinamiento" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Las imágenes de Wuhan a días de que termine su confinamiento</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-video-que-muestra-como-ha-disminuido-el-trafico-aereo-en-europa/" class="entry-title" title="El video que muestra cómo ha disminuido el tráfico aéreo en Europa" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El video que muestra cómo ha disminuido el tráfico aéreo en Europa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/la-comision-europea-se-disculpa-ante-italia-por-su-respuesta-inicial-a-la-crisis/" class="entry-title" title="La Comisión Europea se disculpa ante Italia por su respuesta inicial a la crisis" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La Comisión Europea se disculpa ante Italia por su respuesta inicial a la crisis</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-en-el-mundo-mas-de-50-mil-muertos-y-1-millon-de-contagios/" class="entry-title" title="Coronavirus en el mundo: Más de 50 mil muertos y 1 millón de contagios" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en el mundo: Más de 50 mil muertos y 1 millón de contagios</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/coronavirus-el-cementerio-mas-grande-de-brasil-acelera-las-excavaciones/" title="Coronavirus: El cementerio más grande de Brasil acelera las excavaciones" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/04/cementerio-brasil-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/04/cementerio-brasil-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/coronavirus-el-cementerio-mas-grande-de-brasil-acelera-las-excavaciones/" class="entry-title" title="Coronavirus: El cementerio más grande de Brasil acelera las excavaciones" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: El cementerio más grande de Brasil acelera las excavaciones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/regionales/con-ataudes-y-arena-cierran-una-ciudad-paraguaya/" class="entry-title" title="Coronavirus: con ataúdes y arena cierran una ciudad paraguaya" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: con ataúdes y arena cierran una ciudad paraguaya</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/covid-19-ascienden-a-27-las-victimas-fatales-en-argentina/" class="entry-title" title="Covid-19: ascienden a 27, las víctimas fatales en Argentina" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: ascienden a 27, las víctimas fatales en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/bolsonaro-salio-a-la-calle-para-animar-a-la-gente-a-romper-el-aislamiento/" class="entry-title" title="Bolsonaro salió a la calle para animar a la gente a romper el aislamiento" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro salió a la calle para animar a la gente a romper el aislamiento</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/coronavirus-en-iguazu-argentinos-atrapados-en-un-limbo-juridico/" class="entry-title" title="Coronavirus en Iguazú: argentinos atrapados en un “limbo jurídico”" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Iguazú: argentinos atrapados en un “limbo jurídico”</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-pie-de-pagina-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-menu-principal-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" href="http://loscaballos.com.ar" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script src="https://www.gstatic.com/firebasejs/4.4.0/firebase.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js'></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?ver=7.6.9'></script>
<script> </script>
</body>
</html>