<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x17354><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x17354> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio</title><meta name="description" content="Misiones Cuatro dialogó con el Presidente del CGE, Alberto Galarza, para saber cómo será el protocolo del ciclo lectivo 2022 en la Provincia de Misiones."><link rel=canonical href=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio"><meta property="og:description" content="Misiones Cuatro dialogó con el Presidente del CGE, Alberto Galarza, para saber cómo será el protocolo del ciclo lectivo 2022 en la Provincia de Misiones."><meta property="og:url" content="https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2022-01-31T13:18:32+00:00"><meta property="article:modified_time" content="2022-01-31T13:18:38+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/10/escuela-felix-de-azara-clases-1.jpeg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="1200"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Cynthia Vanessa Eskiviski"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//vjs.zencdn.net><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x17354&amp;ver=5.8.3' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x17354 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src=https://vjs.zencdn.net/7.15.4/video.min.js id=video-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/507622><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Feducacion%2Flas-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Feducacion%2Flas-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.49.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel=amphtml href=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-507622 single-format-standard las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x17354 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x17354 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x17354 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-507622 class="floatfix post-507622 post type-post status-publish format-standard has-post-thumbnail category-educacion tag-ciclo-lectivo-2022 tag-covid-19 tag-esquema-de-vacunacion tag-pasaporte-sanitario-covid-19 tag-uso-de-barbijo" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/></div><span class=category itemprop=articleSection>
Educación	</span><span class="date entry-published" itemprop=datePublished content=2022-01-31T10:18:32-03:00>31/01/2022, 10:18hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2022-01-31T10:18:38-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/10/escuela-felix-de-azara-clases-1-813x458.jpeg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/10/escuela-felix-de-azara-clases-1-813x458.jpeg"><h1 itemprop="headline">
Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Misiones Cuatro dialogó con el Presidente del CGE, Alberto Galarza, para saber cómo será el protocolo del ciclo lectivo 2022 en la Provincia de Misiones.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/10/escuela-felix-de-azara-clases-1.jpeg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2021/10/escuela-felix-de-azara-clases-1-813x458.jpeg?x17354 alt="Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p><strong>POSADAS. El miércoles 2 de marzo los alumnos misioneros regresan a las aulas y el uso del barbijo sigue siendo obligatorio, confirmó a este medio Alberto “Colita” Galarza, el Presidente del Consejo General de Educación (CGE).</strong></p><p>Por otra parte, el funcionario dijo que también <strong>se solicitará el esquema completo de vacunación</strong>, e instó a los padres a que lleven a sus hijos a inmunizarse contra el Covid-19, debido a que se registra un bajo porcentaje de alumnos vacunados, más precisamente en el sector de primaria.</p><p>En ese sentido, hizo una c<strong>onvocatoria a inmunización de primera y segunda dosis a los estudiantes y tercera a los docentes.</strong></p><p>Además, el titular del CGE dijo que <strong>no se pedirá pasaporte sanitario</strong> en los establecimientos educativos. “El Comité Científico decidió que por ahora no es necesario”, precisó.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/ciclo-lectivo-2022/ rel=tag>ciclo lectivo 2022</a></li><li><a href=https://misionescuatro.com/tag/covid-19/ rel=tag>Covid-19</a></li><li><a href=https://misionescuatro.com/tag/esquema-de-vacunacion/ rel=tag>esquema de vacunación</a></li><li><a href=https://misionescuatro.com/tag/pasaporte-sanitario-covid-19/ rel=tag>pasaporte sanitario Covid-19</a></li><li><a href=https://misionescuatro.com/tag/uso-de-barbijo/ rel=tag>uso de barbijo</a></li></ul><meta itemprop="keywords" content="ciclo lectivo 2022,Covid-19,esquema de vacunación,pasaporte sanitario Covid-19,uso de barbijo,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=100 type=doubleclick data-slot=/21745642315/320_x_100>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-507563 class="article-carousel swiper-slide post-507563 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-coronavirus tag-covid-19 tag-spotify"><figure>
<a href=https://misionescuatro.com/internacionales/polemica-spotify-anuncia-medidas-contra-desinformacion-sobre-covid-19/ title="Polémica: Spotify anuncia medidas contra desinformación sobre Covid-19" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/Spotify-actualiza-politicas-y-medidas-contra-desinformacion-sobre-Covid-19-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/Spotify-actualiza-politicas-y-medidas-contra-desinformacion-sobre-Covid-19-400x216.jpg?x17354>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/polemica-spotify-anuncia-medidas-contra-desinformacion-sobre-covid-19/ title="Polémica: Spotify anuncia medidas contra desinformación sobre Covid-19" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Polémica: Spotify anuncia medidas contra desinformación sobre Covid-19</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-507540 class="article-carousel swiper-slide post-507540 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-coronavirus-en-misiones tag-covid-19"><figure>
<a href=https://misionescuatro.com/provinciales/misiones-sumo-cinco-fallecidos-por-covid-19/ title="Misiones sumó cinco fallecidos por Covid-19" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/una-joven-es-testeada-coronavirus-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/una-joven-es-testeada-coronavirus-400x216.jpg?x17354>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-sumo-cinco-fallecidos-por-covid-19/ title="Misiones sumó cinco fallecidos por Covid-19" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Misiones sumó cinco fallecidos por Covid-19</a></h1></div></article></div><div class="carousel-cell  "><article id=post-507576 class="article-carousel swiper-slide post-507576 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-coronavirus tag-covid-19"><figure>
<a href=https://misionescuatro.com/nacionales/coronavirus-en-argentina-confirmaron-152-muertes/ title="Coronavirus en Argentina: confirmaron 152 muertes" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/coronavirus_argentina-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/coronavirus_argentina-400x216.jpg?x17354>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-en-argentina-confirmaron-152-muertes/ title="Coronavirus en Argentina: confirmaron 152 muertes" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Coronavirus en Argentina: confirmaron 152 muertes</a></h1></div></article></div><div class="carousel-cell  "><article id=post-507401 class="article-carousel swiper-slide post-507401 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-covid-19 tag-ingreso-al-pais tag-requisitos-de-ingreso"><figure>
<a href=https://misionescuatro.com/nacionales/rigen-los-nuevos-requisitos-de-ingreso-a-la-argentina/ title="Rigen los nuevos requisitos de ingreso a la Argentina" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/aeropuerto_ezeiza_controles_covid_1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/aeropuerto_ezeiza_controles_covid_1-400x216.jpg?x17354>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/rigen-los-nuevos-requisitos-de-ingreso-a-la-argentina/ title="Rigen los nuevos requisitos de ingreso a la Argentina" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Rigen los nuevos requisitos de ingreso a la Argentina</a></h1></div></article></div><div class="carousel-cell  "><article id=post-507427 class="article-carousel swiper-slide post-507427 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-covid-19"><figure>
<a href=https://misionescuatro.com/provinciales/coronavirus-en-misiones-confirman-1-530-casos-nuevos-y-7-fallecimientos/ title="Coronavirus en Misiones: Confirman 1.530 casos nuevos y 7 fallecimientos" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/coronavirus-positivo-12620-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/coronavirus-positivo-12620-400x216.jpg?x17354>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/coronavirus-en-misiones-confirman-1-530-casos-nuevos-y-7-fallecimientos/ title="Coronavirus en Misiones: Confirman 1.530 casos nuevos y 7 fallecimientos" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Coronavirus en Misiones: Confirman 1.530 casos nuevos y 7 fallecimientos</a></h1></div></article></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-507391 class="post-507391 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-alimentos tag-aplicacion tag-compras tag-pago"><figure>
<a href=https://misionescuatro.com/general/tecnologia/una-aplicacion-te-paga-por-comprar-alimentos-que-se-estan-por-vencer/ title="Una aplicación te paga por comprar alimentos que se están por vencer" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/02/compras-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/02/compras-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/una-aplicacion-te-paga-por-comprar-alimentos-que-se-estan-por-vencer/ title="Una aplicación te paga por comprar alimentos que se están por vencer" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Una aplicación te paga por comprar alimentos que se están por vencer</a></h1></div></article></div><div class=carousel-cell><article id=post-507504 class="post-507504 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-jockey tag-las-leonas"><figure>
<a href=https://misionescuatro.com/deportes/las-leonas-rugieron-en-chile-y-son-campeonas-de-la-copa-panamericana/ title="Las Leonas rugieron en Chile y son campeonas de la Copa Panamericana" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/leonas-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/leonas-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/las-leonas-rugieron-en-chile-y-son-campeonas-de-la-copa-panamericana/ title="Las Leonas rugieron en Chile y son campeonas de la Copa Panamericana" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Las Leonas rugieron en Chile y son campeonas de la Copa Panamericana</a></h1></div></article></div><div class=carousel-cell><article id=post-507450 class="post-507450 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-campeonato-argentino-de-wakeboard tag-puerto-libertad"><figure>
<a href=https://misionescuatro.com/provinciales/el-campeonato-argentino-wakeboard-regresa-a-misiones/ title="El Campeonato Argentino Wakeboard regresa a Misiones" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/Wakeboard-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/Wakeboard-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-campeonato-argentino-wakeboard-regresa-a-misiones/ title="El Campeonato Argentino Wakeboard regresa a Misiones" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">El Campeonato Argentino Wakeboard regresa a Misiones</a></h1></div></article></div><div class=carousel-cell><article id=post-507401 class="post-507401 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-covid-19 tag-ingreso-al-pais tag-requisitos-de-ingreso"><figure>
<a href=https://misionescuatro.com/nacionales/rigen-los-nuevos-requisitos-de-ingreso-a-la-argentina/ title="Rigen los nuevos requisitos de ingreso a la Argentina" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/aeropuerto_ezeiza_controles_covid_1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/aeropuerto_ezeiza_controles_covid_1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/rigen-los-nuevos-requisitos-de-ingreso-a-la-argentina/ title="Rigen los nuevos requisitos de ingreso a la Argentina" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Rigen los nuevos requisitos de ingreso a la Argentina</a></h1></div></article></div><div class=carousel-cell><article id=post-507480 class="post-507480 post type-post status-publish format-standard has-post-thumbnail category-turismo tag-cambio-de-quincena tag-movimiento-turistico tag-ocupacion-hotelera"><figure>
<a href=https://misionescuatro.com/provinciales/turismo/gran-movimiento-turistico-durante-la-segunda-quincena-de-enero/ title="Gran movimiento turístico durante la segunda quincena de enero" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/playas-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/playas-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/turismo/gran-movimiento-turistico-durante-la-segunda-quincena-de-enero/ title="Gran movimiento turístico durante la segunda quincena de enero" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Gran movimiento turístico durante la segunda quincena de enero</a></h1></div></article></div><div class=carousel-cell><article id=post-507593 class="post-507593 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-crimen tag-hallazgo-de-un-cadaver tag-investigacion-2 tag-puerto-iguazu-2"><figure>
<a href=https://misionescuatro.com/policiales/identificaron-el-cadaver-hallado-en-el-rio-parana-tenia-mas-de-30-punaladas/ title="Identificaron el cadáver hallado en el río Paraná: tenía más de 30 puñaladas" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/hallazgo-cadaver-iguazu-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/hallazgo-cadaver-iguazu-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/identificaron-el-cadaver-hallado-en-el-rio-parana-tenia-mas-de-30-punaladas/ title="Identificaron el cadáver hallado en el río Paraná: tenía más de 30 puñaladas" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Identificaron el cadáver hallado en el río Paraná: tenía más de 30 puñaladas</a></h1></div></article></div><div class=carousel-cell><article id=post-507373 class="post-507373 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-eliminatorias-mundial-qatar-2022 tag-tabla-de-posiciones"><figure>
<a href=https://misionescuatro.com/deportes/eliminatorias-sudamericanas-asi-quedo-la-tabla-tras-la-fecha-15/ title="Eliminatorias Sudamericanas: Así quedó la tabla tras la fecha 15" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/eliminatorias-sudamericanas-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/eliminatorias-sudamericanas-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/eliminatorias-sudamericanas-asi-quedo-la-tabla-tras-la-fecha-15/ title="Eliminatorias Sudamericanas: Así quedó la tabla tras la fecha 15" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Eliminatorias Sudamericanas: Así quedó la tabla tras la fecha 15</a></h1></div></article></div><div class=carousel-cell><article id=post-507385 class="post-507385 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-detenidos tag-funcionarios-detenidos tag-narcotrafico tag-venezuela"><figure>
<a href=https://misionescuatro.com/internacionales/venezuela-arrestaron-a-dos-diputados-y-una-alcaldesa-por-narcotrafico/ title="Venezuela: Arrestaron a dos diputados y una alcaldesa por narcotráfico" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/detenidos-venezuela-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/detenidos-venezuela-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/venezuela-arrestaron-a-dos-diputados-y-una-alcaldesa-por-narcotrafico/ title="Venezuela: Arrestaron a dos diputados y una alcaldesa por narcotráfico" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Venezuela: Arrestaron a dos diputados y una alcaldesa por narcotráfico</a></h1></div></article></div><div class=carousel-cell><article id=post-507652 class="post-507652 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-alta-demanda tag-linea-137 tag-llamadas tag-violencia"><figure>
<a href=https://misionescuatro.com/provinciales/la-linea-137-registra-alta-demanda-de-casos-de-violencia/ title="La Línea 137 registra alta demanda de casos de violencia" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/telefono-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x17354 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/telefono-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/la-linea-137-registra-alta-demanda-de-casos-de-violencia/ title="La Línea 137 registra alta demanda de casos de violencia" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">La Línea 137 registra alta demanda de casos de violencia</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=300 type=doubleclick data-slot=/21745642315/300_x_300>
</amp-ad></div></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x17354></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div><div class=esconder_mobile style=margin-top:10px;text-align:center>
<amp-ad width=970 height=90 type=doubleclick data-slot=/21745642315/970_x_90_2>
</amp-ad></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Las clases comienzan el 2 de marzo y el uso de barbijo sigue siendo obligatorio&amp;url=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/ya-se-encuentra-a-disposicion-de-la-justicia-el-conductor-que-choco-e-hirio-a-una-joven/ title="Ya se encuentra a disposición de la Justicia el conductor que chocó e hirió a una joven" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/detenido-atropello-eldorado-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/detenido-atropello-eldorado-770x433.jpeg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/ya-se-encuentra-a-disposicion-de-la-justicia-el-conductor-que-choco-e-hirio-a-una-joven/ class=entry-title title="Ya se encuentra a disposición de la Justicia el conductor que chocó e hirió a una joven" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Ya se encuentra a disposición de la Justicia el conductor que chocó e hirió a una joven</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/obera-detuvieron-a-dos-hermanos-que-tenian-pedido-de-captura/ class=entry-title title="Oberá: Detuvieron a dos hermanos que tenían pedido de captura" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Oberá: Detuvieron a dos hermanos que tenían pedido de captura</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/identificaron-el-cadaver-hallado-en-el-rio-parana-tenia-mas-de-30-punaladas/ class=entry-title title="Identificaron el cadáver hallado en el río Paraná: tenía más de 30 puñaladas" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Identificaron el cadáver hallado en el río Paraná: tenía más de 30 puñaladas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/detuvieron-a-un-presunto-boquetero-en-puerto-iguazu/ class=entry-title title="Detuvieron a un presunto &#8220;boquetero&#8221; en Puerto Iguazú" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Detuvieron a un presunto &#8220;boquetero&#8221; en Puerto Iguazú</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/tragedia-nene-de-6-anos-se-ahogo-en-el-rio-uruguay/ class=entry-title title="Tragedia: nene de 6 años se ahogó en el Río Uruguay" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Tragedia: nene de 6 años se ahogó en el Río Uruguay</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/proponen-medidas-de-alivio-impositivo-para-productores-rurales-afectados-por-sequia-inundaciones-e-incendios/ title="Proponen medidas de alivio impositivo para productores rurales afectados por sequía, inundaciones e incendios" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/tabaco-sequia-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2020/12/tabaco-sequia-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/proponen-medidas-de-alivio-impositivo-para-productores-rurales-afectados-por-sequia-inundaciones-e-incendios/ class=entry-title title="Proponen medidas de alivio impositivo para productores rurales afectados por sequía, inundaciones e incendios" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Proponen medidas de alivio impositivo para productores rurales afectados por sequía, inundaciones e incendios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/juntos-por-el-cambio-califico-como-positivo-el-acuerdo-con-el-fmi/ class=entry-title title="Juntos por el Cambio calificó como “positivo” el acuerdo con el FMI" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Juntos por el Cambio calificó como “positivo” el acuerdo con el FMI</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/acuerdo-con-el-fmi-para-la-came-es-una-oportunidad-para-el-crecimiento/ class=entry-title title="Acuerdo con el FMI: para la CAME es una “oportunidad para el crecimiento”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Acuerdo con el FMI: para la CAME es una “oportunidad para el crecimiento”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/brindaron-detalles-del-acuerdo-de-argentina-con-el-fmi/ class=entry-title title="Brindaron detalles del acuerdo de Argentina con el FMI" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Brindaron detalles del acuerdo de Argentina con el FMI</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-gobierno-anuncio-el-acuerdo-con-el-fmi/ class=entry-title title="El Gobierno anunció el acuerdo con el FMI" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El Gobierno anunció el acuerdo con el FMI</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/argentina-defiende-su-invicto-ante-una-urgida-colombia/ title="Argentina defiende su invicto ante una urgida Colombia" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/papu-argentina-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/papu-argentina-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/argentina-defiende-su-invicto-ante-una-urgida-colombia/ class=entry-title title="Argentina defiende su invicto ante una urgida Colombia" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina defiende su invicto ante una urgida Colombia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/nadal-remonto-una-final-epica-en-australia-y-es-el-mas-ganador-de-gs-de-la-historia/ class=entry-title title="Nadal remontó una final épica en Australia y es el más ganador de GS de la historia" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Nadal remontó una final épica en Australia y es el más ganador de GS de la historia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/las-leonas-rugieron-en-chile-y-son-campeonas-de-la-copa-panamericana/ class=entry-title title="Las Leonas rugieron en Chile y son campeonas de la Copa Panamericana" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Las Leonas rugieron en Chile y son campeonas de la Copa Panamericana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/denuncian-que-la-tumba-de-diego-maradona-esta-abandonada/ class=entry-title title="Denuncian que la tumba de Diego Maradona está abandonada" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Denuncian que la tumba de Diego Maradona está abandonada</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/eliminatorias-sudamericanas-asi-quedo-la-tabla-tras-la-fecha-15/ class=entry-title title="Eliminatorias Sudamericanas: Así quedó la tabla tras la fecha 15" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Eliminatorias Sudamericanas: Así quedó la tabla tras la fecha 15</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/cultura/taller-de-formacion-en-animacion-y-videojuegos-para-ninos-y-adolescentes/ title="Taller en animación y videojuegos para niños y adolescentes" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/multi_sab_tarde__120-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/multi_sab_tarde__120-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cultura/taller-de-formacion-en-animacion-y-videojuegos-para-ninos-y-adolescentes/ class=entry-title title="Taller en animación y videojuegos para niños y adolescentes" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Taller en animación y videojuegos para niños y adolescentes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/lali-estreno-diva-tras-el-exito-de-disciplina/ class=entry-title title="Lali estrenó “Diva” tras el éxito de “Disciplina”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Lali estrenó “Diva” tras el éxito de “Disciplina”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/estamos-muertos-la-serie-coreana-que-busca-destronar-a-the-walking-dead/ class=entry-title title="“Estamos muertos”, la serie coreana que busca destronar a “The Walking Dead”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Estamos muertos”, la serie coreana que busca destronar a “The Walking Dead”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/jaque-judicial-a-netflix-por-la-serie-gambito-de-dama/ class=entry-title title="Jaque judicial a Netflix por la serie “Gambito de dama”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Jaque judicial a Netflix por la serie “Gambito de dama”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/la-serie-de-neymar-llego-a-netflix/ class=entry-title title="La serie de Neymar llegó a Netflix" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">La serie de Neymar llegó a Netflix</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/recuerdan-que-fueron-prorrogados-los-vencimientos-de-los-certificados-de-discapacidad/ title="Recuerdan que fueron prorrogados los vencimientos de los Certificados de Discapacidad" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/certificado-de-discapacidad-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/certificado-de-discapacidad-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/recuerdan-que-fueron-prorrogados-los-vencimientos-de-los-certificados-de-discapacidad/ class=entry-title title="Recuerdan que fueron prorrogados los vencimientos de los Certificados de Discapacidad" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Recuerdan que fueron prorrogados los vencimientos de los Certificados de Discapacidad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/como-evitar-malestares-fisicos-ante-las-altas-temperaturas/ class=entry-title title="Cómo evitar malestares físicos ante las altas temperaturas" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo evitar malestares físicos ante las altas temperaturas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/recomendaciones-de-cuidado-para-adultos-mayores-frente-a-la-ola-de-calor/ class=entry-title title="Recomendaciones de cuidado para adultos mayores frente a la ola de calor" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Recomendaciones de cuidado para adultos mayores frente a la ola de calor</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cuantas-porciones-de-lacteos-por-dia-recomiendan-consumir/ class=entry-title title="Cuántas porciones de lácteos por día recomiendan consumir" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cuántas porciones de lácteos por día recomiendan consumir</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-el-ministerio-de-salud-anuncio-los-nuevos-criterios-para-declarar-un-caso-positivo-sin-hisopado/ class=entry-title title="Covid-19: El Ministerio de Salud anunció los nuevos criterios para declarar un caso positivo sin hisopado" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: El Ministerio de Salud anunció los nuevos criterios para declarar un caso positivo sin hisopado</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/clima/impresionante-remolino-en-bo-itaembe-guazu/ title="Impresionante remolino de tierra en Bº Itaembé Guazú" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/remolino-itaembe-guazu-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/remolino-itaembe-guazu-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/impresionante-remolino-en-bo-itaembe-guazu/ class=entry-title title="Impresionante remolino de tierra en Bº Itaembé Guazú" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Impresionante remolino de tierra en Bº Itaembé Guazú</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ano-nuevo-chino-cuando-es-y-que-animal-representa/ class=entry-title title="Año nuevo chino: cuándo es y qué animal representa" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Año nuevo chino: cuándo es y qué animal representa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/comienzo-de-semana-con-tiempo-bueno-y-sin-lluvias/ class=entry-title title="Comienzo de semana con tiempo bueno y sin lluvias" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Comienzo de semana con tiempo bueno y sin lluvias</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/como-limpiar-una-funda-de-celular-transparente/ class=entry-title title="Cómo limpiar una funda de celular transparente" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo limpiar una funda de celular transparente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/una-nueva-especie-de-insecto-sorprende-a-la-ciencia/ class=entry-title title="Una nueva especie de insecto sorprende a la ciencia" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Una nueva especie de insecto sorprende a la ciencia</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/violencia-de-genero-las-lineas-de-emergencia-no-paran-de-sonar/ title="Violencia de género: las líneas de emergencia “no paran de sonar”" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/10/1520524596_177942_1520526517_noticia_normal-min-386x217.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2019/10/1520524596_177942_1520526517_noticia_normal-min-386x217.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/violencia-de-genero-las-lineas-de-emergencia-no-paran-de-sonar/ class=entry-title title="Violencia de género: las líneas de emergencia “no paran de sonar”" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Violencia de género: las líneas de emergencia “no paran de sonar”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/vecinos-de-villa-poujade-reclaman-falta-de-iluminacion/ class=entry-title title="Vecinos de Villa Poujade reclaman falta de iluminación" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Vecinos de Villa Poujade reclaman falta de iluminación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/desarrollan-obras-viales-e-instalacion-de-luminarias-en-las-chacras-239-y-240/ class=entry-title title="Desarrollan obras viales e instalación de luminarias en las Chacras 239 y 240" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Desarrollan obras viales e instalación de luminarias en las Chacras 239 y 240</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/se-desarrollo-una-jornada-de-plogging-en-posadas/ class=entry-title title="Se desarrolló una jornada de Plogging en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Se desarrolló una jornada de Plogging en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/a-enero-los-uniformes-escolares-ya-subieron-un-30/ class=entry-title title="A Enero, los uniformes escolares ya subieron un 30%" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">A Enero, los uniformes escolares ya subieron un 30%</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/coronavirus-revelan-detalles-de-la-muerte-del-bebe-de-4-dias/ title="Coronavirus: revelan detalles de la muerte del bebé de 4 días" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/06/samic-eldorado-386x217.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2019/06/samic-eldorado-386x217.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/coronavirus-revelan-detalles-de-la-muerte-del-bebe-de-4-dias/ class=entry-title title="Coronavirus: revelan detalles de la muerte del bebé de 4 días" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: revelan detalles de la muerte del bebé de 4 días</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/la-linea-137-registra-alta-demanda-de-casos-de-violencia/ class=entry-title title="La Línea 137 registra alta demanda de casos de violencia" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">La Línea 137 registra alta demanda de casos de violencia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/agro/yerba-mate-el-2021-cerro-con-un-record-historico-de-produccion-y-consumo-interno/ class=entry-title title="Yerba mate: El 2021 cerró con un récord histórico de producción y consumo interno" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Yerba mate: El 2021 cerró con un récord histórico de producción y consumo interno</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-sumo-cinco-fallecidos-por-covid-19/ class=entry-title title="Misiones sumó cinco fallecidos por Covid-19" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones sumó cinco fallecidos por Covid-19</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/turismo/enero-termino-con-alto-nivel-de-ocupacion-hotelera-en-todo-el-pais/ class=entry-title title="Enero terminó con alto nivel de ocupación hotelera en todo el país" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Enero terminó con alto nivel de ocupación hotelera en todo el país</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/tragos-refrescantes-para-el-verano/ title="Tragos refrescantes para el verano" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/bebidas-tragos-refrescantes-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/bebidas-tragos-refrescantes-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/tragos-refrescantes-para-el-verano/ class=entry-title title="Tragos refrescantes para el verano" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tragos refrescantes para el verano</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/probaste-el-flan-de-mandioca/ class=entry-title title="¿Probaste el flan de mandioca?" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">¿Probaste el flan de mandioca?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/postre-budin-de-mandioca/ class=entry-title title="Un postre que te va a encantar: budín de mandioca" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Un postre que te va a encantar: budín de mandioca</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/vasitos-de-cheesecake-sin-azucar-postre-sano-en-5-minutos/ class=entry-title title="Vasitos de cheesecake sin azúcar: postre sano en 5 minutos" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Vasitos de cheesecake sin azúcar: postre sano en 5 minutos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/prepara-mazamorra-de-maicena-con-leche-en-solo-cinco-minutos/ class=entry-title title="Prepará mazamorra de maicena con leche en solo cinco minutos" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Prepará mazamorra de maicena con leche en solo cinco minutos</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/buenos-aires-llegan-los-autotest-de-coronavirus-a-las-farmacias-para-su-venta-al-publico/ title="Buenos Aires: llegan los autotest de coronavirus a las farmacias para su venta al público" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/autotest-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/autotest-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/buenos-aires-llegan-los-autotest-de-coronavirus-a-las-farmacias-para-su-venta-al-publico/ class=entry-title title="Buenos Aires: llegan los autotest de coronavirus a las farmacias para su venta al público" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Buenos Aires: llegan los autotest de coronavirus a las farmacias para su venta al público</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/anses-confirman-cronograma-de-pagos-de-febrero/ class=entry-title title="Anses: Confirman cronograma de pagos de febrero" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Anses: Confirman cronograma de pagos de febrero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/preven-que-la-inflacion-de-enero-se-acercara-al-4/ class=entry-title title="Prevén que la inflación de enero se acercará al 4%" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Prevén que la inflación de enero se acercará al 4%</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-en-argentina-confirmaron-152-muertes/ class=entry-title title="Coronavirus en Argentina: confirmaron 152 muertes" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: confirmaron 152 muertes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/aumentan-los-pagos-con-codigos-qr-a-dos-meses-de-su-lanzamiento/ class=entry-title title="Aumentan los pagos con códigos QR a dos meses de su lanzamiento" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Aumentan los pagos con códigos QR a dos meses de su lanzamiento</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/costa-rica-hallan-microbios-que-sobreviven-en-condiciones-similares-al-planeta-marte/ title="Costa Rica: Hallan microbios que sobreviven en condiciones similares al planeta Marte" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/61f79f8959bf5b247e196aec-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/61f79f8959bf5b247e196aec-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/costa-rica-hallan-microbios-que-sobreviven-en-condiciones-similares-al-planeta-marte/ class=entry-title title="Costa Rica: Hallan microbios que sobreviven en condiciones similares al planeta Marte" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Costa Rica: Hallan microbios que sobreviven en condiciones similares al planeta Marte</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/le-pagaron-72-mil-euros-por-una-obra-y-entrego-2-lienzos-en-blanco/ class=entry-title title="Le pagaron 72 mil euros por una obra y entregó 2 lienzos en blanco" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Le pagaron 72 mil euros por una obra y entregó 2 lienzos en blanco</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/polemica-spotify-anuncia-medidas-contra-desinformacion-sobre-covid-19/ class=entry-title title="Polémica: Spotify anuncia medidas contra desinformación sobre Covid-19" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Polémica: Spotify anuncia medidas contra desinformación sobre Covid-19</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/cientifico-de-harvard-resolvio-un-problema-de-ajedrez-de-hace-150-anos/ class=entry-title title="Científico de Harvard resolvió un problema de ajedrez de hace 150 años" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Científico de Harvard resolvió un problema de ajedrez de hace 150 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/estados-unidos-tormenta-de-nieve-obligo-a-cancelar-miles-de-vuelos/ class=entry-title title="Estados Unidos: Tormenta de nieve obligó a cancelar miles de vuelos" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Estados Unidos: Tormenta de nieve obligó a cancelar miles de vuelos</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/avanza-el-proyecto-para-construir-el-puente-san-javier-porto-xavier/ title="Avanza el proyecto para construir el puente San Javier-Porto Xavier" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/01/pto-sanjavier-porto-xavier-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x17354 data-src=https://misionescuatro.com/wp-content/uploads/2022/01/pto-sanjavier-porto-xavier-770x433.jpg?x17354 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/avanza-el-proyecto-para-construir-el-puente-san-javier-porto-xavier/ class=entry-title title="Avanza el proyecto para construir el puente San Javier-Porto Xavier" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Avanza el proyecto para construir el puente San Javier-Porto Xavier</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-una-lapida-en-el-cementerio-se-hizo-viral-por-su-inusual-inscripcion/ class=entry-title title="Corrientes: una lápida en el cementerio se hizo viral por su inusual inscripción" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: una lápida en el cementerio se hizo viral por su inusual inscripción</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/vacaciones-2022-como-esta-la-demanda-de-viajes-a-las-playas-en-colectivo/ class=entry-title title="Vacaciones 2022: ¿Cómo está la demanda de viajes a las playas en colectivo?" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Vacaciones 2022: ¿Cómo está la demanda de viajes a las playas en colectivo?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/evacuaron-parte-del-puente-tancredo-neves-porque-un-camion-ingresaba-a-misiones-derramando-sustancias-peligrosas/ class=entry-title title="Evacuaron parte del puente Tancredo Neves porque un camión ingresaba a Misiones derramando sustancias peligrosas" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Evacuaron parte del puente Tancredo Neves porque un camión ingresaba a Misiones derramando sustancias peligrosas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-registro-22-muertes-por-covid-19-en-un-solo-dia/ class=entry-title title="Corrientes registró 22 muertes por Covid-19 en un solo día" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes registró 22 muertes por Covid-19 en un solo día</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/educacion/las-clases-comienzan-el-2-de-marzo-y-el-uso-de-barbijo-sigue-siendo-obligatorio/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/identificaron-el-cadaver-hallado-en-el-rio-parana-tenia-mas-de-30-punaladas\/","https:\/\/misionescuatro.com\/policiales\/ya-se-encuentra-a-disposicion-de-la-justicia-el-conductor-que-choco-e-hirio-a-una-joven\/","https:\/\/misionescuatro.com\/regionales\/corrientes-una-lapida-en-el-cementerio-se-hizo-viral-por-su-inusual-inscripcion\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x17354 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x17354 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js?x17354></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js?x17354></script> <script></script> </body></html>