<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="refresh" content="600">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json?x99548" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x99548" />
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="language" content="es_ES" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rosalía celebra sus 30 años en medio de la exitosa gira con &quot;Motomami&quot;</title>
<meta name="description" content="Esta semana la catalana se presentó en dos funcione en Nueva York y recibió nueve nominaciones a los Grammy Latinos." />
<link rel="canonical" href="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosalía celebra sus 30 años en medio de la exitosa gira con &quot;Motomami&quot;" />
<meta property="og:description" content="Esta semana la catalana se presentó en dos funcione en Nueva York y recibió nueve nominaciones a los Grammy Latinos." />
<meta property="og:url" content="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2022-09-25T21:29:56+00:00" />
<meta property="article:modified_time" content="2022-09-25T21:30:00+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jose Kulicoski" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jose Kulicoski" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x99548&amp;ver=5.9.4' media='all' rel='preload' as='style' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?x99548&amp;ver=10.0.7' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.20.2/video.min.js?ver=1.0.2' id='video-js-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/silvermine-videojs-chromecast.min.js?x99548&amp;ver=1.0.2' id='video-js-cast-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1' id='video-cast-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});
gtag("config", "G-ZCSHNEHHF4");
</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js' id='infinite-scroll-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id='marquee-js'></script>
<link rel="https://api.w.org/" href="https://misionescuatro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://misionescuatro.com/wp-json/wp/v2/posts/560143" /><link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fespectaculos%2Fmusica%2Frosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fespectaculos%2Fmusica%2Frosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />
<link rel="amphtml" href="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/amp/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@misionescuatro">
<meta name="twitter:site" content="@misionescuatro">
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-813x458.jpg">



</head>
<body class="post-template-default single single-post postid-560143 single-format-standard rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>





<div class="ads-section top-banner rectangulo esconder_mobile"><div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x99548" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
<span class="esconder_mobile">MISIONES CUATRO</span>
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>

<div class="header_banner header_banner_left esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>
<div class="header_banner header_banner_right esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>

<div class="toggle-buscador esconder_desktop lazy-bg"></div>


</div>
</header>


<nav class="nav nav-escritorio esconder_mobile" role="navigation">
<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x99548" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>
 <div class="nav-escritorio-container">
<div class="swiper-container swiper-container-menu">
<ul id="menu-sin-nombre" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul> </div>

<div class="more-categories-container">
<button>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 336.1 336" style="enable-background:new 0 0 336.1 336;" xml:space="preserve">
<g>
<path d="M168.1,108.9c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,93,187.7,108.9,168.1,108.9z" />
<path d="M168.1,203.5c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S187.7,203.5,168.1,203.5z" />
<path d="M168.1,298.1c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,282.2,187.7,298.1,168.1,298.1z" />
</g>
</svg>
</button>
<ul id="menu-mas-categorias" class="more-categories-menu"><li id="menu-item-542477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-542477 carousel-cell swiper-slide"><a href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-542476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542476 carousel-cell swiper-slide"><a href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-542480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542480 carousel-cell swiper-slide"><a href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-542479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542479 carousel-cell swiper-slide"><a href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-542478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542478 carousel-cell swiper-slide"><a href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-542472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542472 carousel-cell swiper-slide"><a href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-542473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542473 carousel-cell swiper-slide"><a href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-542474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542474 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-542475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542475 carousel-cell swiper-slide"><a href="https://misionescuatro.com/posadas/">Posadas</a></li>
</ul>
</div>
</div>



<ul class="social-header">

<li class="buscador">
<button class="toggle-buscador icon lazy-bg"></button>
</li>
<li>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">

<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</li>

<li>
<a class="boton-rojo" href="https://misionescuatro.com/videos-de-misionescuatro/" title="MisionesCuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>








<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-sin-nombre-2" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x99548" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-560143" class="floatfix post-560143 post type-post status-publish format-standard has-post-thumbnail category-musica tag-exito tag-gira tag-motomami tag-rosalia" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/"></div>
<span class="category" itemprop="articleSection">
Música </span>
<span class="date entry-published" itemprop="datePublished" content="2022-09-25T18:29:56-03:00">25/09/2022, 18:29hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2022-09-25T18:30:00-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-813x458.jpg">

<h1 itemprop="headline">
Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
Esta semana la catalana se presentó en dos funcione en Nueva York y recibió nueve nominaciones a los Grammy Latinos. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami.jpg" data-titulo="Foto vía Télam">

<img class="article-thumbnail lazy" src="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-813x458.jpg?x99548" alt="Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;">
<i class="icon-resize-full"></i>
<figcaption>Foto vía Télam</figcaption>
</figure>

<p>&#8220;Libra desde el 92 dando guerra hoy feliz de estar con los míos agradecida x todo lo aprendido y todo el amor recibido NO VOY A bajarle hasta q DIOS digaaaaaa&#8221;, posteó la cantante Rosalía en su cuenta de Twitter, junto a varias fotos en la que se la ve comiendo una torta y brindando.</p>
<p>La artista catalana que está realizando su gira &#8220;Motomami&#8221; y esta misma semana realizó dos funciones d elleno total en el mítico Radio City de Nueva York, cumple 30 años.</p>
<p>En los últimos días la creadora de &#8220;La despechá&#8221; recibió 9 nominaciones a los premios Grammy Latinos por su último trabajo, Motomami.</p>
<p>Hace un mes la catalana pasó con su tour por el Movistar Arena de la Ciudad de Buenos Aires y dejó una memorable versión de &#8220;Alfonsina y el mar&#8221;, informó el portal Télam.</p>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="#comentarios" title="" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a>
</p>




</div>
<div class="banner ads-section" style="margin:0;padding:10px 0 0 0;background:#ffffff;">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<div class="leer-tambien">
<p>Seguí leyendo</p>
<p><a href="https://misionescuatro.com/policiales/campo-viera-ejecutaron-de-un-disparo-a-un-joven-de-21-anos/" title="Campo Viera: ejecutaron de un disparo a un joven de 21 años" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Campo Viera: ejecutaron de un disparo a un joven de 21 años</a></p>
</div>
</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/exito/" rel="tag">éxito</a></li><li><a href="https://misionescuatro.com/tag/gira/" rel="tag">gira</a></li><li><a href="https://misionescuatro.com/tag/motomami/" rel="tag">Motomami</a></li><li><a href="https://misionescuatro.com/tag/rosalia/" rel="tag">Rosalía</a></li></ul> <meta itemprop="keywords" content="éxito,gira,Motomami,Rosalía,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>

<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" data-numposts="5"></div></div>
</section>
<div class="ads-section">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-547399" class="article-carousel swiper-slide post-547399 post type-post status-publish format-standard has-post-thumbnail category-musica tag-gira tag-latinoamerica-2 tag-septiembre tag-wos">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/wos-arrancara-en-septiembre-una-gira-por-latinoamerica/" title="Wos arrancará en septiembre una gira por Latinoamérica" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Wos arrancará en septiembre una gira por Latinoamérica</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/wos-arrancara-en-septiembre-una-gira-por-latinoamerica/" title="Wos arrancará en septiembre una gira por Latinoamérica" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/wos111-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/wos111-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-534251" class="article-carousel swiper-slide post-534251 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-gira tag-messi tag-rosario tag-seleccionado-argentino">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/messi-ya-esta-en-rosario-tras-concluir-la-gira-con-el-seleccionado-argentino/" title="Messi ya está en Rosario tras concluir la gira con el seleccionado argentino" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Messi ya está en Rosario tras concluir la gira con el seleccionado argentino</a>
 </h1>
</div>
<figure>
<a href="https://misionescuatro.com/deportes/messi-ya-esta-en-rosario-tras-concluir-la-gira-con-el-seleccionado-argentino/" title="Messi ya está en Rosario tras concluir la gira con el seleccionado argentino" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/06/Messi-ya-esta-en-Rosario-tras-concluir-la-gira-con-el-seleccionado-argentino-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/06/Messi-ya-esta-en-Rosario-tras-concluir-la-gira-con-el-seleccionado-argentino-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-519016" class="article-carousel swiper-slide post-519016 post type-post status-publish format-standard has-post-thumbnail category-musica tag-foo-fighters tag-gira tag-muerte tag-mundo tag-taylor-hawkins">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/foo-fighters-cancelo-su-gira-mundial-tras-la-muerte-de-taylor-hawkins/" title="Foo Fighters canceló su gira mundial tras la muerte de Taylor Hawkins" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Foo Fighters canceló su gira mundial tras la muerte de Taylor Hawkins</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/foo-fighters-cancelo-su-gira-mundial-tras-la-muerte-de-taylor-hawkins/" title="Foo Fighters canceló su gira mundial tras la muerte de Taylor Hawkins" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/03/Taylor-Hawkins-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/03/Taylor-Hawkins-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-516036" class="article-carousel swiper-slide post-516036 post type-post status-publish format-standard has-post-thumbnail category-musica tag-aniversario tag-gira tag-the-rolling-stones">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/los-rolling-stones-celebran-sus-60-anos-de-historia-con-una-gira-por-europa/" title="Los Rolling Stones celebran sus 60 años de historia con una gira por Europa" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Los Rolling Stones celebran sus 60 años de historia con una gira por Europa</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/los-rolling-stones-celebran-sus-60-anos-de-historia-con-una-gira-por-europa/" title="Los Rolling Stones celebran sus 60 años de historia con una gira por Europa" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/5e734aa833ce7_1004x565-1-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/5e734aa833ce7_1004x565-1-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-464528" class="article-carousel swiper-slide post-464528 post type-post status-publish format-standard has-post-thumbnail category-musica tag-gira tag-rolling-stones">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/charlie-watts-no-estara-en-la-proxima-gira-de-los-stones/" title="Charlie Watts no estará en la próxima gira de los Stones" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Charlie Watts no estará en la próxima gira de los Stones</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/charlie-watts-no-estara-en-la-proxima-gira-de-los-stones/" title="Charlie Watts no estará en la próxima gira de los Stones" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/08/Charlie-Watts-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2021/08/Charlie-Watts-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-315896" class="article-carousel swiper-slide post-315896 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-gira tag-jaguares">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/jaguares-cayeron-ante-stormers-en-su-gira-por-sudafrica/" title="Jaguares cayeron ante Stormers, en su gira por Sudáfrica" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Jaguares cayeron ante Stormers, en su gira por Sudáfrica</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/deportes/jaguares-cayeron-ante-stormers-en-su-gira-por-sudafrica/" title="Jaguares cayeron ante Stormers, en su gira por Sudáfrica" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/ERaJxtgUwAAMRnn-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/ERaJxtgUwAAMRnn-400x216.jpg?x99548">
</picture>
</a>
</figure>


</article>

</div>
</div>
</section>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6471010516" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>

<aside>
<div id="custom_html-52" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21745642315/Small-300-250">
</amp-ad>
</div></div></div><div id="custom_html-46" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type="doubleclick" data-slot="/21745642315/Nota_350_x_350">
</amp-ad>
</div></div></div><div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank" rel="noopener noreferrer"><img class="lazy" alt="http://medisur.com.ar/web/" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div><div id="custom_html-49" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div></div></div>
<div class="ads-section cuadrado" id="m4_adsense_widget-28">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6730554455" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
<div class="esconder_mobile" style="margin-top:10px;text-align:center">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/21745642315/970_x_90_2">
</amp-ad>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221; https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;&amp;url=https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>Policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/recuperan-una-pieza-arqueologica-del-periodo-jesuitico/" title="Recuperan una pieza arqueológica jesuítica a la venta en redes sociales" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/Recuperan-una-pieza-arqueologica-del-periodo-jesuitico-6-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/Recuperan-una-pieza-arqueologica-del-periodo-jesuitico-6-770x433.jpg?x99548" alt="">
</picture>
</a>
 </figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/recuperan-una-pieza-arqueologica-del-periodo-jesuitico/" class="entry-title" title="Recuperan una pieza arqueológica jesuítica a la venta en redes sociales" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Recuperan una pieza arqueológica jesuítica a la venta en redes sociales</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/intento-ingresar-marihuana-en-el-corpino-para-su-hermano-detenido/" class="entry-title" title="Escondió droga en el corpiño e intentó ingresarla a la comisaría para un detenido" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Escondió droga en el corpiño e intentó ingresarla a la comisaría para un detenido</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/recuperan-caballos-robados-a-un-olero-en-obera/" class="entry-title" title="Recuperan caballos robados a un olero en Oberá" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Recuperan caballos robados a un olero en Oberá</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/fallecio-el-chico-de-14-anos-que-habia-caido-al-ao-martires/" class="entry-title" title="Falleció el chico de 14 años que había caído al Aº Mártires" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció el chico de 14 años que había caído al Aº Mártires</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/decomisan-1-061-kilos-de-marihuana-tras-una-persecucion/" class="entry-title" title="Decomisan 1.061 kilos de marihuana tras una persecución" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Decomisan 1.061 kilos de marihuana tras una persecución</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Política <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/cuanto-costo-el-viaje-de-alberto-fernandez-y-su-comitiva-a-eeuu/" title="¿Cuánto costó el viaje de Alberto Fernández y su comitiva a los EE.UU?" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/¿Cuanto-costo-el-viaje-de-Alberto-Fernandez-y-su-comitiva-a-EEUU-6-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/¿Cuanto-costo-el-viaje-de-Alberto-Fernandez-y-su-comitiva-a-EEUU-6-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/cuanto-costo-el-viaje-de-alberto-fernandez-y-su-comitiva-a-eeuu/" class="entry-title" title="¿Cuánto costó el viaje de Alberto Fernández y su comitiva a los EE.UU?" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuánto costó el viaje de Alberto Fernández y su comitiva a los EE.UU?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/impugnan-a-un-candidato-kirchnerista-para-la-magistratura/" class="entry-title" title="Impugnan a un candidato kirchnerista para la Magistratura" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Impugnan a un candidato kirchnerista para la Magistratura</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/avanza-el-pedido-de-destitucion-contra-la-jueza-de-faltas-vanesa-gross/" class="entry-title" title="Avanza el pedido de destitución contra la jueza de faltas Vanessa Gross" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Avanza el pedido de destitución contra la jueza de faltas Vanessa Gross</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/estiman-que-la-ampliacion-de-la-corte-suprema-no-prosperara-en-diputados/" class="entry-title" title="Estiman que la ampliación de la Corte Suprema, no prosperará en Diputados" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Estiman que la ampliación de la Corte Suprema, no prosperará en Diputados</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/cristina-logro-sancionar-la-ampliacion-de-la-corte-en-el-senado-con-la-ayuda-de-la-renovadora-k-maggie-solari/" class="entry-title" title="Cristina logró sancionar la ampliación de la Corte en el Senado, con la ayuda de la renovadora K, “Maggie” Solari" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Cristina logró sancionar la ampliación de la Corte en el Senado, con la ayuda de la renovadora K, “Maggie” Solari</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/con-goles-de-yamila-rodriguez-boca-se-consagro-campeon-del-futbol-femenino/" title="Con goles de Yamila Rodríguez, Boca se consagró campeón del fútbol femenino" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/Con-goles-de-Yamila-Rodriguez-Boca-se-consagro-campeon-del-futbol-femenino-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/Con-goles-de-Yamila-Rodriguez-Boca-se-consagro-campeon-del-futbol-femenino-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/con-goles-de-yamila-rodriguez-boca-se-consagro-campeon-del-futbol-femenino/" class="entry-title" title="Con goles de Yamila Rodríguez, Boca se consagró campeón del fútbol femenino" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Con goles de Yamila Rodríguez, Boca se consagró campeón del fútbol femenino</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/sergio-romero-se-lesiono-la-rodilla-y-no-podra-debutar-en-boca/" class="entry-title" title="Sergio Romero se lesionó la rodilla y no podrá debutar en Boca" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Sergio Romero se lesionó la rodilla y no podrá debutar en Boca</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/belgrano-es-de-primera-derroto-3-a-2-a-brown-de-adrogue-y-es-campeon/" class="entry-title" title="Belgrano es de Primera: derrotó 3 a 2 a Brown de Adrogué y es campeón" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Belgrano es de Primera: derrotó 3 a 2 a Brown de Adrogué y es campeón</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/copa-federal-femenina-guarani-a-franco-1-atletico-garuhape-0/" class="entry-title" title="Copa Federal Femenina: Guaraní 4 &#8211; Atlético Garuhapé 0" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Copa Federal Femenina: Guaraní 4 &#8211; Atlético Garuhapé 0</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/campeonato-de-pesca-variada-y-de-boga-en-azara/" class="entry-title" title="Azara: campeonato provincial de pesca del río Uruguay" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Azara: campeonato provincial de pesca del río Uruguay</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cultura y Espectáculos <a href="https://misionescuatro.com/espectaculos/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" title="Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/Rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-Motomami-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/" class="entry-title" title="Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Rosalía celebra sus 30 años en medio de la exitosa gira con &#8220;Motomami&#8221;</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/un-masivo-ultimo-adios-a-carlitos-bala-en-el-cementerio-de-chacarita/" class="entry-title" title="Masivo último adiós a Carlitos Balá en el Cementerio de Chacarita" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Masivo último adiós a Carlitos Balá en el Cementerio de Chacarita</a>
</h1>
</div>
</article>
<article>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/argentina-1985-gano-el-premio-del-publico-en-el-festival-de-san-sebastian/" class="entry-title" title="“Argentina, 1985” ganó el premio del público en el Festival de San Sebastián" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Argentina, 1985” ganó el premio del público en el Festival de San Sebastián</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/fallecio-carlitos-bala/" class="entry-title" title="Falleció Carlitos Balá" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció Carlitos Balá</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cine/estrenan-pelicula-sobre-el-juicio-entre-johnny-depp-y-amber-heard/" class="entry-title" title="Estrenan película sobre el juicio entre Johnny Depp y Amber Heard" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Estrenan película sobre el juicio entre Johnny Depp y Amber Heard</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/cancer-de-tiroides-lo-que-hay-que-saber/" title="Cáncer de tiroides: Lo que hay que saber" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/05/tiroides-14598-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/05/tiroides-14598-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/cancer-de-tiroides-lo-que-hay-que-saber/" class="entry-title" title="Cáncer de tiroides: Lo que hay que saber" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cáncer de tiroides: Lo que hay que saber</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/debido-a-la-alta-demanda-organizan-una-jornada-de-atencion-oftalmologica-para-ninos/" class="entry-title" title="Debido a la alta demanda, organizan una jornada de atención oftalmológica para niños" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Debido a la alta demanda, organizan una jornada de atención oftalmológica para niños</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/este-viernes-solo-habra-atencion-en-las-areas-de-emergencias/" class="entry-title" title="Este viernes sólo habrá atención en las áreas de emergencias" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Este viernes sólo habrá atención en las áreas de emergencias</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/en-argentina-el-alzheimer-afecta-al-10-de-los-mayores-de-65-anos-aseguran/" class="entry-title" title="En Argentina, el Alzheimer afecta al 10% de los mayores de 65 años, aseguran" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">En Argentina, el Alzheimer afecta al 10% de los mayores de 65 años, aseguran</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/oficializaron-el-fin-de-la-obligatoriedad-del-uso-del-barbijo-en-el-pais/" class="entry-title" title="Oficializaron el fin de la obligatoriedad del uso del barbijo en el país" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Oficializaron el fin de la obligatoriedad del uso del barbijo en el país</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>General <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/clima/se-esperan-lluvias-y-minimas-de-14oc-en-posadas/" title="Se esperan lluvias y mínimas de 14ºC en Posadas" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/04/lluvia-pronostico-696x391-1.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2021/04/lluvia-pronostico-696x391-1.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/general/clima/se-esperan-lluvias-y-minimas-de-14oc-en-posadas/" class="entry-title" title="Se esperan lluvias y mínimas de 14ºC en Posadas" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Se esperan lluvias y mínimas de 14ºC en Posadas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/artistas-juntan-firmas-para-que-instagram-deje-de-copiar-a-tiktok/" class="entry-title" title="Artistas juntan firmas para que Instagram deje de copiar a TikTok" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Artistas juntan firmas para que Instagram deje de copiar a TikTok</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/instagram-presento-fallas-en-su-funcionamiento/" class="entry-title" title="Instagram presentó fallas en su funcionamiento" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Instagram presentó fallas en su funcionamiento</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/este-jueves-llega-el-equinoccio-de-primavera/" class="entry-title" title="Este jueves llega el equinoccio de primavera" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Este jueves llega el equinoccio de primavera</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/ciencia/cientificos-argentinos-avanzan-en-la-cura-del-cancer/" class="entry-title" title="Científicos argentinos avanzan en la cura del cáncer" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Científicos argentinos avanzan en la cura del cáncer</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Posadas <a href="https://misionescuatro.com/posadas/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/posadas/el-imusa-en-tu-barrio-lugares-y-horarios-de-los-operativos-2/" title="El IMuSA en tu barrio:  lugares y horarios de los operativos" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/El-IMuSA-en-tu-barrio-lugares-y-horarios-de-los-operativos-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/El-IMuSA-en-tu-barrio-lugares-y-horarios-de-los-operativos-770x433.jpeg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/el-imusa-en-tu-barrio-lugares-y-horarios-de-los-operativos-2/" class="entry-title" title="El IMuSA en tu barrio:  lugares y horarios de los operativos" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">El IMuSA en tu barrio:  lugares y horarios de los operativos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/operativo-liraa-se-visitaron-mas-de-4-mil-casas/" class="entry-title" title="Operativo LIRAa: Se visitaron más de 4 mil casas" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Operativo LIRAa: Se visitaron más de 4 mil casas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/patentamientos-en-posadas-automoviles-aumentaron-y-motocicletas-bajaron/" class="entry-title" title="Patentamientos en Posadas: Automóviles aumentaron y motocicletas bajaron" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Patentamientos en Posadas: Automóviles aumentaron y motocicletas bajaron</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/posadas-celebro-el-dia-mundial-sin-automovil/" class="entry-title" title="Posadas celebró el Día Mundial sin Automóvil" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Posadas celebró el Día Mundial sin Automóvil</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/chacra-146-piden-el-urgente-entubado-del-arroyo-y-alertan-que-ninos-podrian-ahogarse/" class="entry-title" title="Chacra 146: piden el urgente entubado del arroyo y alertan que niños podrían ahogarse" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Chacra 146: piden el urgente entubado del arroyo y alertan que niños podrían ahogarse</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Provinciales <a href="https://misionescuatro.com/provinciales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/san-antonio-alcalde-lleva-3-anos-sin-reparar-el-camino-a-una-reserva-ecologica-productora-de-suero-antiofidico/" title="San Antonio: alcalde lleva 3 años sin reparar el camino a una reserva ecológica productora de suero antiofídico" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/Fausto-Rojas-y-el-camino-a-Reserva-Ecologica-que-no-se-repara-desde-2019-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/Fausto-Rojas-y-el-camino-a-Reserva-Ecologica-que-no-se-repara-desde-2019-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/san-antonio-alcalde-lleva-3-anos-sin-reparar-el-camino-a-una-reserva-ecologica-productora-de-suero-antiofidico/" class="entry-title" title="San Antonio: alcalde lleva 3 años sin reparar el camino a una reserva ecológica productora de suero antiofídico" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">San Antonio: alcalde lleva 3 años sin reparar el camino a una reserva ecológica productora de suero antiofídico</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/al-menos-177-menores-de-14-anos-forzadas-a-continuar-con-embarazos-en-misiones/" class="entry-title" title="Al menos 177 menores de 14 años, forzadas a continuar con embarazos en Misiones" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Al menos 177 menores de 14 años, forzadas a continuar con embarazos en Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/el-mpl-ratifico-que-se-suma-al-paro-nacional-docente-pero-con-reclamos-al-gobierno-provincial/" class="entry-title" title="El MPL ratificó que se suma al paro nacional docente, pero con reclamos al gobierno provincial" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">El MPL ratificó que se suma al paro nacional docente, pero con reclamos al gobierno provincial</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/el-sector-forestal-produce-mas-de-la-mitad-de-las-exportaciones-dijo-josue-barrios-ledesma/" class="entry-title" title="“El sector Forestal produce más de la mitad de las exportaciones”, dijo Josué Barrios Ledesma" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">“El sector Forestal produce más de la mitad de las exportaciones”, dijo Josué Barrios Ledesma</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/apostoles-se-prepara-para-una-nueva-edicion-de-la-fiesta-nacional-de-la-yerba-mate/" class="entry-title" title="Apóstoles se prepara para una nueva edición de la Fiesta Nacional de la Yerba Mate" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Apóstoles se prepara para una nueva edición de la Fiesta Nacional de la Yerba Mate</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cocina <a href="https://misionescuatro.com/cocina/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/cocina/receta-de-bizcochuelo-sin-gluten-facil-y-economico/" title="Receta de bizcochuelo sin gluten, fácil y económico" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/biscochuelo-harina-maiz-sin-gluten-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/biscochuelo-harina-maiz-sin-gluten-770x433.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/receta-de-bizcochuelo-sin-gluten-facil-y-economico/" class="entry-title" title="Receta de bizcochuelo sin gluten, fácil y económico" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de bizcochuelo sin gluten, fácil y económico</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/distinguen-a-los-principales-platos-de-la-cocina-tipica-en-la-fiesta-nacional-del-inmigrante/" class="entry-title" title="Distinguen a los principales platos de la cocina típica en la Fiesta Nacional del Inmigrante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Distinguen a los principales platos de la cocina típica en la Fiesta Nacional del Inmigrante</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/trucos-y-recetas-para-aprovechar-el-pan-duro/" class="entry-title" title="Trucos y recetas para aprovechar el pan duro" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Trucos y recetas para aprovechar el pan duro</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/el-choripan-sigue-siendo-uno-de-los-mejores-sandwiches-del-mundo/" class="entry-title" title="El choripán sigue siendo uno de los mejores sándwiches del mundo" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">El choripán sigue siendo uno de los mejores sándwiches del mundo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/quien-es-eugenia-camila-chamorro-la-joven-gastronomica-que-representara-a-misiones-en-el-campeonato-federal-del-asado/" class="entry-title" title="Quién es Eugenia Camila Chamorro, la joven gastronómica que representará a Misiones en el Campeonato Federal del Asado" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Quién es Eugenia Camila Chamorro, la joven gastronómica que representará a Misiones en el Campeonato Federal del Asado</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales-2/la-afip-incauto-2-392-millones-en-azucar-sin-declarar-en-tucuman/" title="La AFIP incautó $ 2.392 millones en azúcar sin declarar en Tucumán" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/La-AFIP-incauto-2.392-millones-en-azucar-sin-declarar-en-Tucuman.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/La-AFIP-incauto-2.392-millones-en-azucar-sin-declarar-en-Tucuman.jpg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales-2/la-afip-incauto-2-392-millones-en-azucar-sin-declarar-en-tucuman/" class="entry-title" title="La AFIP incautó $ 2.392 millones en azúcar sin declarar en Tucumán" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La AFIP incautó $ 2.392 millones en azúcar sin declarar en Tucumán</a>
</h1>
 </div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/secuestraron-mas-de-1500-pastillas-de-extasis-provenientes-de-holanda/" class="entry-title" title="Secuestraron más de 1500 pastillas de éxtasis provenientes de Holanda" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron más de 1500 pastillas de éxtasis provenientes de Holanda</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/la-inflacion-sin-tregua-alimentos-y-bebidas-aumentaron-casi-8-en-septiembre/" class="entry-title" title="La inflación sin tregua: alimentos y bebidas aumentaron casi 8% en septiembre" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La inflación sin tregua: alimentos y bebidas aumentaron casi 8% en septiembre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales/finalmente-alperovich-ira-a-juicio-oral-por-abuso-sexual/" class="entry-title" title="Finalmente, Alperovich irá a juicio oral por abuso sexual" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Finalmente, Alperovich irá a juicio oral por abuso sexual</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/la-misionera-tiziana-vignolles-fue-electa-reina-nacional-de-los-estudiantes/" class="entry-title" title="La misionera Tiziana Vignolles fue electa Reina Nacional de los Estudiantes" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La misionera Tiziana Vignolles fue electa Reina Nacional de los Estudiantes</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/con-meloni-como-favorita-italia-podria-girar-a-un-gobierno-populista-de-derecha/" title="Con Meloni como favorita, Italia podría girar a un gobierno populista de derecha" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/quien-giorgia-meloni-cara-elecciones-italia-patriota-rodeada-neofascismo_98-770x433.webp">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/quien-giorgia-meloni-cara-elecciones-italia-patriota-rodeada-neofascismo_98-770x433.webp?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/con-meloni-como-favorita-italia-podria-girar-a-un-gobierno-populista-de-derecha/" class="entry-title" title="Con Meloni como favorita, Italia podría girar a un gobierno populista de derecha" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Con Meloni como favorita, Italia podría girar a un gobierno populista de derecha</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-huracan-fiona-dejo-a-miles-de-personas-sin-electricidad-en-bermudas/" class="entry-title" title="El huracán Fiona dejó a miles de personas sin electricidad en Bermudas" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El huracán Fiona dejó a miles de personas sin electricidad en Bermudas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/ya-son-ocho-los-muertos-en-las-protestas-tras-el-deceso-de-la-joven-detenida/" class="entry-title" title="Ya son ocho los muertos en las protestas tras el deceso de la joven detenida" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Ya son ocho los muertos en las protestas tras el deceso de la joven detenida</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-huracan-fiona-aumenta-su-potencia-a-categoria-3-y-avanza-sobre-las-islas-turcas-y-caicos/" class="entry-title" title="El huracán Fiona aumenta su potencia a categoría 3 y avanza sobre las islas Turcas y Caicos" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El huracán Fiona aumenta su potencia a categoría 3 y avanza sobre las islas Turcas y Caicos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/tres-fallecidos-durante-las-protestas-por-la-muerte-de-una-mujer-detenida-por-la-policia-moral/" class="entry-title" title="Tres fallecidos durante las protestas por la muerte de una mujer detenida por la policía moral" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Tres fallecidos durante las protestas por la muerte de una mujer detenida por la policía moral</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/virasoro-festejo-un-nuevo-aniversario-de-su-fundacion-y-el-festival-del-mate-y-la-amistad/" title="Virasoro festejó un nuevo aniversario de su fundación y el Festival del Mate y la Amistad" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/virasoro-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x99548" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/virasoro-770x433.jpeg?x99548" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/virasoro-festejo-un-nuevo-aniversario-de-su-fundacion-y-el-festival-del-mate-y-la-amistad/" class="entry-title" title="Virasoro festejó un nuevo aniversario de su fundación y el Festival del Mate y la Amistad" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Virasoro festejó un nuevo aniversario de su fundación y el Festival del Mate y la Amistad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/dia-del-chamame-cayo-una-pantalla-y-golpeo-a-los-musicos/" class="entry-title" title="Día del Chamamé: cayó una pantalla y golpeó a los músicos" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Día del Chamamé: cayó una pantalla y golpeó a los músicos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/corrientes-en-alerta-por-incendios-prohiben-todo-tipo-de-quemas/" class="entry-title" title="Corrientes en alerta por incendios: Prohíben todo tipo de quemas" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes en alerta por incendios: Prohíben todo tipo de quemas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/que-se-sabe-de-la-pareja-de-alemanes-que-pretendia-cruzar-la-frontera-con-una-beba/" class="entry-title" title="Qué se sabe de la pareja de alemanes que pretendía cruzar la frontera con una beba" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Qué se sabe de la pareja de alemanes que pretendía cruzar la frontera con una beba</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/volvio-a-operar-con-normalidad-el-tren-internacional-posadas-encarnacion/" class="entry-title" title="Volvió a operar con normalidad el tren internacional Posadas-Encarnación" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Volvió a operar con normalidad el tren internacional Posadas-Encarnación</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/espectaculos/musica/rosalia-celebra-sus-30-anos-en-medio-de-la-exitosa-gira-con-motomami/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/decomisan-1-061-kilos-de-marihuana-tras-una-persecucion\/","https:\/\/misionescuatro.com\/espectaculos\/argentina-1985-gano-el-premio-del-publico-en-el-festival-de-san-sebastian\/","https:\/\/misionescuatro.com\/deportes\/sergio-romero-se-lesiono-la-rodilla-y-no-podra-debutar-en-boca\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x99548" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x99548" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-sin-nombre-3" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" rel="noopener" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/videos-de-misionescuatro/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script type='text/javascript' id='wtwpn-initial-js-extra'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x99548&amp;ver=2.0.7" type="module" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js?x99548' id='wtwpn-firebase-messaging-sw-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?x99548' id='wtwpn-sw-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js?ver=1.0.0' id='axios-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/dolar.js?x99548&amp;ver=1.0.8' id='dolar-js-js'></script>
<script type='text/javascript' id='m4-js-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x99548&amp;ver=12.1.07' id='m4-js-js'></script>
<script>
        if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }
        </script>
</body>
</html>