<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x70065><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x70065> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo</title><meta name="description" content="Con más de 2.000 millones de usuarios, WhatsApp es es la aplicación más usada por los argentinos: cerca del 80% reconoce que es su preferida a la hora de comunicarse. ¿El problema? A veces hay gente que no respeta los tiempos, las formas de comunicación, o no sabe manejarse dentro de un grupo."><link rel=canonical href=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo"><meta property="og:description" content="Con más de 2.000 millones de usuarios, WhatsApp es es la aplicación más usada por los argentinos: cerca del 80% reconoce que es su preferida a la hora de comunicarse. ¿El problema? A veces hay gente que no respeta los tiempos, las formas de comunicación, o no sabe manejarse dentro de un grupo."><meta property="og:url" content="https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-10-02T17:55:00+00:00"><meta property="article:modified_time" content="2021-10-02T23:44:45+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp.jpg"><meta property="og:image:width" content="1040"><meta property="og:image:height" content="624"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Cynthia Vanessa Eskiviski"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x70065&amp;ver=5.8.1' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x70065 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/479986><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fgeneral%2Ftecnologia%2Fcomo-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fgeneral%2Ftecnologia%2Fcomo-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.42.0"><link rel=amphtml href=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-479986 single-format-standard como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x70065 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x70065 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x70065 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-479986 class="floatfix post-479986 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-bloqueo tag-grupos tag-mensajes tag-whatsapp" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/></div><span class=category itemprop=articleSection>
Tecnología	</span><span class="date entry-published" itemprop=datePublished content=2021-10-02T14:55:00-03:00>02/10/2021, 14:55hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-10-02T20:44:45-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp-813x458.jpg"><h1 itemprop="headline">
Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Con más de 2.000 millones de usuarios, WhatsApp es es la aplicación más usada por los argentinos: cerca del 80% reconoce que es su preferida a la hora de comunicarse. ¿El problema? A veces hay gente que no respeta los tiempos, las formas de comunicación, o no sabe manejarse dentro de un grupo.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp-813x458.jpg?x70065 alt="Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p><strong>En grupos de estudio, laborales, familiares muchas veces no hace falta que todos los miembros puedan escribir. Para eso, la plataforma ofrece una función: que&nbsp;solamente puedan enviar mensajes los administradores.</strong> El truco también aplica para “bloquear” a un amigo al que queremos “silenciar” un rato.</p><p>La clave para esto es ser administrador del grupo para poder elegir quiénes mandan o no mensajes. Esto significa que WhatsApp permite, dentro de la configuración de los grupos, elegir que solamente puedan escribir mensajes&nbsp;los administradores.&nbsp;Dicho de otra forma, los demás miembros podrán leer, pero no responder. En los grupos en los que no podemos escribir por esta función aparece un cartel en la parte inferior que indica&nbsp;“Solo los administradores pueden enviar mensajes”.</p><p><strong>Cómo configurar mensajes solo de administradores en los grupos de WhatsApp</strong></p><p>-Abrir el menú “Información del grupo”</p><p>-Elegir la opción “Ajustes del grupo”</p><p>-En “Enviar mensajes”&nbsp;cambiar de “Todos los participantes” a “Solo administradores”.</p><p>En esta misma sección también se puede elegir que solamente los administradores cambien el asunto, el ícono, la descripción y la opción de mensajes temporales.</p><p><strong>Cómo evitar que te sumen a grupos</strong></p><p>Otra opción para tratar de manejar mejor WhatsApp es evitar que cualquiera nos agregue a un grupo sin nuestro permiso. La aplicación permite en su configuración que&nbsp;no nos puedan sumar a un grupo de forma compulsiva. Ese el paso a paso para evitar que nos sumen a un chat grupal automáticamente y tengan que enviarlos una invitación.</p><p>-Entrar en Configuración de WhatsApp (Ajustes) y acceder a la sección “Cuenta”.</p><p>-Ir a “Privacidad” y en la sección “Grupos”&nbsp;elegir “Mis contactos, excepto&#8230;”.</p><p>-Seleccionar todos los contactos&nbsp;con el símbolo de la esquina superior derecha para que nadie pueda agregarnos a un grupo directamente.</p><p>-Otra opción es seleccionar “Mis Contactos”, para que solamente las personas que tenemos agendadas puedan sumarnos a un grupo, pero no los desconocidos.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/bloqueo/ rel=tag>bloqueo</a></li><li><a href=https://misionescuatro.com/tag/grupos/ rel=tag>Grupos</a></li><li><a href=https://misionescuatro.com/tag/mensajes/ rel=tag>mensajes</a></li><li><a href=https://misionescuatro.com/tag/whatsapp/ rel=tag>WhatsApp</a></li></ul><meta itemprop="keywords" content="bloqueo,Grupos,mensajes,WhatsApp,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=41 type=doubleclick data-slot=/21745642315/320_x_41>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-479983 class="post-479983 post type-post status-publish format-standard has-post-thumbnail category-general tag-huerta tag-octubre tag-siembra"><figure>
<a href=https://misionescuatro.com/general/huerta-que-sembrar-en-octubre/ title="Huerta: ¿Qué sembrar en octubre?" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/07/huerta-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/07/huerta-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/huerta-que-sembrar-en-octubre/ title="Huerta: ¿Qué sembrar en octubre?" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Huerta: ¿Qué sembrar en octubre?</a></h1></div></article></div><div class=carousel-cell><article id=post-480037 class="post-480037 post type-post status-publish format-standard has-post-thumbnail category-turismo tag-paquetes-turisticos tag-previaje tag-puerto-iguazu-2"><figure>
<a href=https://misionescuatro.com/provinciales/turismo/previaje-iguazu-se-ubico-cuarta-entre-las-preferidas/ title="PreViaje: Iguazú se ubicó cuarta entre las preferidas" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/turismo/previaje-iguazu-se-ubico-cuarta-entre-las-preferidas/ title="PreViaje: Iguazú se ubicó cuarta entre las preferidas" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">PreViaje: Iguazú se ubicó cuarta entre las preferidas</a></h1></div></article></div><div class=carousel-cell><article id=post-479833 class="post-479833 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-9-de-julio tag-detenida tag-ex-pareja tag-pareja tag-robar"><figure>
<a href=https://misionescuatro.com/policiales/desvalijo-la-casa-de-la-pareja-de-su-ex/ title="Desvalijó la casa de la pareja de su ex" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/Desvalijo-la-casa-de-la-pareja-de-su-ex-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/Desvalijo-la-casa-de-la-pareja-de-su-ex-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/desvalijo-la-casa-de-la-pareja-de-su-ex/ title="Desvalijó la casa de la pareja de su ex" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Desvalijó la casa de la pareja de su ex</a></h1></div></article></div><div class=carousel-cell><article id=post-479593 class="post-479593 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-indec tag-indigencia tag-indigencia-en-posadas tag-pobreza tag-pobreza-en-posadas"><figure>
<a href=https://misionescuatro.com/posadas/segun-el-indec-hay-375-mil-pobres-en-posadas-de-los-cuales-casi-25-mil-son-indigentes/ title="Según el INDEC, hay 375 mil pobres en Posadas, de los cuales casi 25 mil son indigentes" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/03/Pobreza-Foto-de-Federico-Padolsky-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/03/Pobreza-Foto-de-Federico-Padolsky-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/segun-el-indec-hay-375-mil-pobres-en-posadas-de-los-cuales-casi-25-mil-son-indigentes/ title="Según el INDEC, hay 375 mil pobres en Posadas, de los cuales casi 25 mil son indigentes" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Según el INDEC, hay 375 mil pobres en Posadas, de los cuales casi 25 mil son indigentes</a></h1></div></article></div><div class=carousel-cell><article id=post-479988 class="post-479988 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-aeropuerto-de-iguazu tag-habilitacion-2 tag-ingreso-de-turistas"><figure>
<a href=https://misionescuatro.com/provinciales/el-aeropuerto-de-iguazu-es-uno-de-los-pasos-seguros-autorizados/ title="El aeropuerto de Iguazú es uno de los pasos seguros autorizados" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/iguazu-aeropuerto-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/iguazu-aeropuerto-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-aeropuerto-de-iguazu-es-uno-de-los-pasos-seguros-autorizados/ title="El aeropuerto de Iguazú es uno de los pasos seguros autorizados" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">El aeropuerto de Iguazú es uno de los pasos seguros autorizados</a></h1></div></article></div><div class=carousel-cell><article id=post-479312 class="post-479312 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-australia tag-los-pumas tag-rugby"><figure>
<a href=https://misionescuatro.com/deportes/escandalo-de-los-pumas-en-australia-rompieron-la-burbuja-para-irse-de-excursion/ title="Escándalo de Los Pumas en Australia: rompieron la burbuja para irse de excursión" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/los-pumas-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/los-pumas-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/escandalo-de-los-pumas-en-australia-rompieron-la-burbuja-para-irse-de-excursion/ title="Escándalo de Los Pumas en Australia: rompieron la burbuja para irse de excursión" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Escándalo de Los Pumas en Australia: rompieron la burbuja para irse de excursión</a></h1></div></article></div><div class=carousel-cell><article id=post-479675 class="post-479675 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-liga-posadena-de-futbol"><figure>
<a href=https://misionescuatro.com/deportes/este-sabado-se-define-la-liga-posadena/ title="Este sábado se define la Liga Posadeña" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/Este-sabado-se-define-la-Liga-Posadena-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/Este-sabado-se-define-la-Liga-Posadena-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/este-sabado-se-define-la-liga-posadena/ title="Este sábado se define la Liga Posadeña" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Este sábado se define la Liga Posadeña</a></h1></div></article></div><div class=carousel-cell><article id=post-479738 class="post-479738 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-hallazgo tag-mexico tag-muerte"><figure>
<a href=https://misionescuatro.com/internacionales/mexico-el-cuerpo-de-un-argentino-fue-encontrado-enterrado-en-el-jardin-de-su-secretaria/ title="México: El cuerpo de un argentino fue encontrado enterrado en el jardín de su secretaria" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/daniel-cipolatjpg-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/daniel-cipolatjpg-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/mexico-el-cuerpo-de-un-argentino-fue-encontrado-enterrado-en-el-jardin-de-su-secretaria/ title="México: El cuerpo de un argentino fue encontrado enterrado en el jardín de su secretaria" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">México: El cuerpo de un argentino fue encontrado enterrado en el jardín de su secretaria</a></h1></div></article></div><div class=carousel-cell><article id=post-479390 class="post-479390 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-afganistan"><figure>
<a href=https://misionescuatro.com/internacionales/el-valor-del-opio-se-triplico-en-afganistan/ title="El valor del opio se triplicó en Afganistán" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/OPIO-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x70065 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/OPIO-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-valor-del-opio-se-triplico-en-afganistan/ title="El valor del opio se triplicó en Afganistán" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">El valor del opio se triplicó en Afganistán</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x70065></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo&amp;url=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/buscaban-objetos-robados-y-hallaron-cocaina-oculta-en-el-cielorraso-de-una-casa/ title="Buscaban objetos robados y hallaron cocaína oculta en el cielorraso de una casa" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/cocaina-eldorado-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/cocaina-eldorado-770x433.jpeg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/buscaban-objetos-robados-y-hallaron-cocaina-oculta-en-el-cielorraso-de-una-casa/ class=entry-title title="Buscaban objetos robados y hallaron cocaína oculta en el cielorraso de una casa" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Buscaban objetos robados y hallaron cocaína oculta en el cielorraso de una casa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/una-menor-fue-secuestrada-y-abusada-en-puerto-libertad/ class=entry-title title="Una menor fue secuestrada y abusada en  Puerto Libertad" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Una menor fue secuestrada y abusada en Puerto Libertad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/secuestraron-marihuana-en-san-vicente-y-san-javier-hay-un-detenido/ class=entry-title title="Secuestraron marihuana en San Vicente y San Javier: hay un detenido" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron marihuana en San Vicente y San Javier: hay un detenido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/recolector-herido-en-un-choque-entre-un-camion-y-un-colectivo/ class=entry-title title="Recolector herido en un choque entre un camión y un colectivo" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Recolector herido en un choque entre un camión y un colectivo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/desvalijo-la-casa-de-la-pareja-de-su-ex/ class=entry-title title="Desvalijó la casa de la pareja de su ex" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Desvalijó la casa de la pareja de su ex</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/fiesta-en-olivos-el-juez-le-dio-al-gobierno-un-plazo-de-cinco-dias-para-entregar-informacion-sobre-el-cumpleanos-de-yanez/ title="Fiesta en Olivos: El juez le dio al Gobierno un plazo de cinco días para entregar información sobre el cumpleaños de Yañez" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/08/reunion-en-Olivos-con-el-presidente-Alberto-Fernandez-violando-la-disposicion-ASPO-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/08/reunion-en-Olivos-con-el-presidente-Alberto-Fernandez-violando-la-disposicion-ASPO-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/fiesta-en-olivos-el-juez-le-dio-al-gobierno-un-plazo-de-cinco-dias-para-entregar-informacion-sobre-el-cumpleanos-de-yanez/ class=entry-title title="Fiesta en Olivos: El juez le dio al Gobierno un plazo de cinco días para entregar información sobre el cumpleaños de Yañez" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Fiesta en Olivos: El juez le dio al Gobierno un plazo de cinco días para entregar información sobre el cumpleaños de Yañez</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-patentamiento-de-autos-en-misiones-cayo-165/ class=entry-title title="El patentamiento de autos en Misiones cayó 16,5%" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El patentamiento de autos en Misiones cayó 16,5%</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/macri-cree-que-la-citacion-es-parte-de-la-campana-electoral/ class=entry-title title="Macri cree que la citación es parte de la campaña electoral" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Macri cree que la citación es parte de la campaña electoral</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/citan-a-indagatoria-a-macri-y-le-prohiben-salir-del-pais/ class=entry-title title="Citan a indagatoria a Macri y le prohíben salir del país" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Citan a indagatoria a Macri y le prohíben salir del país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/policias-denunciaron-penalmente-al-juez-casco-que-podria-enfrentar-un-jury/ class=entry-title title="El juez Casco podría enfrentar un Jury tras la denuncia penal de policías" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El juez Casco podría enfrentar un Jury tras la denuncia penal de policías</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/river-boca-cuales-son-los-convocados-para-el-superclasico/ title="River-Boca: Cuáles son los convocados para el superclásico" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/04/boca-river-superliga-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/04/boca-river-superliga-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/river-boca-cuales-son-los-convocados-para-el-superclasico/ class=entry-title title="River-Boca: Cuáles son los convocados para el superclásico" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">River-Boca: Cuáles son los convocados para el superclásico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/schwartzman-cayo-ante-el-ruso-rublev-y-fue-eliminado/ class=entry-title title="Schwartzman cayó ante el ruso Rublev y fue eliminado" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Schwartzman cayó ante el ruso Rublev y fue eliminado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/que-dijo-gallardo-sobre-la-chance-de-ser-entrenador-del-barcelona/ class=entry-title title="¿Qué dijo Gallardo sobre la chance de ser entrenador del Barcelona?" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">¿Qué dijo Gallardo sobre la chance de ser entrenador del Barcelona?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/comienza-la-fecha-14-con-la-vuelta-del-publico-a-las-canchas/ class=entry-title title="Comienza la Fecha 14 con la vuelta del público a las canchas" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Comienza la Fecha 14 con la vuelta del público a las canchas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/las-imagenes-de-messi-y-ronaldo-en-un-videojuego-que-despertaron-burlas-y-criticas/ class=entry-title title="Las imágenes de Messi y Ronaldo en un videojuego que despertaron burlas y críticas" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Las imágenes de Messi y Ronaldo en un videojuego que despertaron burlas y críticas</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/nuevo-parte-medico-sobre-la-salud-de-mirtha-legrand/ title="Nuevo parte médico sobre la salud de Mirtha Legrand" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/Mirtha-Legrand-1280x691-1-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/Mirtha-Legrand-1280x691-1-770x433.jpeg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/nuevo-parte-medico-sobre-la-salud-de-mirtha-legrand/ class=entry-title title="Nuevo parte médico sobre la salud de Mirtha Legrand" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo parte médico sobre la salud de Mirtha Legrand</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/ricky-martin-rompio-el-silencio-sobre-su-supuesto-retoque-en-la-cara/ class=entry-title title="Ricky Martin rompió el silencio sobre su supuesto retoque en la cara" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Ricky Martin rompió el silencio sobre su supuesto retoque en la cara</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/inicio-la-41a-edicion-de-la-fiesta-nacional-del-inmigrante/ class=entry-title title="Inició la 41ª edición de la Fiesta Nacional del Inmigrante" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Inició la 41ª edición de la Fiesta Nacional del Inmigrante</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/el-juego-del-calamar-podria-convertirse-en-la-serie-mas-vista-de-la-historia-de-netflix/ class=entry-title title="El Juego del Calamar podría convertirse en la serie más vista de la historia de Netflix" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El Juego del Calamar podría convertirse en la serie más vista de la historia de Netflix</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/mirtha-legrand-responde-favorablemente-al-tratamiento/ class=entry-title title="Mirtha Legrand “responde favorablemente al tratamiento”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Mirtha Legrand “responde favorablemente al tratamiento”</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/vizzotti-explico-por-que-aplicaran-la-vacuna-sinopharm-a-menores-pese-a-que-la-oms-no-lo-recomiende/ title="Vizzotti explicó por qué aplicarán la vacuna Sinopharm a menores, pese a que la OMS no lo recomiende" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/anuncio-de-los-ministros-Vizzotti-y-Perczyk-sobre-vacunacion-anticovid-a-menores-de-entre-3-y-11-anos-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/anuncio-de-los-ministros-Vizzotti-y-Perczyk-sobre-vacunacion-anticovid-a-menores-de-entre-3-y-11-anos-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vizzotti-explico-por-que-aplicaran-la-vacuna-sinopharm-a-menores-pese-a-que-la-oms-no-lo-recomiende/ class=entry-title title="Vizzotti explicó por qué aplicarán la vacuna Sinopharm a menores, pese a que la OMS no lo recomiende" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Vizzotti explicó por qué aplicarán la vacuna Sinopharm a menores, pese a que la OMS no lo recomiende</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/alzheimer-que-se-debe-hacer-para-retrasar-la-aparicion/ class=entry-title title="Alzheimer: ¿Qué se debe hacer para retrasar la aparición?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Alzheimer: ¿Qué se debe hacer para retrasar la aparición?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cancer-de-mama-afirman-que-disminuyeron-las-consultas-medicas/ class=entry-title title="Cáncer de mama: Afirman que disminuyeron las consultas médicas" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cáncer de mama: Afirman que disminuyeron las consultas médicas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/convocan-a-vacunarse-a-todos-los-mayores-de-18-anos/ class=entry-title title="Convocan a vacunarse a todos los mayores de 18 años" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Convocan a vacunarse a todos los mayores de 18 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cada-semana-se-diagnostica-con-cancer-alrededor-de-3-mujeres-en-posadas/ class=entry-title title="En Posadas, diagnostican tres casos de cáncer de mama por semana" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">En Posadas, diagnostican tres casos de cáncer de mama por semana</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/ title="Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/WhatsApp-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/ class=entry-title title="Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo bloquear a un contacto de WhatsApp para que no pueda escribir en un grupo sin expulsarlo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/huerta-que-sembrar-en-octubre/ class=entry-title title="Huerta: ¿Qué sembrar en octubre?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Huerta: ¿Qué sembrar en octubre?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/la-leyenda-del-karai-octubre-y-el-jopara/ class=entry-title title="La leyenda del Karaí Octubre y el “jopará”" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">La leyenda del Karaí Octubre y el “jopará”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/anticipan-tormentas-granizo-y-viento-hasta-el-domingo/ class=entry-title title="Anticipan tormentas, granizo y viento hasta el domingo" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Anticipan tormentas, granizo y viento hasta el domingo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/tiempo-nubosidad-variable-y-caluroso/ class=entry-title title="Tiempo: nubosidad variable y caluroso" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Tiempo: nubosidad variable y caluroso</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/escuela-de-arqueros-de-futbol-nueva-actividad-en-posadas/ title="Escuela de Arqueros de Fútbol, nueva actividad en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/arquero-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/arquero-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/escuela-de-arqueros-de-futbol-nueva-actividad-en-posadas/ class=entry-title title="Escuela de Arqueros de Fútbol, nueva actividad en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Escuela de Arqueros de Fútbol, nueva actividad en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/se-modifico-la-franja-horaria-de-las-actividades-gastronomicas-en-posadas/ class=entry-title title="Se modificó la franja horaria de las actividades gastronómicas en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Se modificó la franja horaria de las actividades gastronómicas en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/impulsan-una-escuelita-de-futbol-para-sacar-a-los-chicos-de-la-calle/ class=entry-title title="Impulsan una escuelita de fútbol “para sacar a los chicos de la calle”" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Impulsan una escuelita de fútbol “para sacar a los chicos de la calle”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/alumbrado-publico-piden-que-reemplacen-los-focos-quemados-en-bo-las-vertientes/ class=entry-title title="Alumbrado Público: piden que reemplacen los focos quemados en Bº Las Vertientes" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Alumbrado Público: piden que reemplacen los focos quemados en Bº Las Vertientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/chacra-96-piden-que-se-asfalte-dos-cuadras-de-avenida-porque-se-rompen-vehiculos/ class=entry-title title="Chacra 96: piden que asfalten dos cuadras de avenida porque se rompen vehículos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Chacra 96: piden que asfalten dos cuadras de avenida porque se rompen vehículos</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/turismo/previaje-iguazu-se-ubico-cuarta-entre-las-preferidas/ title="PreViaje: Iguazú se ubicó cuarta entre las preferidas" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/turismo/previaje-iguazu-se-ubico-cuarta-entre-las-preferidas/ class=entry-title title="PreViaje: Iguazú se ubicó cuarta entre las preferidas" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">PreViaje: Iguazú se ubicó cuarta entre las preferidas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/covid-19-en-misiones-confirmaron-10-casos-nuevos-y-ningun-fallecido/ class=entry-title title="Covid-19 en Misiones: Confirmaron 10 casos nuevos y ningún fallecido" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Misiones: Confirmaron 10 casos nuevos y ningún fallecido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-intendente-de-hipolito-yrigoyen-fue-denunciado-por-violencia/ class=entry-title title="El intendente de Hipólito Yrigoyen fue denunciado por violencia" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">El intendente de Hipólito Yrigoyen fue denunciado por violencia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-aeropuerto-de-iguazu-es-uno-de-los-pasos-seguros-autorizados/ class=entry-title title="El aeropuerto de Iguazú es uno de los pasos seguros autorizados" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">El aeropuerto de Iguazú es uno de los pasos seguros autorizados</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/justicia/la-pareja-de-estafadores-llego-a-posadas/ class=entry-title title="La pareja de estafadores llegó a Posadas" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">La pareja de estafadores llegó a Posadas</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/harina-de-mani-un-alimento-proteico-y-bajo-en-calorias/ title="Harina de maní, un alimento proteico y bajo en calorías" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/harina-de-mani-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/harina-de-mani-770x433.jpeg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/harina-de-mani-un-alimento-proteico-y-bajo-en-calorias/ class=entry-title title="Harina de maní, un alimento proteico y bajo en calorías" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Harina de maní, un alimento proteico y bajo en calorías</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-pastel-del-diablo-la-torta-que-se-hizo-conocida-por-la-pelicula-matilda/ class=entry-title title="Receta de “pastel del diablo”, la torta que se hizo conocida por la película Matilda" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de “pastel del diablo”, la torta que se hizo conocida por la película Matilda</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-budin-frutado-de-cacao/ class=entry-title title="Receta de budín frutado de cacao" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de budín frutado de cacao</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-reducir-el-consumo-de-sal-en-las-comidas/ class=entry-title title="Cómo reducir el consumo de sal en las comidas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo reducir el consumo de sal en las comidas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-hacer-pizza-de-calabaza/ class=entry-title title="Cómo hacer pizza de calabaza" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer pizza de calabaza</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/nueva-suba-de-los-alimentos-en-septiembre-cuales-fueron-los-principales-aumentos/ title="Nueva suba de los alimentos en septiembre: cuáles fueron los principales aumentos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/03/precios-compras-alimentos-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/03/precios-compras-alimentos-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/nueva-suba-de-los-alimentos-en-septiembre-cuales-fueron-los-principales-aumentos/ class=entry-title title="Nueva suba de los alimentos en septiembre: cuáles fueron los principales aumentos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Nueva suba de los alimentos en septiembre: cuáles fueron los principales aumentos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/mas-del-54-de-los-menores-de-14-anos-son-pobres-en-argentina/ class=entry-title title="Más del 54% de los menores de 14 años son pobres en Argentina" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Más del 54% de los menores de 14 años son pobres en Argentina</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/anses-estan-disponibles-los-turnos-para-tramitar-la-jubilacion-anticipada/ class=entry-title title="Anses: Están disponibles los turnos para tramitar la jubilación anticipada" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Anses: Están disponibles los turnos para tramitar la jubilación anticipada</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/se-podra-aplicar-la-vacuna-sinopharm-a-ninos-de-entre-3-y-11-anos/ class=entry-title title="Se podrá aplicar la vacuna Sinopharm a niños de entre 3 y 11 años" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Se podrá aplicar la vacuna Sinopharm a niños de entre 3 y 11 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/se-investigara-una-denuncia-por-supuesta-trata-de-personas-contra-allegados-de-maradona/ class=entry-title title="Se investigará una denuncia por supuesta trata de personas contra allegados de Maradona" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Se investigará una denuncia por supuesta trata de personas contra allegados de Maradona</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/desaparecieron-dos-argentinos-que-viajaron-en-un-yate-a-llevar-ayuda-humanitaria-a-haiti/ title="Desaparecieron dos argentinos que viajaron en un yate a llevar ayuda humanitaria a Haití" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/argentinos-desaparecidos-yate-haiti-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/argentinos-desaparecidos-yate-haiti-770x433.jpg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/desaparecieron-dos-argentinos-que-viajaron-en-un-yate-a-llevar-ayuda-humanitaria-a-haiti/ class=entry-title title="Desaparecieron dos argentinos que viajaron en un yate a llevar ayuda humanitaria a Haití" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Desaparecieron dos argentinos que viajaron en un yate a llevar ayuda humanitaria a Haití</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/descubren-en-noruega-un-monumento-militar-de-la-edad-del-bronce/ class=entry-title title="Descubren en Noruega un monumento militar de la Edad del Bronce" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Descubren en Noruega un monumento militar de la Edad del Bronce</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/nicolas-sarkozy-pone-en-duda-su-condena-por-corrupcion/ class=entry-title title="Nicolas Sarkozy pone en duda su condena por corrupción" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Nicolas Sarkozy pone en duda su condena por corrupción</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/aseguran-que-la-erupcion-del-volcan-de-la-palma-es-la-mas-destructiva-de-la-historia-de-espana/ class=entry-title title="Aseguran que la erupción del volcán de La Palma es la más destructiva de la historia de España" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Aseguran que la erupción del volcán de La Palma es la más destructiva de la historia de España</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/una-anciana-de-91-anos-cultivaba-marihuana-sin-saber-que-era/ class=entry-title title="Una anciana de 91 años cultivaba marihuana sin saber qué era" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Una anciana de 91 años cultivaba marihuana sin saber qué era</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/se-espera-que-en-unos-15-dias-haya-novedades-sobre-la-apertura-del-puente-san-roque-gonzalez/ title="Se espera que en unos 15 días haya novedades sobre la apertura del puente San Roque González" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/08/migraciones-posadas-encarnacion-2-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x70065 data-src=https://misionescuatro.com/wp-content/uploads/2021/08/migraciones-posadas-encarnacion-2-770x433.jpeg?x70065 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/se-espera-que-en-unos-15-dias-haya-novedades-sobre-la-apertura-del-puente-san-roque-gonzalez/ class=entry-title title="Se espera que en unos 15 días haya novedades sobre la apertura del puente San Roque González" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Se espera que en unos 15 días haya novedades sobre la apertura del puente San Roque González</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-ocultaban-marihuana-en-falsas-panzas-de-embarazo/ class=entry-title title="Corrientes: ocultaban marihuana en falsas panzas de embarazo" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: ocultaban marihuana en falsas panzas de embarazo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-controlan-tres-camiones-que-trasladaban-90-toneladas-de-soja/ class=entry-title title="Corrientes: controlan tres camiones que trasladaban 90 toneladas de soja" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: controlan tres camiones que trasladaban 90 toneladas de soja</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/cuales-son-los-requisitos-para-ingresar-al-paraguay/ class=entry-title title="¿Cuáles son los requisitos para ingresar al Paraguay?" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuáles son los requisitos para ingresar al Paraguay?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/paraguay-penalizara-con-hasta-10-anos-de-prision-a-los-tomadores-de-tierras/ class=entry-title title="Paraguay penalizará con hasta 10 años de prisión a los tomadores de tierras" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay penalizará con hasta 10 años de prisión a los tomadores de tierras</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/general/tecnologia/como-bloquear-a-un-contacto-de-whatsapp-para-que-no-pueda-escribir-en-un-grupo-sin-expulsarlo/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/deportes\/river-boca-cuales-son-los-convocados-para-el-superclasico\/","https:\/\/misionescuatro.com\/policiales\/secuestraron-marihuana-en-san-vicente-y-san-javier-hay-un-detenido\/","https:\/\/misionescuatro.com\/provinciales\/el-aeropuerto-de-iguazu-es-uno-de-los-pasos-seguros-autorizados\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x70065 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x70065 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js?x70065></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js?x70065></script> <script></script> </body></html>