<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Cientos de personas protestaron en Cuba contra el gobierno</title><meta name="description" content="Con gritos de “abajo la dictadura” los manifestantes desafiaron a las autoridades en un contexto de gravísima crisis social y económica."><link rel=canonical href=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Cientos de personas protestaron en Cuba contra el gobierno"><meta property="og:description" content="Con gritos de “abajo la dictadura” los manifestantes desafiaron a las autoridades en un contexto de gravísima crisis social y económica."><meta property="og:url" content="https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-07-11T23:07:40+00:00"><meta property="article:modified_time" content="2021-07-11T23:07:43+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno.jpg"><meta property="og:image:width" content="980"><meta property="og:image:height" content="682"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Mauricio Raga"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/457402><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Finternacionales%2Fcientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Finternacionales%2Fcientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.36.0"><link rel=amphtml href=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> <script async src=//cmp.optad360.io/items/f3b46d2f-c592-4c97-b804-6b8e97ad5764.min.js></script> <script async src=//get.optad360.io/sf/b5fd6d05-6e06-44ea-9ca7-4753a87b94d0/plugin.min.js></script> </head><body class="post-template-default single single-post postid-457402 single-format-video cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-457402 class="floatfix post-457402 post type-post status-publish format-video has-post-thumbnail category-internacionales tag-cuba tag-protestas-en-cuba tag-regimen-cubano post_format-post-format-video" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/></div><span class=category itemprop=articleSection>
Internacionales	</span><span class="date entry-published" itemprop=datePublished content=2021-07-11T20:07:40-03:00>11/07/2021, 20:07hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-07-11T20:07:43-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-813x458.jpg"><h1 itemprop="headline">
Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Con gritos de “abajo la dictadura” los manifestantes desafiaron a las autoridades en un contexto de gravísima crisis social y económica profundizada por la pandemia. Desde 1994, no había movilizaciones contra el oficialismo. “Abajo la dictadura”, “no más mentiras” y “no tenemos miedo”, algunas de las consignas de los manifestantes.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-813x458.jpg alt="Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>LA HABANA. Este domingo cientos de cubanos salieron este domingo a las calles para protestar contra el gobierno de Miguel Díaz-Canel en el poblado de San Antonio de los Baños. En esa localidad está la famosa Escuela Internacional de Cine y TV creada por el escritor colombiano Gabriel García Márquez. Por lo que la protesta con las consignas “abajo la dictadura”, “no más mentiras” y “no tenemos miedo”, fue emblemática.</p><p>Si bien no hay coincidencia respecto de la magnitud de la protesta –algunas agencias hablan de miles de manifestantes-, al menos centenares de personas salieron a protestar contra el gobierno, con el trasfondo de una gravísima crisis económica y social. Agravada por la pandemia del coronavirus. Por supuesto, el gobierno reprimió a los manifestantes.</p><p>Según informó TN, es la primera protesta popular en Cuba contra el régimen comunista, desde el de 5 de agosto de 1994. Por entonces cientos de cubanos salieron a las calles de La Habana pidiendo “libertad” en medio de una dura situación económica y social que desembocó en la llamada “crisis de los balseros”. Se estima que unos 40 mil cubanos se lanzaron al mar en precarias balsas rumbo a Estados Unidos.</p><figure class="wp-block-image size-en-noticia"><img loading=lazy width=813 height=441 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2-813x441.jpg alt class="wp-image-457405 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2-813x441.jpg 813w, https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2-400x216.jpg 400w, https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2-768x417.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2-600x324.jpg 600w, https://misionescuatro.com/wp-content/uploads/2021/07/protestas-en-Cuba-contra-el-gobierno-2.jpg 980w" sizes="(max-width: 813px) 100vw, 813px"></figure><h2>“Abajo la dictadura”</h2><p>Según AFP, son jóvenes la mayoría de los manifestantes en San Antonio de los Baños, un pueblo rural de 50 mil habitantes. Entre las consignas escuchadas se encuentran “abajo la dictadura”, “No tenemos miedo” y “Patria o Vida”. Este último eslogan se contrapone con la tradicional arenga revolucionaria de “Patria o Muerte”. La consigna fue creada por músicos cubanos de Miami a través de una canción que se hizo muy popular en Miami y la isla.</p><p>La protesta surge en un contexto de crisis económica y sanitaria. Desde que comenzó la pandemia del coronavirus en marzo de 2020, los cubanos están obligados a hacer largas filas para abastecerse de alimentos. Además, padecen una fuerte escasez de medicamentos.</p><p>En las redes sociales, diversos usuarios denunciaron la represión del gobierno contra los manifestantes.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class=wp-block-embed__wrapper><div class="twitter responsive-container"><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=es dir=ltr>🇨🇺 | <a href="https://twitter.com/hashtag/SOSCuba?src=hash&amp;ref_src=twsrc%5Etfw">#SOSCuba</a><br><br>El pueblo de Cuba tomó las calles de La Habana al grito de “libertad”<a href=https://t.co/97dIUfNN6E>pic.twitter.com/97dIUfNN6E</a></p>&mdash; ALERTA 140 (@Alerta140) <a href="https://twitter.com/Alerta140/status/1414315471810277382?ref_src=twsrc%5Etfw">July 11, 2021</a></blockquote><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></div></div></figure><h2>Cifras récord de casos de Covid-19</h2><p>De acuerdo con información oficial, Cuba registró otra cifra récord de contagios de Covid-19 en 24 horas, con 6.923. Además, fallecieron 47 personas en un día. Así, el total de contagios asciende a 238.491. Y los fallecidos llegaron a 1.537.</p><p>La situación es especialmente tensa en la provincia turística de Matanzas, ubicada 100 km al este de La Habana, donde el alto número de contagios puede hacer colapsar los servicios de salud. En ese contexto, en las redes sociales aumentan los pedidos de socorro. Y también los reclamos al gobierno para que facilite el envío de donativos desde el exterior.</p><p>Cuba lleva adelante una ambiciosa campaña de vacunación con los inmunizantes Abdala y Soberana 02. Estas vacunas no fueron aprobadas oficialmente. Sin embargo, el gobierno las aplica en medio de la emergencia sanitaria.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class=wp-block-embed__wrapper><div class="twitter responsive-container"><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=es dir=ltr><a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a><br>En Palma Soriano, Santiago de Cuba la dictadura desplegó tropas especiales y han disparado.<br>En otros zonas la policía se niega a reprimir. <br><br>Castro, <a href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw">@DiazCanelB</a>, BASTA! <br>Se acabo! <a href=https://t.co/Q3ZGXb2Z5k>pic.twitter.com/Q3ZGXb2Z5k</a></p>&mdash; Rosa María Payá A. (@RosaMariaPaya) <a href="https://twitter.com/RosaMariaPaya/status/1414300440393572355?ref_src=twsrc%5Etfw">July 11, 2021</a></blockquote><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></div></div></figure><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/cuba/ rel=tag>Cuba</a></li><li><a href=https://misionescuatro.com/tag/protestas-en-cuba/ rel=tag>protestas en Cuba</a></li><li><a href=https://misionescuatro.com/tag/regimen-cubano/ rel=tag>régimen cubano</a></li></ul><meta itemprop="keywords" content="Cuba,protestas en Cuba,régimen cubano,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=51 type=doubleclick data-slot=/21745642315/Home_320_x_51>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-457209 class="post-457209 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-bcra tag-pagos-electronicos tag-seguridad"><figure>
<a href=https://misionescuatro.com/general/tecnologia/nuevas-medidas-para-reforzar-la-seguridad-en-pagos-electronicos/ title="Nuevas medidas para reforzar la seguridad en pagos electrónicos" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/pago-electronico-billetera-electronica-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/pago-electronico-billetera-electronica-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/nuevas-medidas-para-reforzar-la-seguridad-en-pagos-electronicos/ title="Nuevas medidas para reforzar la seguridad en pagos electrónicos" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Nuevas medidas para reforzar la seguridad en pagos electrónicos</a></h1></div></article></div><div class=carousel-cell><article id=post-457088 class="post-457088 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-argentina tag-brasil tag-de-paul"><figure>
<a href=https://misionescuatro.com/deportes/de-paul-arenga-antes-de-la-final-con-brasil-vamos-manana-argentina/ title="De Paul arenga antes de la final con Brasil: “Vamos mañana Argentina”" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/De-Paul-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/De-Paul-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/de-paul-arenga-antes-de-la-final-con-brasil-vamos-manana-argentina/ title="De Paul arenga antes de la final con Brasil: “Vamos mañana Argentina”" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">De Paul arenga antes de la final con Brasil: “Vamos mañana Argentina”</a></h1></div></article></div><div class=carousel-cell><article id=post-456993 class="post-456993 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-cuarto-intermedio tag-paritaria-docente tag-salarios"><figure>
<a href=https://misionescuatro.com/provinciales/cuarto-intermedio-en-la-paritaria-docente/ title="Cuarto intermedio en la paritaria docente" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/reunion-de-Sedoff-y-Safran-con-UDPM-y-la-Mesa-de-Dialogo-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/reunion-de-Sedoff-y-Safran-con-UDPM-y-la-Mesa-de-Dialogo-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/cuarto-intermedio-en-la-paritaria-docente/ title="Cuarto intermedio en la paritaria docente" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Cuarto intermedio en la paritaria docente</a></h1></div></article></div><div class=carousel-cell><article id=post-456892 class="post-456892 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-buenos-aires tag-encuentros-sociales tag-espectaculos-masivos"><figure>
<a href=https://misionescuatro.com/nacionales/buenos-aires-autoriza-encuentros-sociales-en-lugares-publicos-y-espectaculos-masivos/ title="Buenos Aires autoriza encuentros sociales en lugares públicos y espectáculos masivos" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/buenos-aires-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/buenos-aires-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/buenos-aires-autoriza-encuentros-sociales-en-lugares-publicos-y-espectaculos-masivos/ title="Buenos Aires autoriza encuentros sociales en lugares públicos y espectáculos masivos" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Buenos Aires autoriza encuentros sociales en lugares públicos y espectáculos masivos</a></h1></div></article></div><div class=carousel-cell><article id=post-456930 class="post-456930 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-ashleigh-barty tag-karolina-pliskova tag-wimbledon"><figure>
<a href=https://misionescuatro.com/deportes/barty-y-pliskova-animaran-la-final-femenina-en-wimbledon/ title="Barty y Pliskova animarán la final femenina en Wimbledon" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/final-femenina-de-wimbledon-2021-Barty-vs-Pliskova-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/final-femenina-de-wimbledon-2021-Barty-vs-Pliskova-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/barty-y-pliskova-animaran-la-final-femenina-en-wimbledon/ title="Barty y Pliskova animarán la final femenina en Wimbledon" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Barty y Pliskova animarán la final femenina en Wimbledon</a></h1></div></article></div><div class=carousel-cell><article id=post-457297 class="post-457297 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-antonella-rocuzzo tag-argentina-campeon tag-lionel-messi tag-messi-y-antonela"><figure>
<a href=https://misionescuatro.com/deportes/antonela-roccuzzo-emocionada-en-las-redes-con-un-mensaje-a-messi/ title="Antonela Roccuzzo emocionada en las redes con un mensaje a Messi" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/lionel-messi-and-family-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/lionel-messi-and-family-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/antonela-roccuzzo-emocionada-en-las-redes-con-un-mensaje-a-messi/ title="Antonela Roccuzzo emocionada en las redes con un mensaje a Messi" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Antonela Roccuzzo emocionada en las redes con un mensaje a Messi</a></h1></div></article></div><div class=carousel-cell><article id=post-457144 class="post-457144 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-actividades-recreativas tag-posadas tag-receso-invernal"><figure>
<a href=https://misionescuatro.com/posadas/conoce-las-actividades-que-habra-en-posadas-durante-el-receso-invernal/ title="Conocé las actividades que habrá en Posadas durante el receso invernal" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/Paseos-3-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/Paseos-3-598x373.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/conoce-las-actividades-que-habra-en-posadas-durante-el-receso-invernal/ title="Conocé las actividades que habrá en Posadas durante el receso invernal" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Conocé las actividades que habrá en Posadas durante el receso invernal</a></h1></div></article></div><div class=carousel-cell><article id=post-457284 class="post-457284 post type-post status-publish format-video has-post-thumbnail category-musica tag-bizarrap tag-copa-america tag-duki post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/espectaculos/musica/copa-america-la-promesa-de-duki-antes-del-partido-que-ahora-debera-cumplir/ title="Copa América: La promesa de Duki antes del partido que ahora deberá cumplir" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/duki-biza-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/duki-biza-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/copa-america-la-promesa-de-duki-antes-del-partido-que-ahora-debera-cumplir/ title="Copa América: La promesa de Duki antes del partido que ahora deberá cumplir" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Copa América: La promesa de Duki antes del partido que ahora deberá cumplir</a></h1></div></article></div><div class=carousel-cell><article id=post-457247 class="post-457247 post type-post status-publish format-video has-post-thumbnail category-deportes tag-argentina-campeon tag-copa-america tag-maracana post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/deportes/argentina-es-campeon-de-la-copa-america/ title="¡Argentina es campeón de la Copa América!" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Argentina3-scaled-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Argentina3-scaled-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/argentina-es-campeon-de-la-copa-america/ title="¡Argentina es campeón de la Copa América!" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">¡Argentina es campeón de la Copa América!</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años&amp;url=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/san-antonio-fallecio-un-menor-en-choque-sobre-ruta-101/ title="San Antonio: falleció un menor en choque sobre ruta 101" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/fallece-el-menor-fallecio-Lucas-Elito-De-La-Cruz-Ferreyra-en-San-Antonio-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/fallece-el-menor-fallecio-Lucas-Elito-De-La-Cruz-Ferreyra-en-San-Antonio-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/san-antonio-fallecio-un-menor-en-choque-sobre-ruta-101/ class=entry-title title="San Antonio: falleció un menor en choque sobre ruta 101" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">San Antonio: falleció un menor en choque sobre ruta 101</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/garupa-acuchillaron-a-un-joven-en-una-gresca-en-bo-fatima/ class=entry-title title="Garupá: acuchillaron a un joven en una gresca en Bº Fátima" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Garupá: acuchillaron a un joven en una gresca en Bº Fátima</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/posadas-insegura-detienen-a-un-joven-por-un-asalto-con-arma-blanca/ class=entry-title title="Posadas Insegura: detienen a un joven por un asalto con arma blanca" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Posadas Insegura: detienen a un joven por un asalto con arma blanca</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/clausuras-de-bares-y-fiestas-clandestinas-en-la-provincia/ class=entry-title title="Clausuras de bares y fiestas clandestinas en la Provincia" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Clausuras de bares y fiestas clandestinas en la Provincia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/caza-furtiva-dos-demorados-secuestro-de-armas-y-tres-ejemplares-de-pecari-labiado/ class=entry-title title="Caza furtiva: Dos demorados, secuestro de armas y tres ejemplares de pecarí labiado" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Caza furtiva: Dos demorados, secuestro de armas y tres ejemplares de pecarí labiado</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/cristina-descongela-los-pliegos-de-losardo-y-nielsen-para-que-sean-embajadores/ title="Cristina descongela los pliegos de Losardo y Nielsen para que sean embajadores" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/11/Cristina-Kirchner-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/11/Cristina-Kirchner-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/cristina-descongela-los-pliegos-de-losardo-y-nielsen-para-que-sean-embajadores/ class=entry-title title="Cristina descongela los pliegos de Losardo y Nielsen para que sean embajadores" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Cristina descongela los pliegos de Losardo y Nielsen para que sean embajadores</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/covid-19-argentina-firmo-un-acuerdo-con-moderna-por-20-millones-de-vacunas/ class=entry-title title="Covid-19: Argentina firmó un acuerdo con Moderna por 20 millones de vacunas" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Argentina firmó un acuerdo con Moderna por 20 millones de vacunas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/presentaron-un-nuevo-proyecto-para-prohibir-el-uso-del-lenguaje-inclusivo-en-el-gobierno-y-las-escuelas/ class=entry-title title="Presentaron un nuevo proyecto para prohibir el uso del lenguaje inclusivo en el Gobierno y las escuelas" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Presentaron un nuevo proyecto para prohibir el uso del lenguaje inclusivo en el Gobierno y las escuelas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/patricia-bullrich-marcho-con-el-campo-vine-a-defender-las-libertades/ class=entry-title title="Patricia Bullrich marchó con el campo: “Vine a defender las libertades”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Patricia Bullrich marchó con el campo: “Vine a defender las libertades”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/cortes-de-ruta-12-y-14-en-libertad-y-san-vicente/ class=entry-title title="Cortes de ruta 12 y 14 en Libertad y San Vicente" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Cortes de ruta 12 y 14 en Libertad y San Vicente</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/italia-derroto-en-los-penales-a-inglaterra-y-es-campeon-de-la-eurocopa/ title="Italia derrotó en los penales a Inglaterra y es campeón de la Eurocopa" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Italia-campeon-de-la-Eurocopa-tras-vencer-a-Inglaterra-en-los-penales-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/Italia-campeon-de-la-Eurocopa-tras-vencer-a-Inglaterra-en-los-penales-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/italia-derroto-en-los-penales-a-inglaterra-y-es-campeon-de-la-eurocopa/ class=entry-title title="Italia derrotó en los penales a Inglaterra y es campeón de la Eurocopa" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Italia derrotó en los penales a Inglaterra y es campeón de la Eurocopa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/djokovic-gano-wimbledon-y-alcanzo-el-record-de-20-titulos-de-grand-slam/ class=entry-title title="Djokovic ganó Wimbledon y alcanzó el récord de 20 títulos de Grand Slam" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Djokovic ganó Wimbledon y alcanzó el récord de 20 títulos de Grand Slam</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-regreso-triunfal-de-los-campeones-de-la-copa-america/ class=entry-title title="El regreso triunfal de los campeones de la Copa América" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">El regreso triunfal de los campeones de la Copa América</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/messi-neymar-y-un-ejemplo-para-el-futbol/ class=entry-title title="Messi, Neymar y un ejemplo para el fútbol" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Messi, Neymar y un ejemplo para el fútbol</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/tite-debo-reconocer-que-el-adversario-tuvo-sus-valores-para-imponerse/ class=entry-title title="Tité: “Debo reconocer que el adversario tuvo sus valores para imponerse”" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Tité: “Debo reconocer que el adversario tuvo sus valores para imponerse”</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/musica/copa-america-la-promesa-de-duki-antes-del-partido-que-ahora-debera-cumplir/ title="Copa América: La promesa de Duki antes del partido que ahora deberá cumplir" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/duki-biza-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/duki-biza-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/copa-america-la-promesa-de-duki-antes-del-partido-que-ahora-debera-cumplir/ class=entry-title title="Copa América: La promesa de Duki antes del partido que ahora deberá cumplir" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Copa América: La promesa de Duki antes del partido que ahora deberá cumplir</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/tiago-pzk-adelanta-su-album-debut-con-entre-nosotros-junto-a-lit-killah/ class=entry-title title="Tiago PZK adelanta su álbum debut con “Entre Nosotros”, junto a Lit Killah" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Tiago PZK adelanta su álbum debut con “Entre Nosotros”, junto a Lit Killah</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/que-series-y-peliculas-ver-en-netflix-este-fin-de-semana/ class=entry-title title="¿Qué series y películas ver en Netflix este fin de semana?" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">¿Qué series y películas ver en Netflix este fin de semana?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/la-nena-de-9-anos-que-hizo-historia-en-americas-got-talent/ class=entry-title title="La nena de 9 años que hizo historia en “America’s Got Talent”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">La nena de 9 años que hizo historia en “America’s Got Talent”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/danny-trejo-recordo-el-momento-en-que-charles-manson-lo-hipnotizo-en-la-carcel/ class=entry-title title="Danny Trejo recordó el momento en que Charles Manson lo hipnotizó en la cárcel" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Danny Trejo recordó el momento en que Charles Manson lo hipnotizó en la cárcel</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/covid-19-en-misiones-confirmaron-seis-nuevos-fallecimientos/ title="Covid-19 en Misiones: Confirmaron seis nuevos fallecimientos" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/04/test-rapidos-de-coronavirus-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/04/test-rapidos-de-coronavirus-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-en-misiones-confirmaron-seis-nuevos-fallecimientos/ class=entry-title title="Covid-19 en Misiones: Confirmaron seis nuevos fallecimientos" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Misiones: Confirmaron seis nuevos fallecimientos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/segundas-dosis-sputnik-v-en-misiones-se-agoto-el-stock/ class=entry-title title="Segundas dosis Sputnik V en Misiones: se agotó el stock" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Segundas dosis Sputnik V en Misiones: se agotó el stock</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vacunacion-covid-19-piden-respetar-el-cronograma-para-evitar-aglomeracion/ class=entry-title title="Vacunación Covid-19: Piden respetar el cronograma para evitar aglomeración" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Vacunación Covid-19: Piden respetar el cronograma para evitar aglomeración</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/enfermedades-cardiovasculares-como-prevenirlas/ class=entry-title title="Enfermedades cardiovasculares: ¿Cómo prevenirlas?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Enfermedades cardiovasculares: ¿Cómo prevenirlas?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/coronavirus-en-misiones-se-confirmaron-178-casos-nuevos-y-6-fallecimientos/ class=entry-title title="Coronavirus en Misiones: Se confirmaron 178 casos nuevos y 6 fallecimientos" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Misiones: Se confirmaron 178 casos nuevos y 6 fallecimientos</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/por-que-el-pomelo-es-bueno-para-la-salud/ title="Por qué el pomelo es bueno para la salud" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/pomelo-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/pomelo-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/por-que-el-pomelo-es-bueno-para-la-salud/ class=entry-title title="Por qué el pomelo es bueno para la salud" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Por qué el pomelo es bueno para la salud</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/nuevas-medidas-para-reforzar-la-seguridad-en-pagos-electronicos/ class=entry-title title="Nuevas medidas para reforzar la seguridad en pagos electrónicos" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevas medidas para reforzar la seguridad en pagos electrónicos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/reciclo-varios-omnibus-para-usarlos-como-invernaderos/ class=entry-title title="Recicló varios ómnibus para usarlos como invernaderos" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Recicló varios ómnibus para usarlos como invernaderos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/lloro-porque-le-colocaron-la-vacuna-de-sinopharm-y-queria-otra/ class=entry-title title="Lloró porque le colocaron la vacuna de Sinopharm y quería otra" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Lloró porque le colocaron la vacuna de Sinopharm y quería otra</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/whatsapp-tiene-un-emoji-secreto-que-es-y-como-activarlo/ class=entry-title title="WhatsApp tiene un emoji secreto: ¿Qué es y cómo activarlo?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">WhatsApp tiene un emoji secreto: ¿Qué es y cómo activarlo?</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/delirio-en-la-costanera-posadena-por-la-conquista-de-la-copa-america/ title="Delirio en la Costanera posadeña por la conquista de la Copa América" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Costanera-festejos-copa-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/Costanera-festejos-copa-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/delirio-en-la-costanera-posadena-por-la-conquista-de-la-copa-america/ class=entry-title title="Delirio en la Costanera posadeña por la conquista de la Copa América" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Delirio en la Costanera posadeña por la conquista de la Copa América</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/conoce-las-actividades-que-habra-en-posadas-durante-el-receso-invernal/ class=entry-title title="Conocé las actividades que habrá en Posadas durante el receso invernal" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé las actividades que habrá en Posadas durante el receso invernal</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/mas-de-un-centenar-de-personas-se-inmunizaron-contra-el-covid-este-viernes/ class=entry-title title="Más de un centenar de personas se inmunizaron contra el Covid este viernes" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Más de un centenar de personas se inmunizaron contra el Covid este viernes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/piden-colaboracion-para-un-perrito-que-fue-atacado-por-un-pitbull/ class=entry-title title="Piden colaboración para un perrito que fue atacado por un pitbull" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Piden colaboración para un perrito que fue atacado por un pitbull</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/posadas-aprobaron-un-37-de-aumento-del-servicio-de-taxis/ class=entry-title title="Concejales de Posadas aprobaron un 37% de aumento del servicio de taxis" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Concejales de Posadas aprobaron un 37% de aumento del servicio de taxis</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/subio-un-64-los-contagios-de-covid-19-entre-trabajadores-de-la-educacion/ title="En Junio subieron un 64%, los contagios de Covid-19 entre trabajadores de la educación" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/03/Ampliaron-los-cupos-diarios-de-vacunacion-a-docentes-porque-no-respetan-el-padron-del-CGE-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/03/Ampliaron-los-cupos-diarios-de-vacunacion-a-docentes-porque-no-respetan-el-padron-del-CGE-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/subio-un-64-los-contagios-de-covid-19-entre-trabajadores-de-la-educacion/ class=entry-title title="En Junio subieron un 64%, los contagios de Covid-19 entre trabajadores de la educación" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">En Junio subieron un 64%, los contagios de Covid-19 entre trabajadores de la educación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/coronavirus-bajan-los-casos-diarios-y-fallecieron-otros-5-pacientes/ class=entry-title title="Coronavirus: bajan los casos diarios y fallecieron otros 5 pacientes" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: bajan los casos diarios y fallecieron otros 5 pacientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/durante-el-receso-invernal-el-parque-nacional-iguazu-amplia-el-horario-de-atencion/ class=entry-title title="Durante el receso invernal, el Parque Nacional Iguazú amplía el horario de atención" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Durante el receso invernal, el Parque Nacional Iguazú amplía el horario de atención</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-seguira-sin-cambios-tras-la-nueva-prorroga-del-dnu/ class=entry-title title="Misiones seguirá sin cambios tras la nueva prórroga del DNU" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones seguirá sin cambios tras la nueva prórroga del DNU</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/manifestacion-de-vecinos-autoconvocados-contra-el-gobierno-nacional/ class=entry-title title="Manifestación de vecinos autoconvocados contra el gobierno nacional" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Manifestación de vecinos autoconvocados contra el gobierno nacional</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/consejos-para-mejorar-una-salsa-si-no-salio-como-esperabas/ title="Consejos para mejorar una salsa si no salió como esperabas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/salsa-tomate-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/salsa-tomate-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/consejos-para-mejorar-una-salsa-si-no-salio-como-esperabas/ class=entry-title title="Consejos para mejorar una salsa si no salió como esperabas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Consejos para mejorar una salsa si no salió como esperabas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/novedad-dulce-bocaditos-de-arroz-con-leche/ class=entry-title title="Novedad dulce: Bocaditos de arroz con leche" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Novedad dulce: Bocaditos de arroz con leche</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/cual-es-la-mejor-forma-de-cocinar-lentejas/ class=entry-title title="Cuál es la mejor forma de cocinar lentejas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cuál es la mejor forma de cocinar lentejas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-hacer-pan-de-linaza/ class=entry-title title="Cómo hacer pan de linaza" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer pan de linaza</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-alfajores-de-coco-con-dulce-de-leche/ class=entry-title title="Receta de alfajores de coco con dulce de leche" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de alfajores de coco con dulce de leche</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/argentina-supero-los-98-mil-muertos-por-coronavirus/ title="Argentina superó los 98 mil muertos por coronavirus" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/argentina-supero-los-98-mil-muertos-por-coronavirus/ class=entry-title title="Argentina superó los 98 mil muertos por coronavirus" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina superó los 98 mil muertos por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/solo-uno-de-cada-tres-argentinos-consume-frutas-y-verduras-al-menos-una-vez-al-dia/ class=entry-title title="Solo uno de cada tres argentinos consume frutas y verduras al menos una vez al día" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Solo uno de cada tres argentinos consume frutas y verduras al menos una vez al día</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/se-flexibilizo-el-cupo-de-pasajeros-que-pueden-ingresar-al-pais/ class=entry-title title="Se flexibilizó el cupo de pasajeros que pueden ingresar al país" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Se flexibilizó el cupo de pasajeros que pueden ingresar al país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/calculan-perdidas-de-mas-de-us310-millones-por-la-bajante-del-rio-parana/ class=entry-title title="Calculan pérdidas de más de US$310 millones por la bajante del Río Paraná" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Calculan pérdidas de más de US$310 millones por la bajante del Río Paraná</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/buenos-aires-autoriza-encuentros-sociales-en-lugares-publicos-y-espectaculos-masivos/ class=entry-title title="Buenos Aires autoriza encuentros sociales en lugares públicos y espectáculos masivos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Buenos Aires autoriza encuentros sociales en lugares públicos y espectáculos masivos</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/se-elevo-a-90-el-numero-de-muertos-por-el-derrumbe-en-miami/ title="Se elevó a 90 el número de muertos por el derrumbe en Miami" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Derrumbe-en-Miami-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/Derrumbe-en-Miami-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/se-elevo-a-90-el-numero-de-muertos-por-el-derrumbe-en-miami/ class=entry-title title="Se elevó a 90 el número de muertos por el derrumbe en Miami" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Se elevó a 90 el número de muertos por el derrumbe en Miami</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/ class=entry-title title="Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Cientos de personas protestaron en Cuba contra el gobierno, por primera vez en 28 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/papa-francisco-pide-fin-de-la-violencia-en-haiti-tras-el-asesinato-del-presidente/ class=entry-title title="Papa Francisco pide fin de la violencia en Haití tras el asesinato del presidente" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Papa Francisco pide fin de la violencia en Haití tras el asesinato del presidente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/dubai-tendra-la-piscina-mas-profunda-del-mundo-que-incluye-una-ciudad-submarina/ class=entry-title title="Dubái tendrá la piscina más profunda del mundo que incluye una “ciudad submarina”" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Dubái tendrá la piscina más profunda del mundo que incluye una “ciudad submarina”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-salud-del-papa-francisco-evoluciona-favorablemente-tras-su-operacion/ class=entry-title title="La salud del Papa Francisco evoluciona favorablemente tras su operación" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">La salud del Papa Francisco evoluciona favorablemente tras su operación</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/recital-masivo-en-ituzaingo-genero-ola-de-criticas/ title="Recital masivo en Ituzaingó generó ola de críticas" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/ituzaingo-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/07/ituzaingo-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/recital-masivo-en-ituzaingo-genero-ola-de-criticas/ class=entry-title title="Recital masivo en Ituzaingó generó ola de críticas" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Recital masivo en Ituzaingó generó ola de críticas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/detectan-posible-circulacion-comunitaria-de-la-variante-delta-en-brasil/ class=entry-title title="Detectan posible circulación comunitaria de la variante Delta en Brasil" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Detectan posible circulación comunitaria de la variante Delta en Brasil</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/mercosur-uruguay-y-brasil-le-respondieron-a-alberto-fernandez/ class=entry-title title="Mercosur: Uruguay y Brasil le respondieron a Alberto Fernández" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Mercosur: Uruguay y Brasil le respondieron a Alberto Fernández</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/uruguay-rompe-con-el-mercosur-y-se-lanza-a-negociar-acuerdos-por-separado/ class=entry-title title="Uruguay rompe con el Mercosur y se lanza a negociar acuerdos por separado" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Uruguay rompe con el Mercosur y se lanza a negociar acuerdos por separado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/la-bajante-del-rio-es-por-el-desmonte-y-en-2020-desaparecio-1-millon-y-medio-de-hectareas-de-selva/ class=entry-title title="La bajante del río es por el desmonte y en 2020, desapareció 1 millón y medio de hectáreas de selva" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">La bajante del río es por el desmonte y en 2020, desapareció 1 millón y medio de hectáreas de selva</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/internacionales/cientos-de-personas-protestaron-en-cuba-contra-el-gobierno-por-primera-vez-en-28-anos/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/deportes\/messi-y-neymar-elegidos-como-los-mejores-jugadores-de-la-copa-america\/","https:\/\/misionescuatro.com\/provinciales\/coronavirus-bajan-los-casos-diarios-y-fallecieron-otros-5-pacientes\/","https:\/\/misionescuatro.com\/deportes\/tite-debo-reconocer-que-el-adversario-tuvo-sus-valores-para-imponerse\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>