<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="refresh" content="600">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json?x52933" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x52933" />
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>
<script data-cfasync="false" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="language" content="es_ES" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Para el Papa, su eventual renuncia “no es una catástrofe”</title>
<meta name="description" content="Francisco planteó que “se puede cambiar de Papa y no es un problema”. Ante la hipótesis de una dimisión, dijo que “la puerta está abierta”." />
<link rel="canonical" href="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Para el Papa, su eventual renuncia “no es una catástrofe”" />
<meta property="og:description" content="Francisco planteó que “se puede cambiar de Papa y no es un problema”. Ante la hipótesis de una dimisión, dijo que “la puerta está abierta”." />
<meta property="og:url" content="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2022-07-30T13:45:40+00:00" />
<meta property="article:modified_time" content="2022-07-30T13:52:58+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Mauricio Roffinott" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Mauricio Roffinott" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x52933&amp;ver=5.9.3' media='all' rel='preload' as='style' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?x52933&amp;ver=10.0.01' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js' id='infinite-scroll-js-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.15.4/video.min.js' id='video-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id='marquee-js'></script>
<link rel="https://api.w.org/" href="https://misionescuatro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://misionescuatro.com/wp-json/wp/v2/posts/546094" /><link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Finternacionales%2Fpara-el-papa-su-eventual-renuncia-no-es-una-catastrofe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Finternacionales%2Fpara-el-papa-su-eventual-renuncia-no-es-una-catastrofe%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="amphtml" href="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/amp/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@misionescuatro">
<meta name="twitter:site" content="@misionescuatro">
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-813x458.jpg">



</head>
<body class="post-template-default single single-post postid-546094 single-format-standard para-el-papa-su-eventual-renuncia-no-es-una-catastrofe">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>





<div class="ads-section top-banner rectangulo esconder_mobile"><div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x52933" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
<span class="esconder_mobile">MISIONES CUATRO</span>
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>

<div class="header_banner header_banner_left esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>
<div class="header_banner header_banner_right esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>

<div class="toggle-buscador esconder_desktop lazy-bg"></div>


</div>
</header>


<nav class="nav nav-escritorio esconder_mobile" role="navigation">
<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x52933" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>
<div class="nav-escritorio-container">
<div class="swiper-container swiper-container-menu">
<ul id="menu-sin-nombre" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul> </div>

<div class="more-categories-container">
<button>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 336.1 336" style="enable-background:new 0 0 336.1 336;" xml:space="preserve">
<g>
<path d="M168.1,108.9c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,93,187.7,108.9,168.1,108.9z" />
<path d="M168.1,203.5c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S187.7,203.5,168.1,203.5z" />
<path d="M168.1,298.1c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,282.2,187.7,298.1,168.1,298.1z" />
</g>
</svg>
</button>
<ul id="menu-mas-categorias" class="more-categories-menu"><li id="menu-item-542477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542477 carousel-cell swiper-slide"><a href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-542476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542476 carousel-cell swiper-slide"><a href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-542480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542480 carousel-cell swiper-slide"><a href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-542479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542479 carousel-cell swiper-slide"><a href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-542478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542478 carousel-cell swiper-slide"><a href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-542472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542472 carousel-cell swiper-slide"><a href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-542473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542473 carousel-cell swiper-slide"><a href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-542474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542474 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-542475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542475 carousel-cell swiper-slide"><a href="https://misionescuatro.com/posadas/">Posadas</a></li>
</ul>
</div>
</div>

 

<ul class="social-header">

<li class="buscador">
<button class="toggle-buscador icon lazy-bg"></button>
</li>
<li>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">

<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</li>

<li>
<a class="boton-rojo" href="https://misionescuatro.com/videos-de-misionescuatro/" title="MisionesCuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>








<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-sin-nombre-2" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x52933" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-546094" class="floatfix post-546094 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-la-salud-del-papa-francisco tag-papa-francisco" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/"></div>
<span class="category" itemprop="articleSection">
Internacionales </span>
<span class="date entry-published" itemprop="datePublished" content="2022-07-30T10:45:40-03:00">30/07/2022, 10:45hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2022-07-30T10:52:58-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-813x458.jpg">

<h1 itemprop="headline">
Para el Papa, su eventual renuncia “no es una catástrofe” </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
Francisco planteó que “se puede cambiar de Papa y no es un problema”. Ante la hipótesis de una dimisión, dijo que “la puerta está abierta, es una de las opciones normales, pero hasta hoy no la he usado”. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit.jpg" data-titulo="">

<img class="article-thumbnail lazy" src="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-813x458.jpg?x52933" alt="Para el Papa, su eventual renuncia “no es una catástrofe”">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>IQALUIT (CANADA). El papa Francisco planteó este sábado que su eventual renuncia “no es una catástrofe” ya que “se puede cambiar de Papa y no es un problema”, aunque descartó que esté pensando en una dimisión en el corto plazo.</p>
<p>“No creo que pueda seguir con el mismo ritmo de viajes que antes”, reconoció el Pontífice en conferencia de prensa a bordo del avión papal con los periodistas que lo acompañaron a la gira de seis días por Canadá, entre ellos un enviado de Télam.</p>
<p>“A mi edad y con esta limitación debo ahorrar un poco para servir a la Iglesia o, por el contrario, pensar la posibilidad de hacerme a un lado. No es una catástrofe, se puede cambiar de Papa, no es un problema”, enfatizó Jorge Bergoglio, de 85 años y que en este viaje utilizó por primera vez una silla de ruedas para la mayoría de sus desplazamientos a causa de la lesión que arrastra en su rodilla derecha.</p>
<p>Según publicó Télam, ante la hipótesis de una renuncia, el Papa dijo que “la puerta está abierta, es una de las opciones normales, pero hasta hoy no la he usado”.</p>
<figure class="wp-block-image size-full"><img width="900" height="506" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-Canada.jpg?x52933" alt="" class="wp-image-546097 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-Canada.jpg 900w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-Canada-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-Canada-770x433.jpg 770w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-Canada-813x457.jpg 813w" sizes="(max-width: 900px) 100vw, 900px" /></figure>
<p>“No he pensado en esta posibilidad. Pero esto no quiere decir que pasado mañana no lo piense. Este viaje fue un poco el test. En este estado no se pueden hacer viajes, hay que cambiar el estilo, quizás pagar las cuentas de los viajes pendientes”, reconoció.</p>
<p>El Papa, que recorrió casi 20.000 kilómetros en menos de una semana, se ayudó de un bastón para los desplazamientos en espacios cerrados y usó una silla de ruedas para trayectos al aire libre.</p>
<p>“Buscaré seguir haciendo viajes y estar cercano a la gente, porque creo que la cercanía es un modo de servir”, agregó luego en referencia a posibles viajes. Entronizado en 2013, el Papa hizo ya 37 viajes fuera de Italia.</p>
<p>En ese marco, el Papa se refirió a algunos de sus posibles viajes en el futuro y repitió su intención de ir a Ucrania y hacer efectiva la visita a la República Democrática del Congo. Y a Sudán del Sur que tenía prevista a inicios de julio. Pero debió posponer para no comprometer la recuperación de la rodilla.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="900" height="506" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco.jpg?x52933" alt="" class="wp-image-546095 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco.jpg 900w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-770x433.jpg 770w, https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-813x457.jpg 813w" sizes="(max-width: 900px) 100vw, 900px" /></figure>
<p>“Dije que a Ucrania quisiera ir. Veamos qué encuentro cuando vuelvo a casa”, planteó en referencia al estudio del posible viaje que lleva adelante la Santa Sede y que continuará en evaluación en Roma, adonde llegó la mañana de este sábado.</p>
<p>“A Kazajistán me gustaría ir. Es un viaje tranquilo, es un congreso”, agregó luego sobre su casi segura participación en un evento ecuménico del 13 al 15 de septiembre en el país centroasiático.</p>
<p>“También debo ir al Sudán del Sur porque es un viaje con el arzobispo de Canterbury y el líder de la Iglesia de Escocia, los tres, que hicimos el retiro”, detalló sobre la peregrinación ecuménica que busca al país africano luego de haber reunido a los líderes políticos en el Vaticano para buscar ayudar a una resolución pacífica de la crisis.</p>
<p>Por último, adelantó que el viaje a la República Democrática del Congo podría quedar “para el año próximo”. Una vez que pase “la estación de lluvias”. “Tengo toda la buena voluntad. Pero veamos que dice la pierna”, planteó.</p>
<p>Consultado por la posibilidad de operarse de la rodilla, el Papa afirmó que “la intervención quirúrgica no va”. “Los técnicos dicen que sí, pero está el problema de la anestesia. Sufrí seis horas de anestesia y aun veo los rastros”, recordó en referencia a la operación de colon a la que se sometió en julio de 2021.</p>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="#comentarios" title="" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a>
</p>




</div>
<div class="banner ads-section" style="margin:0;padding:10px 0 0 0;background:#ffffff;">
<amp-ad width=320 height=50 type="doubleclick" data-slot="/21745642315/320X50" data-multi-size-validation="false">
</amp-ad>
</div>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/la-salud-del-papa-francisco/" rel="tag">la salud del Papa Francisco</a></li><li><a href="https://misionescuatro.com/tag/papa-francisco/" rel="tag">Papa Francisco</a></li></ul> <meta itemprop="keywords" content="la salud del Papa Francisco,Papa Francisco,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>

<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" data-numposts="5"></div></div>
</section>
<div class="ads-section">
<amp-ad width=320 height=100 type="doubleclick" data-slot="/21745642315/320_x_100">
</amp-ad>
</div>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-531302" class="article-carousel swiper-slide post-531302 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-armas tag-matanza tag-papa-francisco tag-texas">
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/internacionales/el-papa-con-el-corazon-roto-por-la-matanza-en-texas/" title="El papa, con el &#8220;corazón roto&#8221; por la matanza en Texas" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">El papa, con el &#8220;corazón roto&#8221; por la matanza en Texas</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/el-papa-con-el-corazon-roto-por-la-matanza-en-texas/" title="El papa, con el &#8220;corazón roto&#8221; por la matanza en Texas" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/05/tiroteo-texas-papa-francisco-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/05/tiroteo-texas-papa-francisco-400x216.jpg?x52933">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-524431" class="article-carousel swiper-slide post-524431 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-papa-francisco tag-ucrania">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-vuelve-a-pedir-una-tregua-pascual-en-ucrania/" title="El papa Francisco vuelve a pedir una tregua pascual en Ucrania" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">El papa Francisco vuelve a pedir una tregua pascual en Ucrania</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-vuelve-a-pedir-una-tregua-pascual-en-ucrania/" title="El papa Francisco vuelve a pedir una tregua pascual en Ucrania" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/04/papa-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/04/papa-400x216.jpeg?x52933">
</picture>
</a>
</figure>

 
</article>

</div>
<div class="carousel-cell  ">

<article id="post-522864" class="article-carousel swiper-slide post-522864 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-papa-francisco tag-semana-santa tag-viernes-santo">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/via-crucis-el-papa-francisco-llamo-a-que-los-adversarios-se-den-la-mano/" title="Vía Crucis: El Papa Francisco llamó a que &#8220;los adversarios se den la mano&#8221;" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Vía Crucis: El Papa Francisco llamó a que &#8220;los adversarios se den la mano&#8221;</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/via-crucis-el-papa-francisco-llamo-a-que-los-adversarios-se-den-la-mano/" title="Vía Crucis: El Papa Francisco llamó a que &#8220;los adversarios se den la mano&#8221;" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/04/papa-francisco-viernes-santo-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/04/papa-francisco-viernes-santo-400x216.jpg?x52933">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-517037" class="article-carousel swiper-slide post-517037 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-iglesia tag-papa-francisco">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-promulgo-la-nueva-constitucion-que-reforma-el-gobierno-de-la-iglesia/" title="El papa Francisco promulgó la nueva Constitución que reforma el Gobierno de la Iglesia" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">El papa Francisco promulgó la nueva Constitución que reforma el Gobierno de la Iglesia</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-promulgo-la-nueva-constitucion-que-reforma-el-gobierno-de-la-iglesia/" title="El papa Francisco promulgó la nueva Constitución que reforma el Gobierno de la Iglesia" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/02/Francisco-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/02/Francisco-400x216.jpg?x52933">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-514184" class="article-carousel swiper-slide post-514184 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-conflicto-rusia-ucrania tag-papa-francisco">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-envio-a-dos-cardenales-a-ucrania/" title="El papa Francisco envió a dos cardenales a Ucrania" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">El papa Francisco envió a dos cardenales a Ucrania</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/el-papa-francisco-envio-a-dos-cardenales-a-ucrania/" title="El papa Francisco envió a dos cardenales a Ucrania" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/03/papa-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/03/papa-400x216.jpg?x52933">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-501586" class="article-carousel swiper-slide post-501586 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-mujeres tag-papa-francisco tag-vaticano tag-violencia-de-genero">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/en-su-primera-misa-del-ano-francisco-convoco-a-proteger-a-las-mujeres/" title="En su primera misa del año, Francisco convocó a &#8220;proteger a las mujeres&#8221;" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">En su primera misa del año, Francisco convocó a &#8220;proteger a las mujeres&#8221;</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/internacionales/en-su-primera-misa-del-ano-francisco-convoco-a-proteger-a-las-mujeres/" title="En su primera misa del año, Francisco convocó a &#8220;proteger a las mujeres&#8221;" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/09/papa-francisco-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2021/09/papa-francisco-400x216.jpg?x52933">
</picture>
</a>
</figure>


</article>

</div>
</div>
</section>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6471010516" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>

<aside>
<div id="custom_html-46" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type="doubleclick" data-slot="/21745642315/Nota_350_x_350">
</amp-ad>
</div></div></div><div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank" rel="noopener noreferrer"><img class="lazy" alt="http://medisur.com.ar/web/" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div><div id="custom_html-49" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=300 type="doubleclick" data-slot="/21745642315/300_x_300">
</amp-ad>
</div></div></div><div id="custom_html-52" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21745642315/Small-300-250">
</amp-ad>
</div></div></div>
<div class="ads-section cuadrado" id="m4_adsense_widget-28">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6730554455" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
<div class="esconder_mobile" style="margin-top:10px;text-align:center">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/21745642315/970_x_90_2">
</amp-ad>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Para el Papa, su eventual renuncia “no es una catástrofe” https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Para el Papa, su eventual renuncia “no es una catástrofe”&amp;url=https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>Policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/buscan-a-una-menor-desaparecida-en-puerto-piray/" title="Buscan a una menor desaparecida en Puerto Piray" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Victoria-Ariana-De-Lima-Buscan-a-una-menor-desaparecida-en-Puerto-Piray-1-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Victoria-Ariana-De-Lima-Buscan-a-una-menor-desaparecida-en-Puerto-Piray-1-770x433.jpeg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/buscan-a-una-menor-desaparecida-en-puerto-piray/" class="entry-title" title="Buscan a una menor desaparecida en Puerto Piray" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Buscan a una menor desaparecida en Puerto Piray</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/dos-autos-chocaron-en-el-microcentro-posadeno/" class="entry-title" title="Dos autos chocaron en el microcentro posadeño" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Dos autos chocaron en el microcentro posadeño</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/ataco-con-un-machete-a-un-peon-de-una-chacra-y-lo-detuvieron/" class="entry-title" title="Atacó con un machete a un peón de una chacra y lo detuvieron" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Atacó con un machete a un peón de una chacra y lo detuvieron</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/secuestraron-mas-de-200-kilos-de-marihuana-en-el-norte-de-misiones/" class="entry-title" title="Secuestraron más de 200 kilos de marihuana en el norte de Misiones" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron más de 200 kilos de marihuana en el norte de Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/un-motociclista-fallecio-tras-despistar-en-la-ruta-2/" class="entry-title" title="Un motociclista falleció tras despistar en la ruta 2" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Un motociclista falleció tras despistar en la ruta 2</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Política <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/el-presidente-de-la-sra-apunto-a-cristina-y-los-bolsos-con-dolares-de-la-corrupcion-k/" title="El presidente de la SRA apuntó a Cristina y los “bolsos con dólares” de la corrupción K" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Nicolas-Pino-SRA-en-la-Rural-apunto-contra-los-bolsos-de-dolares-de-la-corrupcion-Cristina-Kirchner-y-Jose-Lopez-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Nicolas-Pino-SRA-en-la-Rural-apunto-contra-los-bolsos-de-dolares-de-la-corrupcion-Cristina-Kirchner-y-Jose-Lopez-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/el-presidente-de-la-sra-apunto-a-cristina-y-los-bolsos-con-dolares-de-la-corrupcion-k/" class="entry-title" title="El presidente de la SRA apuntó a Cristina y los “bolsos con dólares” de la corrupción K" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El presidente de la SRA apuntó a Cristina y los “bolsos con dólares” de la corrupción K</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/hepatitis-b-insisten-en-que-se-puede-recibir-la-inmunizacion-en-cualquier-vacunatorio-de-posadas-y-garupa/" class="entry-title" title="Hepatitis B: insisten en que se puede recibir la inmunización en cualquier vacunatorio de Posadas y Garupá" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Hepatitis B: insisten en que se puede recibir la inmunización en cualquier vacunatorio de Posadas y Garupá</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/con-duras-criticas-al-gobierno-el-campo-le-envio-un-mensaje-a-massa-que-este-a-la-altura/" class="entry-title" title="Con duras críticas al Gobierno, el Campo le envió un mensaje a Massa: “Que esté a la altura”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Con duras críticas al Gobierno, el Campo le envió un mensaje a Massa: “Que esté a la altura”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/una-interna-en-ate-termino-con-disparos-contra-periodistas-en-san-martin-de-los-andes/" class="entry-title" title="Una interna en ATE terminó con disparos contra periodistas en San Martín de los Andes" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Una interna en ATE terminó con disparos contra periodistas en San Martín de los Andes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/barros-sobre-las-organizaciones-sociales-juegan-un-papel-importante-claro-y-valioso/" class="entry-title" title="Barros sobre las organizaciones sociales: “Juegan un papel importante, claro y valioso”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Barros sobre las organizaciones sociales: “Juegan un papel importante, claro y valioso”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/guardiola-sobre-julian-alvarez-ha-sido-un-fichaje-extraordinario/" title="Guardiola sobre Julián Álvarez: “Ha sido un fichaje extraordinario”" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/guardiola-y-julian-alvarez-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/guardiola-y-julian-alvarez-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/guardiola-sobre-julian-alvarez-ha-sido-un-fichaje-extraordinario/" class="entry-title" title="Guardiola sobre Julián Álvarez: “Ha sido un fichaje extraordinario”" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Guardiola sobre Julián Álvarez: “Ha sido un fichaje extraordinario”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/charles-mitchell-nuevo-extranjero-celeste/" class="entry-title" title="Charles Mitchell, nuevo extranjero “Celeste”" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Charles Mitchell, nuevo extranjero “Celeste”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/argentina-lo-dio-vuelta-ante-paraguay-y-clasifico-al-mundial-2023/" class="entry-title" title="Argentina lo dio vuelta ante Paraguay y clasificó al Mundial 2023" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina lo dio vuelta ante Paraguay y clasificó al Mundial 2023</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/atletico-madrid-descarto-la-negociacion-por-ronaldo/" class="entry-title" title="Atlético Madrid descartó la negociación por Ronaldo" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Atlético Madrid descartó la negociación por Ronaldo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/bagnis-no-pudo-ante-la-superioridad-de-alcaraz-en-croacia/" class="entry-title" title="Bagnis no pudo ante la superioridad de Alcaraz en Croacia" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Bagnis no pudo ante la superioridad de Alcaraz en Croacia</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cultura y Espectáculos <a href="https://misionescuatro.com/espectaculos/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/la-fiscalia-de-barcelona-pide-mas-de-8-anos-de-carcel-para-shakira-por-fraude-fiscal/" title="La Fiscalía de Barcelona pide más de 8 años de cárcel para Shakira por fraude fiscal" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/wp-header-logo-7-770x433.png">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/wp-header-logo-7-770x433.png?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/la-fiscalia-de-barcelona-pide-mas-de-8-anos-de-carcel-para-shakira-por-fraude-fiscal/" class="entry-title" title="La Fiscalía de Barcelona pide más de 8 años de cárcel para Shakira por fraude fiscal" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">La Fiscalía de Barcelona pide más de 8 años de cárcel para Shakira por fraude fiscal</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/aitana-une-fuerzas-con-emilia-y-ptazeta-en-quieres/" class="entry-title" title="Aitana une fuerzas con Emilia y Ptazeta en “Quieres”" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Aitana une fuerzas con Emilia y Ptazeta en “Quieres”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/christina-aguilera-y-tini-stoessel-presentaron-el-videoclip-oficial-de-sueltame/" class="entry-title" title="Christina Aguilera y Tini Stoessel presentaron el videoclip oficial de “Suéltame”" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Christina Aguilera y Tini Stoessel presentaron el videoclip oficial de “Suéltame”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/dua-lipa-va-camino-a-convertirse-en-una-heroina-de-dc-comics/" class="entry-title" title="Dua Lipa va camino a convertirse en una heroína de DC Cómics" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Dua Lipa va camino a convertirse en una heroína de DC Cómics</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/espectaculos/angelina-jolie-le-gano-una-batalla-legal-multimillonaria-a-brad-pitt/" class="entry-title" title="Angelina Jolie le ganó una batalla legal multimillonaria a Brad Pitt" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Angelina Jolie le ganó una batalla legal multimillonaria a Brad Pitt</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/hay-24-casos-confirmados-de-viruela-del-mono-en-la-argentina/" title="Hay 24 casos confirmados de viruela del mono en la Argentina" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/La-OMS-confirmo-mas-de-5.000-casos-de-viruela-del-mono-en-el-mundo-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/La-OMS-confirmo-mas-de-5.000-casos-de-viruela-del-mono-en-el-mundo-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/hay-24-casos-confirmados-de-viruela-del-mono-en-la-argentina/" class="entry-title" title="Hay 24 casos confirmados de viruela del mono en la Argentina" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Hay 24 casos confirmados de viruela del mono en la Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/desmienten-que-las-siestas-esten-relacionadas-a-problemas-de-salud/" class="entry-title" title="Desmienten que las siestas estén relacionadas a problemas de salud" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Desmienten que las siestas estén relacionadas a problemas de salud</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/aumentan-las-consultas-por-las-secuelas-que-deja-el-covid-en-el-corazon/" class="entry-title" title="Aumentan las consultas por las secuelas que deja el Covid en el corazón" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Aumentan las consultas por las secuelas que deja el Covid en el corazón</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/hepatitis-b-cuales-son-los-sintomas-y-quienes-pueden-vacunarse/" class="entry-title" title="Hepatitis B: Cuáles son los síntomas y quienes pueden vacunarse" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Hepatitis B: Cuáles son los síntomas y quienes pueden vacunarse</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/cancer-de-cabeza-y-cuello-la-probabilidad-de-disminuir-la-prevalencia-es-alta/" class="entry-title" title="Cáncer de cabeza y cuello: La probabilidad de disminuir la prevalencia “es alta”" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cáncer de cabeza y cuello: La probabilidad de disminuir la prevalencia “es alta”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>General <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/cuales-son-los-destinos-argentinos-para-descubrir-segun-tu-signo-del-zodiaco/" title="¿Cuáles son los destinos argentinos para descubrir según tu signo del zodíaco?" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Argentina-Destinos-Turisticos-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Argentina-Destinos-Turisticos-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/cuales-son-los-destinos-argentinos-para-descubrir-segun-tu-signo-del-zodiaco/" class="entry-title" title="¿Cuáles son los destinos argentinos para descubrir según tu signo del zodíaco?" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuáles son los destinos argentinos para descubrir según tu signo del zodíaco?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/anuncian-clima-fresco-en-posadas-con-minimas-de-8oc/" class="entry-title" title="Anuncian clima fresco en Posadas, con mínimas de 8ºC" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Anuncian clima fresco en Posadas, con mínimas de 8ºC</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/como-enviar-mensajes-al-reves-o-de-cabeza-en-whatsapp/" class="entry-title" title="Cómo enviar mensajes “al revés” o “de cabeza” en WhatsApp" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo enviar mensajes “al revés” o “de cabeza” en WhatsApp</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/anticipan-una-jornada-con-buen-tiempo/" class="entry-title" title="Anticipan una jornada con buen tiempo" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Anticipan una jornada con buen tiempo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/viral/historias-y-relatos-de-casas-embrujas-en-el-centro-de-posadas/" class="entry-title" title="Historias y relatos de casas embrujadas en el centro de Posadas" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Historias y relatos de casas embrujadas en el centro de Posadas</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Posadas <a href="https://misionescuatro.com/posadas/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/posadas/bo-san-jorge-dirige-una-escuelita-de-futbol-y-afirma-que-con-los-menores-que-se-drogan-los-padres-son-los-responsables/" title="Bº San Jorge: dirige una escuelita de futbol y afirma que con los menores que se drogan, “los padres son los responsables”" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/vecino-que-dirige-una-escuelita-de-futbol-en-Bo-San-Jorge-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/vecino-que-dirige-una-escuelita-de-futbol-en-Bo-San-Jorge-770x433.jpeg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/bo-san-jorge-dirige-una-escuelita-de-futbol-y-afirma-que-con-los-menores-que-se-drogan-los-padres-son-los-responsables/" class="entry-title" title="Bº San Jorge: dirige una escuelita de futbol y afirma que con los menores que se drogan, “los padres son los responsables”" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Bº San Jorge: dirige una escuelita de futbol y afirma que con los menores que se drogan, “los padres son los responsables”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/posadas-insegura-los-maleantes-apunalan-a-vecinos-en-miguel-lanus-y-denuncian-que-el-gobierno-esta-esperando-que-muera-alguien/" class="entry-title" title="Posadas Insegura: los maleantes apuñalan a vecinos en Miguel Lanús y denuncian que “el gobierno está esperando que muera alguien”" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Posadas Insegura: los maleantes apuñalan a vecinos en Miguel Lanús y denuncian que “el gobierno está esperando que muera alguien”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/fallecio-una-vecina-ilustre-de-posadas-nora-panza/" class="entry-title" title="Falleció una vecina ilustre de Posadas: Nora Panza" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció una vecina ilustre de Posadas: Nora Panza</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/en-el-barrio-san-onofre-piden-alumbrado-y-arreglo-de-calles/" class="entry-title" title="En el Barrio San Onofre piden alumbrado y arreglo de calles" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">En el Barrio San Onofre piden alumbrado y arreglo de calles</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/bo-aeroclub-vecinos-aseguran-que-el-deposito-de-chatarra-de-la-policia-trae-mosquitos-ratas-y-hasta-lagartos/" class="entry-title" title="Bº Aeroclub: vecinos aseguran que el depósito de chatarra de la policía trae mosquitos, ratas y hasta lagartos" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Bº Aeroclub: vecinos aseguran que el depósito de chatarra de la policía trae mosquitos, ratas y hasta lagartos</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Provinciales <a href="https://misionescuatro.com/provinciales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/trasladan-en-avion-sanitario-al-cabo-del-ejercito-que-esta-grave-tras-bautismo/" title="Trasladan en avión sanitario, al cabo del Ejército que está grave tras “bautismo”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Michael-Veron.webp">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Michael-Veron.webp?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/trasladan-en-avion-sanitario-al-cabo-del-ejercito-que-esta-grave-tras-bautismo/" class="entry-title" title="Trasladan en avión sanitario, al cabo del Ejército que está grave tras “bautismo”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Trasladan en avión sanitario, al cabo del Ejército que está grave tras “bautismo”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/las-precarizadas-del-hospital-de-wanda-trabajaban-con-una-sustancia-altamente-toxica-sin-elementos-de-seguridad/" class="entry-title" title="Las precarizadas del Hospital de Wanda trabajaban con una sustancia altamente tóxica, sin elementos de seguridad" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Las precarizadas del Hospital de Wanda trabajaban con una sustancia altamente tóxica, sin elementos de seguridad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/continua-el-conflicto-en-el-hospital-de-wanda-con-las-empleadas-precarizadas-y-sometidas-tareas-riesgosas/" class="entry-title" title="Continúa el conflicto en el Hospital de Wanda con las empleadas precarizadas y sometidas tareas riesgosas" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Continúa el conflicto en el Hospital de Wanda con las empleadas precarizadas y sometidas tareas riesgosas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/que-opinan-desde-el-ministerio-del-agro-de-la-provincia-sobre-la-designacion-de-massa/" class="entry-title" title="Qué opinan desde el Ministerio del Agro de la provincia sobre la designación de Massa" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Qué opinan desde el Ministerio del Agro de la provincia sobre la designación de Massa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/caso-golemba-finalizaron-las-pesquisas-de-la-justicia-federal/" class="entry-title" title="Caso Golemba: finalizaron las pesquisas de la Justicia Federal" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Caso Golemba: finalizaron las pesquisas de la Justicia Federal</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cocina <a href="https://misionescuatro.com/cocina/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/cocina/receta-de-scones-de-queso-la-opcion-perfecta-para-las-tardes-frias/" title="Receta de scones de queso, la opción perfecta para las tardes frías" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/scon_queso_1_crop1657654160375-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/scon_queso_1_crop1657654160375-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/receta-de-scones-de-queso-la-opcion-perfecta-para-las-tardes-frias/" class="entry-title" title="Receta de scones de queso, la opción perfecta para las tardes frías" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de scones de queso, la opción perfecta para las tardes frías</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tips-para-preparar-la-milanesa-perfecta-en-casa/" class="entry-title" title="Tips para preparar la milanesa perfecta en casa" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tips para preparar la milanesa perfecta en casa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/vasitos-de-cheesecake-sin-azucar-postre-sano-en-5-minutos/" class="entry-title" title="Vasitos de cheesecake sin azúcar: postre sano en 5 minutos" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Vasitos de cheesecake sin azúcar: postre sano en 5 minutos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/la-receta-secreta-de-las-empanadas-de-famailla/" class="entry-title" title="La receta secreta de las empanadas de Famaillá" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">La receta secreta de las empanadas de Famaillá</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/la-innovadora-receta-de-noquis-de-zapallitos-y-papa-para-festejar-este-29/" class="entry-title" title="La innovadora receta de ñoquis de zapallitos y papa para festejar este 29" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">La innovadora receta de ñoquis de zapallitos y papa para festejar este 29</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/secuestraron-marihuana-en-una-chacra-de-puerto-rico/" title="Secuestraron marihuana en una chacra de Puerto Rico" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/secuestran-millonario-cargamento-de-marihuana-en-una-chacra-de-Puerto-Rico-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/secuestran-millonario-cargamento-de-marihuana-en-una-chacra-de-Puerto-Rico-770x433.jpeg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/secuestraron-marihuana-en-una-chacra-de-puerto-rico/" class="entry-title" title="Secuestraron marihuana en una chacra de Puerto Rico" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron marihuana en una chacra de Puerto Rico</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/puerto-rico-incautan-2-553-kilos-de-marihuana-valuados-en-casi-600-millones/" class="entry-title" title="Puerto Rico: incautan 2.553 kilos de marihuana, valuados en casi $600 millones" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Puerto Rico: incautan 2.553 kilos de marihuana, valuados en casi $600 millones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/narcomenudeo-desarman-otro-kiosco-en-el-bo-yacyreta-de-posadas/" class="entry-title" title="Narcomenudeo: desarman otro “kiosco” en el Bº Yacyretá de Posadas" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Narcomenudeo: desarman otro “kiosco” en el Bº Yacyretá de Posadas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/un-motociclista-perdio-la-vida-al-chocar-con-una-retroexcavadora/" class="entry-title" title="Un motociclista perdió la vida al chocar con una retroexcavadora" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Un motociclista perdió la vida al chocar con una retroexcavadora</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/en-america-latina-la-mayor-cantidad-de-personas-asesinadas-son-defensores-ecologistas/" class="entry-title" title="En América Latina, “la mayor cantidad de personas asesinadas son defensores ecologistas”" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">En América Latina, “la mayor cantidad de personas asesinadas son defensores ecologistas”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" title="Para el Papa, su eventual renuncia “no es una catástrofe”" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/Papa-Francisco-en-Iqaluit-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/" class="entry-title" title="Para el Papa, su eventual renuncia “no es una catástrofe”" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Para el Papa, su eventual renuncia “no es una catástrofe”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/viruela-del-mono-la-oms-advirtio-que-la-vacuna-no-alcanza-para-detener-la-epidemia/" class="entry-title" title="Viruela del mono: la OMS advirtió que la vacuna no alcanza para detener la epidemia" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Viruela del mono: la OMS advirtió que la vacuna no alcanza para detener la epidemia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/convertiran-miles-de-botellas-de-plastico-en-ropa/" class="entry-title" title="Lucha contra el cambio climático: convertirán miles de botellas de plástico en ropa" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Lucha contra el cambio climático: convertirán miles de botellas de plástico en ropa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/al-menos-tres-muertos-por-un-ataque-ruso-en-el-centro-de-ucrania/" class="entry-title" title="Al menos tres muertos por un ataque ruso en el centro de Ucrania" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Al menos tres muertos por un ataque ruso en el centro de Ucrania</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/biden-tiene-coronavirus-y-se-aislara-en-la-casa-blanca-hasta-dar-negativo/" class="entry-title" title="Biden tiene coronavirus y se aislará en la Casa Blanca hasta dar negativo" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Biden tiene coronavirus y se aislará en la Casa Blanca hasta dar negativo</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/el-nacimiento-de-yaguaretes-silvestres-en-los-esteros-del-ibera-es-una-excelente-senal/" title="El nacimiento de yaguaretés silvestres en los Esteros del Iberá, “es una excelente señal”" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/07/yaguarete-silvestre-nacido-en-el-Parque-Ibera-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x52933" data-src="https://misionescuatro.com/wp-content/uploads/2022/07/yaguarete-silvestre-nacido-en-el-Parque-Ibera-770x433.jpg?x52933" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/el-nacimiento-de-yaguaretes-silvestres-en-los-esteros-del-ibera-es-una-excelente-senal/" class="entry-title" title="El nacimiento de yaguaretés silvestres en los Esteros del Iberá, “es una excelente señal”" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El nacimiento de yaguaretés silvestres en los Esteros del Iberá, “es una excelente señal”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/los-rios-parana-y-uruguay-tienden-a-descender/" class="entry-title" title="Los ríos Paraná y Uruguay tienden a descender" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Los ríos Paraná y Uruguay tienden a descender</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/tras-70-anos-de-extincion-nacieron-dos-yaguaretes-silvestres-en-los-esteros-del-ibera/" class="entry-title" title="Tras 70 años de extinción, nacieron dos yaguaretés silvestres en los Esteros del Iberá" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Tras 70 años de extinción, nacieron dos yaguaretés silvestres en los Esteros del Iberá</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/en-agosto-se-habilitara-el-paso-fronterizo-ituzaingo-ayolas/" class="entry-title" title="En agosto se habilitará el paso fronterizo Ituzaingó-Ayolas" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">En agosto se habilitará el paso fronterizo Ituzaingó-Ayolas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/no-hay-avances-con-la-licitacion-para-la-construccion-del-puente-san-javier-porto-xavier/" class="entry-title" title="No hay avances con la licitación para la construcción del puente San Javier-Porto Xavier" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">No hay avances con la licitación para la construcción del puente San Javier-Porto Xavier</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/internacionales/para-el-papa-su-eventual-renuncia-no-es-una-catastrofe/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/ataco-con-un-machete-a-un-peon-de-una-chacra-y-lo-detuvieron\/","https:\/\/misionescuatro.com\/politica\/una-interna-en-ate-termino-con-disparos-contra-periodistas-en-san-martin-de-los-andes\/","https:\/\/misionescuatro.com\/politica\/con-duras-criticas-al-gobierno-el-campo-le-envio-un-mensaje-a-massa-que-este-a-la-altura\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x52933" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</div>



<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x52933" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-sin-nombre-3" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" rel="noopener" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/videos-de-misionescuatro/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script type='text/javascript' id='wtwpn-initial-js-extra'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x52933&amp;ver=2.0.7" type="module" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js?x52933' id='wtwpn-firebase-messaging-sw-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?x52933' id='wtwpn-sw-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js?ver=1.0.0' id='axios-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/dolar.js?x52933&amp;ver=1.0.6' id='dolar-js-js'></script>
<script type='text/javascript' id='m4-js-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x52933&amp;ver=12.1.06' id='m4-js-js'></script>
<script>
        if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }
        </script>
</body>
</html>