<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><title>Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total - Misiones Cuatro</title><meta name="description" content="Los muertos fueron 551, informó el Ministerio de Salud. De esta manera, suman 76.135 los fallecidos registrados oficialmente a nivel nacional"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total - Misiones Cuatro"><meta property="og:description" content="Los muertos fueron 551, informó el Ministerio de Salud. De esta manera, suman 76.135 los fallecidos registrados oficialmente a nivel nacional"><meta property="og:url" content="https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-05-27T23:07:14+00:00"><meta property="article:modified_time" content="2021-05-27T23:07:20+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="750"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Mauricio Raga"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/445034><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fnacionales%2Fnuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fnacionales%2Fnuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.33.0"><link rel=amphtml href=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-445034 single-format-standard nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-445034 class="floatfix post-445034 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-coronavirus tag-coronavirus-en-argentina" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/></div><span class=category itemprop=articleSection>
Nacionales	</span><span class="date entry-published" itemprop=datePublished content=2021-05-27T20:07:14-03:00>27/05/2021, 20:07hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-05-27T20:07:20-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus-813x458.jpg"><h1 itemprop="headline">
Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<a href=https://jxc-misiones.ar/ target=_blank>
<img class=lazy data-src=https://misionescuatro.com/wp-content/uploads/2021/05/juntos_300x50.gif alt>
</a></div><h2 class="copete" itemprop="description">
Los muertos fueron 551, informó el Ministerio de Salud. De esta manera, suman 76.135 los fallecidos registrados oficialmente a nivel nacional y 3.663.215 los contagiados desde el inicio de la pandemia.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus-813x458.jpg alt="Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>BUENOS AIRES. En el segundo día hábil del confinamiento estricto decretado por el presidente Alberto Fernández, otras 551 personas murieron y 41.080 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina. La cifra de contagios diarios es la máxima registrada en el país desde que se inició la pandemia.</p><p>Así, en total suman 76.135 los fallecidos registrados oficialmente a nivel nacional. Y ya son 3.663.215 los contagiados desde el inicio de la pandemia, informó el Ministerio de Salud.</p><p>De acuerdo con Télam, la cartera sanitaria indicó que son 6.802 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 76,2% en el país y del 77,5% en el Área Metropolitana Buenos Aires.</p><p>De los 3.663.215 contagiados, 3.219.474 recibió el alta y 367.606 son casos confirmados activos.</p><p>El reporte consignó que fallecieron 319 hombres y 224 mujeres, mientras que 2 personas de la provincia de Buenos Aires, 1 de Entre Ríos, 1 de Formosa, 1 de Neuquén y 2 de San Juan fueron reportadas sin dato de sexo.</p><p>Asimismo, el Ministerio indicó además que se realizaron en las últimas 24 horas 121.115 testeos y desde el inicio del brote ascienden a 13.571.645 pruebas diagnósticas para esta enfermedad.</p><h2>Las cifras en los distritos</h2><p>El parte precisó que murieron 76 hombres en la provincia de Buenos Aires; 25 en la Ciudad de Buenos Aires; 4 en Catamarca; 6 en Chaco; 3 en Chubut; 25 en Córdoba; 15 en Entre Ríos; 23 en Formosa; 7 en La Pampa; 28 en Mendoza; 4 en Misiones; 9 en Neuquén; 13 en Río Negro; 6 en Salta; 3 en San Juan; 4 en San Luis; 57 en Santa Fe; 5 en Santiago del Estero y 6 en Tucumán.</p><p>También fallecieron 72 mujeres en Buenos Aires; 14 en la Ciudad de Buenos Aires; 3 en Catamarca; 3 en Chaco; 16 en Córdoba; 5 en Entre Ríos; 4 en Formosa; 3 en La Pampa; 2 en La Rioja; 14 en Mendoza; 4 en Misiones; 6 en Neuquén; 9 en Río Negro; 6 en Salta; 4 en San Juan; 5 en San Luis; 46 en Santa Fe; 3 en Santiago del Estero y 5 en Tucumán.</p><h2>Los contagios por provincias</h2><p>Este jueves, en la provincia de Buenos Aires hubo 15.550 casos; en la Ciudad de Buenos Aires, 3.093; en Catamarca, 572; en Chaco, 861; en Chubut, 504; en Corrientes, 691; en Córdoba, 4.933; en Entre Ríos, 1.353; en Formosa, 1.104; en Jujuy, 228; en La Pampa, 692; en La Rioja, 135; en Mendoza, 1.103; en Misiones, 159; en Neuquén, 903; en Río Negro, 728; en Salta, 615; en San Juan, 750; en San Luis, 503; en Santa Cruz, 194; en Santa Fe, 3.542; en Santiago del Estero, 582; Tierra del Fuego, 79 y en Tucumán, 2.206.</p><p>El total de acumulados por distrito indica que la provincia de Buenos Aires suma 1.567.821 casos; la Ciudad de Buenos Aires, 409.035; Catamarca, 22.201; Chaco, 55.948; Chubut, 61.421; Corrientes, 49.253; Córdoba 296.829; Entre Ríos, 81.675; Formosa, 26.646; Jujuy, 27.722; La Pampa, 41.165; La Rioja, 16.747; Mendoza, 117.641; Misiones, 19.662; Neuquén, 87.335; Río Negro, 72.381; Salta, 43.521; San Juan, 34.971; San Luis, 50.859; Santa Cruz, 50.805; Santa Fe, 333.246; Santiago del Estero, 41.666; Tierra del Fuego, 28.299 y Tucumán, 126.366.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/coronavirus/ rel=tag>coronavirus</a></li><li><a href=https://misionescuatro.com/tag/coronavirus-en-argentina/ rel=tag>coronavirus en Argentina</a></li></ul><meta itemprop="keywords" content="coronavirus,coronavirus en Argentina,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=100 type=doubleclick data-slot=/21745642315/home_320_x_100>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-444560 class="article-carousel swiper-slide post-444560 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-coronavirus-en-misiones"><figure>
<a href=https://misionescuatro.com/provinciales/misiones-cerca-a-los-20-000-casos-de-coronavirus/ title="Misiones cerca de los 20.000 casos de coronavirus" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/02/coronavirus-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/02/coronavirus-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-cerca-a-los-20-000-casos-de-coronavirus/ title="Misiones cerca de los 20.000 casos de coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Misiones cerca de los 20.000 casos de coronavirus</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-444235 class="article-carousel swiper-slide post-444235 post type-post status-publish format-standard has-post-thumbnail category-salud tag-coronavirus tag-coronavirus-en-misiones tag-covid-19"><figure>
<a href=https://misionescuatro.com/salud/covid-en-misiones-cuatro-fallecidos-y-mas-de-19-mil-casos-hasta-la-fecha/ title="Covid en Misiones: cuatro fallecidos y más de 19 mil casos hasta la fecha" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/test-de-coronavirus-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/test-de-coronavirus-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-en-misiones-cuatro-fallecidos-y-mas-de-19-mil-casos-hasta-la-fecha/ title="Covid en Misiones: cuatro fallecidos y más de 19 mil casos hasta la fecha" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Covid en Misiones: cuatro fallecidos y más de 19 mil casos hasta la fecha</a></h1></div></article></div><div class="carousel-cell  "><article id=post-444738 class="article-carousel swiper-slide post-444738 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-coronavirus-en-misiones tag-internados"><figure>
<a href=https://misionescuatro.com/provinciales/misiones-supero-la-barrera-de-los-100-internados-por-covid-19/ title="Misiones superó la barrera de los 100 internados por Covid-19" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-supero-la-barrera-de-los-100-internados-por-covid-19/ title="Misiones superó la barrera de los 100 internados por Covid-19" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Misiones superó la barrera de los 100 internados por Covid-19</a></h1></div></article></div><div class="carousel-cell  "><article id=post-444288 class="article-carousel swiper-slide post-444288 post type-post status-publish format-standard has-post-thumbnail category-salud tag-ansiedad tag-consecuencias-del-coronavirus tag-coronavirus tag-depresion tag-secuelas"><figure>
<a href=https://misionescuatro.com/salud/ansiedad-depresion-secuelas-de-coronavirus/ title="Ansiedad, depresión y falencias neurocognitivas son secuelas de coronavirus" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/depresion-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/depresion-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/ansiedad-depresion-secuelas-de-coronavirus/ title="Ansiedad, depresión y falencias neurocognitivas son secuelas de coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Ansiedad, depresión y falencias neurocognitivas son secuelas de coronavirus</a></h1></div></article></div><div class="carousel-cell  "><article id=post-445001 class="article-carousel swiper-slide post-445001 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-caruso-lombardi tag-coronavirus tag-internado"><figure>
<a href=https://misionescuatro.com/deportes/caruso-lombardi-esta-internado-con-coronavirus/ title="Caruso Lombardi está internado con coronavirus" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Caruso-Lombardi-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/Caruso-Lombardi-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/caruso-lombardi-esta-internado-con-coronavirus/ title="Caruso Lombardi está internado con coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Caruso Lombardi está internado con coronavirus</a></h1></div></article></div><div class="carousel-cell  "><article id=post-444483 class="article-carousel swiper-slide post-444483 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-chofer-del-micro tag-coronavirus tag-river"><figure>
<a href=https://misionescuatro.com/deportes/fallecio-el-chofer-del-micro-de-river/ title="Falleció el chofer del micro de River" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/chofer-micro-river-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/chofer-micro-river-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/fallecio-el-chofer-del-micro-de-river/ title="Falleció el chofer del micro de River" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Falleció el chofer del micro de River</a></h1></div></article></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-444758 class="post-444758 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-paro-de-colectivos tag-paro-de-uta tag-taxistas tag-terminal-de-posadas"><figure>
<a href=https://misionescuatro.com/posadas/taxistas-de-la-terminal-de-posadas-sobre-el-paro-de-colectivos/ title="Taxistas de la Terminal de Posadas sobre el paro de colectivos: “Nos están matando”" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/taxistas-terminal-posadas-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/taxistas-terminal-posadas-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/taxistas-de-la-terminal-de-posadas-sobre-el-paro-de-colectivos/ title="Taxistas de la Terminal de Posadas sobre el paro de colectivos: “Nos están matando”" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Taxistas de la Terminal de Posadas sobre el paro de colectivos: “Nos están matando”</a></h1></div></article></div><div class=carousel-cell><article id=post-444738 class="post-444738 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-coronavirus-en-misiones tag-internados"><figure>
<a href=https://misionescuatro.com/provinciales/misiones-supero-la-barrera-de-los-100-internados-por-covid-19/ title="Misiones superó la barrera de los 100 internados por Covid-19" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/coronavirus-internados-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-supero-la-barrera-de-los-100-internados-por-covid-19/ title="Misiones superó la barrera de los 100 internados por Covid-19" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Misiones superó la barrera de los 100 internados por Covid-19</a></h1></div></article></div><div class=carousel-cell><article id=post-444409 class="post-444409 post type-post status-publish format-standard has-post-thumbnail category-justicia tag-acoso-y-abuso-sexual tag-audiencia tag-caso-pedro-fragueiro tag-jury"><figure>
<a href=https://misionescuatro.com/justicia/sin-la-presencia-de-fragueiro-comenzo-el-jury/ title="Sin la presencia de Fragueiro comenzó el jury" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/poder-judicial-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/poder-judicial-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/justicia/sin-la-presencia-de-fragueiro-comenzo-el-jury/ title="Sin la presencia de Fragueiro comenzó el jury" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Sin la presencia de Fragueiro comenzó el jury</a></h1></div></article></div><div class=carousel-cell><article id=post-444965 class="post-444965 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-estacion-de-transferencia-miguel-lanus tag-posadas tag-transporte-urbano"><figure>
<a href=https://misionescuatro.com/posadas/asi-es-el-servicio-de-transporte-urbano-en-posadas/ title="Así es el servicio de transporte urbano en Posadas" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-9.28.38-PM-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-9.28.38-PM-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/asi-es-el-servicio-de-transporte-urbano-en-posadas/ title="Así es el servicio de transporte urbano en Posadas" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Así es el servicio de transporte urbano en Posadas</a></h1></div></article></div><div class=carousel-cell><article id=post-445050 class="post-445050 post type-post status-publish format-video has-post-thumbnail category-posadas tag-alberto-penayo tag-defensoria-del-pueblo-de-posadas tag-grupo-zbikoski tag-hacinamiento-en-colectivos-del-grupo-zbikoski tag-vinculo-renovacion-grupo-zbikoski post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/posadas/para-penayo-no-hay-pruebas-de-hacinamiento-en-los-colectivos-y-el-no-puede-salir-a-buscarlas/ title="Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Penayo-y-el-hacinamiento-en-colectivos-del-Grupo-Z-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Penayo-y-el-hacinamiento-en-colectivos-del-Grupo-Z-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/para-penayo-no-hay-pruebas-de-hacinamiento-en-los-colectivos-y-el-no-puede-salir-a-buscarlas/ title="Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas</a></h1></div></article></div><div class=carousel-cell><article id=post-444188 class="post-444188 post type-post status-publish format-standard has-post-thumbnail category-general tag-avion tag-avion-supersonico"><figure>
<a href=https://misionescuatro.com/general/un-avion-supersonico-podria-volar-a-cualquier-lugar-del-mundo-en-4-horas/ title="Un avión supersónico podría volar a cualquier lugar del mundo en 4 horas" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/avion-supersonico-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/avion-supersonico-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/un-avion-supersonico-podria-volar-a-cualquier-lugar-del-mundo-en-4-horas/ title="Un avión supersónico podría volar a cualquier lugar del mundo en 4 horas" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Un avión supersónico podría volar a cualquier lugar del mundo en 4 horas</a></h1></div></article></div><div class=carousel-cell><article id=post-444925 class="post-444925 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-municipio tag-presiones tag-santa-ana tag-terreno-publico"><figure>
<a href=https://misionescuatro.com/provinciales/ocupa-un-terreno-publico-y-denuncia-presiones-del-municipio/ title="Ocupa un terreno público y denuncia presiones del Municipio" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/municipalidad-santa-ana-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/municipalidad-santa-ana-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/ocupa-un-terreno-publico-y-denuncia-presiones-del-municipio/ title="Ocupa un terreno público y denuncia presiones del Municipio" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Ocupa un terreno público y denuncia presiones del Municipio</a></h1></div></article></div><div class=carousel-cell><article id=post-444911 class="post-444911 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-musica tag-entrevista tag-lanzamiento tag-piano"><figure>
<a href=https://misionescuatro.com/espectaculos/el-pianista-fabio-banegas-proyecta-al-mundo-a-autores-argentinos-de-musica-clasica/ title="El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/wp-header-logo-17-400x216.png>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/wp-header-logo-17-598x372.png alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/el-pianista-fabio-banegas-proyecta-al-mundo-a-autores-argentinos-de-musica-clasica/ title="El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica</a></h1></div></article></div><div class=carousel-cell><article id=post-444811 class="post-444811 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-observatorio-de-la-deuda-social tag-pobres tag-pobreza tag-trabajadores tag-uca"><figure>
<a href=https://misionescuatro.com/nacionales/un-informe-revela-que-tres-de-cada-diez-trabajadores-del-pais-son-pobres/ title="Un informe revela que tres de cada diez trabajadores del país son pobres" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/dinero-pesos-billetes-min-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/dinero-pesos-billetes-min-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/un-informe-revela-que-tres-de-cada-diez-trabajadores-del-pais-son-pobres/ title="Un informe revela que tres de cada diez trabajadores del país son pobres" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Un informe revela que tres de cada diez trabajadores del país son pobres</a></h1></div></article></div></div></section></div><aside><div class=ads-section id=media_image-31><div><a href=https://jxc-misiones.ar/ target=_blank rel="noopener noreferrer"><img class=lazy alt=https://jxc-misiones.ar/ data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/35070.gif></a></div></div><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div class=ads-section id=media_image-34><div><a href=https://facebook.com/pablovelazquezok target=_blank rel="noopener noreferrer"><img class=lazy alt=https://facebook.com/pablovelazquezok data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/103OdDngGGMSFvK1mUqvH4m4Z-ReQKzvT.jpeg></a></div></div><div class=ads-section id=media_image-37><div><a href target=_blank rel="noopener noreferrer"><img class=lazy alt data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/300x200Nielsen.gif></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total&amp;url=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/ituzaingo-secuestran-mas-de-6-mil-kilos-de-marihuana/ title="Ituzaingó: secuestran más de 6 mil kilos de marihuana" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Ituzaingo-2-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/Ituzaingo-2-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/ituzaingo-secuestran-mas-de-6-mil-kilos-de-marihuana/ class=entry-title title="Ituzaingó: secuestran más de 6 mil kilos de marihuana" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Ituzaingó: secuestran más de 6 mil kilos de marihuana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/motociclista-herido-en-un-choque-en-avenida-martin-fierro/ class=entry-title title="Motociclista herido en un choque en avenida Martín Fierro" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Motociclista herido en un choque en avenida Martín Fierro</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/investigan-la-muerte-de-una-joven/ class=entry-title title="Investigan la muerte de una joven" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Investigan la muerte de una joven</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/mato-a-su-madre-y-a-su-hermana-de-9-anos-y-se-entrego/ class=entry-title title="Mar del Plata: mató a su madre y a su hermana de 9 años y se entregó" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Mar del Plata: mató a su madre y a su hermana de 9 años y se entregó</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/incautaron-gran-cantidad-de-mercaderia-ilegal-en-puerto-rico/ class=entry-title title="Incautaron gran cantidad de mercadería ilegal en Puerto Rico" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Incautaron gran cantidad de mercadería ilegal en Puerto Rico</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/para-que-puedan-jubilarse-mujeres-anses-reconocera-hasta-3-anos-de-aportes-por-cada-hijo/ title="Para que puedan jubilarse mujeres, ANSES reconocerá hasta 3 años de aportes por cada hijo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/mujeres-que-no-llegan-a-30-anhos-de-aportes-para-jubilarse-ilustrativa-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/mujeres-que-no-llegan-a-30-anhos-de-aportes-para-jubilarse-ilustrativa-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/para-que-puedan-jubilarse-mujeres-anses-reconocera-hasta-3-anos-de-aportes-por-cada-hijo/ class=entry-title title="Para que puedan jubilarse mujeres, ANSES reconocerá hasta 3 años de aportes por cada hijo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Para que puedan jubilarse mujeres, ANSES reconocerá hasta 3 años de aportes por cada hijo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/para-pichetto-las-nuevas-restricciones-son-medidas-medievales/ class=entry-title title="Para Pichetto, las nuevas restricciones “son medidas medievales”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Para Pichetto, las nuevas restricciones “son medidas medievales”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/proponen-que-puerto-rico-sea-una-ciudad-mas-agricola-e-industrial/ class=entry-title title="Proponen que Puerto Rico sea una ciudad más agrícola e industrial" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Proponen que Puerto Rico sea una ciudad más agrícola e industrial</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-clientelismo-esta-naturalizado/ class=entry-title title="El clientelismo, ¿está naturalizado?" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El clientelismo, ¿está naturalizado?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/clientelismo-y-atentado-a-la-salud-militantes-del-pays-y-del-fdt-reparten-votos-con-repelentes-adulterados-que-estarian-vencidos/ class=entry-title title="Clientelismo y atentado a la salud: militantes del PAyS y del FdT, reparten votos con repelentes adulterados, que estarían vencidos" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Clientelismo y atentado a la salud: militantes del PAyS y del FdT, reparten votos con repelentes adulterados, que estarían vencidos</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/roland-garros-accesible-debut-para-schwartzman-y-podoroska-ante-una-rival-complicada/ title="Roland Garros: accesible debut para Schwartzman y Podoroska, ante una rival complicada" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Schwartzman-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/Schwartzman-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/roland-garros-accesible-debut-para-schwartzman-y-podoroska-ante-una-rival-complicada/ class=entry-title title="Roland Garros: accesible debut para Schwartzman y Podoroska, ante una rival complicada" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Roland Garros: accesible debut para Schwartzman y Podoroska, ante una rival complicada</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/caruso-lombardi-esta-internado-con-coronavirus/ class=entry-title title="Caruso Lombardi está internado con coronavirus" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Caruso Lombardi está internado con coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/oficial-zidane-dejo-de-ser-el-dt-del-real-madrid/ class=entry-title title="Oficial: Zidane dejó de ser el DT del Real Madrid" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Oficial: Zidane dejó de ser el DT del Real Madrid</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/libertadores-boca-goleo-a-the-strongest-y-clasifico-a-octavos/ class=entry-title title="Libertadores: Boca goleó a The Strongest y clasificó a octavos" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Libertadores: Boca goleó a The Strongest y clasificó a octavos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/la-final-de-la-copa-de-la-liga-se-paso-para-el-viernes-4-de-junio/ class=entry-title title="La final de la Copa de la Liga se pasó para el viernes 4 de junio" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">La final de la Copa de la Liga se pasó para el viernes 4 de junio</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/el-pianista-fabio-banegas-proyecta-al-mundo-a-autores-argentinos-de-musica-clasica/ title="El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/wp-header-logo-17-770x433.png>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/wp-header-logo-17-770x433.png alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/el-pianista-fabio-banegas-proyecta-al-mundo-a-autores-argentinos-de-musica-clasica/ class=entry-title title="El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El pianista Fabio Banegas proyecta al mundo a autores argentinos de música clásica</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/el-hijo-de-pappo-detenido-violencia-de-genero/ class=entry-title title="El hijo de Pappo Napolitano fue detenido tras golpear brutalmente a su pareja" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El hijo de Pappo Napolitano fue detenido tras golpear brutalmente a su pareja</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/murio-por-coronavirus-john-davis-voz-real-del-duo-pop-milli-vanilli/ class=entry-title title="Murió por coronavirus John Davis, voz real del dúo pop Milli Vanilli" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió por coronavirus John Davis, voz real del dúo pop Milli Vanilli</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/timothee-chalamet-sera-el-joven-willy-wonka/ class=entry-title title="Timothée Chalamet será el joven Willy Wonka" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Timothée Chalamet será el joven Willy Wonka</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/placer-de-paula-maffia-una-semana-disponible-en-youtube/ class=entry-title title="“Placer” de Paula Maffía, una semana disponible en YouTube" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Placer” de Paula Maffía, una semana disponible en YouTube</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/tras-el-paro-de-la-uta-los-choferes-tendran-prioridad-para-recibir-la-vacuna/ title="Tras el paro de la UTA, los choferes tendrán prioridad para recibir la vacuna" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/conductor-chofer-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/conductor-chofer-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/tras-el-paro-de-la-uta-los-choferes-tendran-prioridad-para-recibir-la-vacuna/ class=entry-title title="Tras el paro de la UTA, los choferes tendrán prioridad para recibir la vacuna" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Tras el paro de la UTA, los choferes tendrán prioridad para recibir la vacuna</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vacunacion-cuantas-dosis-recibira-misiones-de-sputnik-y-astrazeneca/ class=entry-title title="Vacunación: Cuántas dosis recibirá Misiones de Sputnik y AstraZeneca" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Vacunación: Cuántas dosis recibirá Misiones de Sputnik y AstraZeneca</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/hipertension-la-enfermedad-conocida-como-la-asesina-silenciosa/ class=entry-title title="Hipertensión: la enfermedad conocida como “la asesina silenciosa”" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Hipertensión: la enfermedad conocida como “la asesina silenciosa”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/ansiedad-depresion-secuelas-de-coronavirus/ class=entry-title title="Ansiedad, depresión y falencias neurocognitivas son secuelas de coronavirus" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Ansiedad, depresión y falencias neurocognitivas son secuelas de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-en-misiones-cuatro-fallecidos-y-mas-de-19-mil-casos-hasta-la-fecha/ class=entry-title title="Covid en Misiones: cuatro fallecidos y más de 19 mil casos hasta la fecha" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid en Misiones: cuatro fallecidos y más de 19 mil casos hasta la fecha</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/en-whatsapp-ya-se-pueden-escuchar-audios-en-velocidad-aumentada/ title="En WhatsApp ya se pueden escuchar audios en velocidad aumentada" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/WhatsApp-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/WhatsApp-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/en-whatsapp-ya-se-pueden-escuchar-audios-en-velocidad-aumentada/ class=entry-title title="En WhatsApp ya se pueden escuchar audios en velocidad aumentada" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">En WhatsApp ya se pueden escuchar audios en velocidad aumentada</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/superluna-las-mejores-fotos-del-eclipse-de-luna-de-sangre/ class=entry-title title="Superluna: Las mejores fotos del eclipse “de luna de sangre”" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Superluna: Las mejores fotos del eclipse “de luna de sangre”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/encuentran-en-ecuador-una-tortuga-que-creian-extinta-hace-un-siglo/ class=entry-title title="Encuentran en Ecuador una tortuga que creían extinta hace un siglo" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Encuentran en Ecuador una tortuga que creían extinta hace un siglo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/eclipse-luna-llena-sagitario-como-influira-en-cada-signo/ class=entry-title title="Eclipse de Luna llena en Sagitario del 26 de mayo: cómo influirá en cada signo" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Eclipse de Luna llena en Sagitario del 26 de mayo: cómo influirá en cada signo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/un-avion-supersonico-podria-volar-a-cualquier-lugar-del-mundo-en-4-horas/ class=entry-title title="Un avión supersónico podría volar a cualquier lugar del mundo en 4 horas" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Un avión supersónico podría volar a cualquier lugar del mundo en 4 horas</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/para-penayo-no-hay-pruebas-de-hacinamiento-en-los-colectivos-y-el-no-puede-salir-a-buscarlas/ title="Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/Penayo-y-el-hacinamiento-en-colectivos-del-Grupo-Z-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/Penayo-y-el-hacinamiento-en-colectivos-del-Grupo-Z-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/para-penayo-no-hay-pruebas-de-hacinamiento-en-los-colectivos-y-el-no-puede-salir-a-buscarlas/ class=entry-title title="Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Para Penayo “no hay pruebas” de hacinamiento en los colectivos, y él no puede salir a buscarlas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/asi-es-el-servicio-de-transporte-urbano-en-posadas/ class=entry-title title="Así es el servicio de transporte urbano en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Así es el servicio de transporte urbano en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/responsabilizan-al-gobierno-nacional-por-el-paro-de-colectivos/ class=entry-title title="Responsabilizan al Gobierno Nacional por el paro de colectivos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Responsabilizan al Gobierno Nacional por el paro de colectivos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/continua-el-reclamo-de-los-damnificados-por-las-fotomultas/ class=entry-title title="Continúa el reclamo de los damnificados por las fotomultas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Continúa el reclamo de los damnificados por las fotomultas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/el-dolor-madre-vandalizacion-recuerdo-hijo-fallecido/ class=entry-title title="El dolor de una madre tras la vandalización del recuerdo de su hijo fallecido" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">El dolor de una madre tras la vandalización del recuerdo de su hijo fallecido</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/campo-viera-denuncian-irregularidades-en-el-balance-municipal/ title="Campo Viera: Denuncian irregularidades en el balance municipal" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/campo-viera-municipalidad-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/campo-viera-municipalidad-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/campo-viera-denuncian-irregularidades-en-el-balance-municipal/ class=entry-title title="Campo Viera: Denuncian irregularidades en el balance municipal" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Campo Viera: Denuncian irregularidades en el balance municipal</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/subio-el-numero-de-internados-por-coronavirus-en-misiones/ class=entry-title title="Coronavirus: subió el numero de internados en Misiones" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: subió el numero de internados en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/recomendaciones-para-lidiar-en-invierno-con-la-arana-de-los-rincones-y-con-los-alacranes/ class=entry-title title="Recomendaciones para lidiar en invierno, con la araña de los rincones y con los alacranes" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Recomendaciones para lidiar en invierno, con la araña de los rincones y con los alacranes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/por-el-paro-de-colectivos-tuvo-que-pagar-6-mil-pesos-de-remis/ class=entry-title title="Por el paro de colectivos, tuvo que pagar 6 mil pesos de remis" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Por el paro de colectivos, tuvo que pagar 6 mil pesos de remis</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/ocupa-un-terreno-publico-y-denuncia-presiones-del-municipio/ class=entry-title title="Ocupa un terreno público y denuncia presiones del Municipio" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Ocupa un terreno público y denuncia presiones del Municipio</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/empanadas-y-locro-recetas-tipicas-del-25-de-mayo/ title="Empanadas y locro: Recetas típicas del 25 de mayo" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/05/Locro-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/05/Locro-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/empanadas-y-locro-recetas-tipicas-del-25-de-mayo/ class=entry-title title="Empanadas y locro: Recetas típicas del 25 de mayo" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Empanadas y locro: Recetas típicas del 25 de mayo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/consejos-para-ser-un-cocinero-profesional-en-casa/ class=entry-title title="Consejos para ser un cocinero profesional en casa" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Consejos para ser un cocinero profesional en casa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-hacer-pate-de-atun-con-queso-crema/ class=entry-title title="Cómo hacer paté de atún con queso crema" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer paté de atún con queso crema</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/hamburguesas-de-garbanzo-y-espinaca-la-version-veggie-de-un-clasico/ class=entry-title title="Hamburguesas de garbanzo y espinaca: la versión veggie de un clásico" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Hamburguesas de garbanzo y espinaca: la versión veggie de un clásico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/lo-mejor-de-la-cocina-peruana-para-hacer-en-casa/ class=entry-title title="Lo mejor de la cocina peruana para hacer en casa" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Lo mejor de la cocina peruana para hacer en casa</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/ title="Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/04/contagios-coronavirus-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/ class=entry-title title="Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo récord diario: 41.080 casos de coronavirus en el segundo día hábil del confinamiento total</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/un-informe-revela-que-tres-de-cada-diez-trabajadores-del-pais-son-pobres/ class=entry-title title="Un informe revela que tres de cada diez trabajadores del país son pobres" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Un informe revela que tres de cada diez trabajadores del país son pobres</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/una-bebe-de-8-meses-esta-grave-por-ingerir-dioxido-de-cloro/ class=entry-title title="Una bebé de 8 meses está grave por ingerir dióxido de cloro" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Una bebé de 8 meses está grave por ingerir dióxido de cloro</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/anmat-prohibio-la-venta-de-un-lote-de-test-de-hisopado-rapido/ class=entry-title title="ANMAT prohibió la venta de un lote de test de hisopado rápido" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">ANMAT prohibió la venta de un lote de test de hisopado rápido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-en-el-primer-dia-habil-del-confinamiento-hubo-35-399-contagios-y-532-muertes/ class=entry-title title="Coronavirus: en el primer día hábil del confinamiento, hubo 35.399 contagios y 532 muertes" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: en el primer día hábil del confinamiento, hubo 35.399 contagios y 532 muertes</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/macron-reconocio-la-responsabilidad-de-francia-en-el-genocidio-de-ruanda/ title="Macron reconoció la responsabilidad de Francia en el Genocidio de Ruanda" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/macron-ruanda-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/05/macron-ruanda-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/macron-reconocio-la-responsabilidad-de-francia-en-el-genocidio-de-ruanda/ class=entry-title title="Macron reconoció la responsabilidad de Francia en el Genocidio de Ruanda" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Macron reconoció la responsabilidad de Francia en el Genocidio de Ruanda</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/oman-tendra-un-megaproyecto-de-hidrogeno-verde-basado-en-energias-renovables/ class=entry-title title="Omán tendrá un megaproyecto de hidrógeno verde basado en energías renovables" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Omán tendrá un megaproyecto de hidrógeno verde basado en energías renovables</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/informe-calentamiento-global-alcanzar-15-grados-2025/ class=entry-title title="Un informe de la OMM afirma que el calentamiento global podría alcanzar 1,5 grados antes de 2025" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Un informe de la OMM afirma que el calentamiento global podría alcanzar 1,5 grados antes de 2025</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/tiroteo-en-california-hay-al-menos-ocho-muertos-y-varios-heridos/ class=entry-title title="Tiroteo en California: hay al menos ocho muertos y varios heridos" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Tiroteo en California: hay al menos ocho muertos y varios heridos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/colombia-queman-un-palacio-de-justicia-en-cauca/ class=entry-title title="Colombia: queman un palacio de Justicia en Cauca" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Colombia: queman un palacio de Justicia en Cauca</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/ingresaron-al-pais-las-familias-que-estaban-varadas-en-el-puente/ title="Ingresaron al país las familias que estaban varadas en el puente" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/10/PUENTE-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/10/PUENTE-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/ingresaron-al-pais-las-familias-que-estaban-varadas-en-el-puente/ class=entry-title title="Ingresaron al país las familias que estaban varadas en el puente" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Ingresaron al país las familias que estaban varadas en el puente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/un-posadeno-pesco-un-surubi-gigante/ class=entry-title title="Un posadeño pescó un surubí gigante" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Un posadeño pescó un surubí gigante</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-cincuenta-trabajadores-de-recoleccion-tienen-coronavirus/ class=entry-title title="Corrientes: cincuenta trabajadores de recolección tienen coronavirus" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: cincuenta trabajadores de recolección tienen coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-elige-gobernador-el-29-de-agosto/ class=entry-title title="Corrientes elige gobernador el 29 de agosto" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes elige gobernador el 29 de agosto</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/las-familias-varadas-en-el-puente-no-tendran-que-volver-a-paraguay/ class=entry-title title="Las familias varadas en el puente no tendrán que volver a Paraguay" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Las familias varadas en el puente no tendrán que volver a Paraguay</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/nacionales/nuevo-record-diario-41-080-casos-de-coronavirus-en-el-segundo-dia-habil-del-confinamiento-total/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/provinciales\/por-el-paro-de-colectivos-tuvo-que-pagar-6-mil-pesos-de-remis\/","https:\/\/misionescuatro.com\/deportes\/caruso-lombardi-esta-internado-con-coronavirus\/","https:\/\/misionescuatro.com\/provinciales\/subio-el-numero-de-internados-por-coronavirus-en-misiones\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': false});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>