<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><title>Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad</title><meta name="description" content="El fuerte sismo que se registró en la localidad sanjuanina de Villa Media Agua, y se sintió en varias provincias del país, provocó &quot;más de un kilómetro de grietas&quot; sobre la mítica Ruta Nacional 40 que une el país."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad"><meta property="og:description" content="El fuerte sismo que se registró en la localidad sanjuanina de Villa Media Agua, y se sintió en varias provincias del país, provocó &quot;más de un kilómetro de grietas&quot; sobre la mítica Ruta Nacional 40 que une el país."><meta property="og:url" content="https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-01-20T10:38:44+00:00"><meta property="article:modified_time" content="2021-01-20T10:44:37+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40.jpg"><meta property="og:image:width" content="1004"><meta property="og:image:height" content="565"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Valeria Martinez"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-56859346-1', {"anonymize_ip":true} );</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/410067><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fnacionales%2Fsismo-tramo-ruta-40-grietas-3-metros-profundidad%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fnacionales%2Fsismo-tramo-ruta-40-grietas-3-metros-profundidad%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.23.0"><link rel=amphtml href=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');</script> <script async src=//cmp.optad360.io/items/f3b46d2f-c592-4c97-b804-6b8e97ad5764.min.js></script> <script async src=//get.optad360.io/sf/b5fd6d05-6e06-44ea-9ca7-4753a87b94d0/plugin.min.js></script> </head><body class="post-template-default single single-post postid-410067 single-format-standard sismo-tramo-ruta-40-grietas-3-metros-profundidad"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile"><li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li><li class="toggle-buscador icon lazy-bg"></li><li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a></li></ul><div class=clear></div></nav><div id=menu><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube"></a></li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-410067 class="floatfix post-410067 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-grietas tag-ruta-40 tag-san-juan tag-sismo tag-terremoto nc-is-auto-shared" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/></div><span class=category itemprop=articleSection>
Nacionales	</span><span class="date entry-published" itemprop=datePublished content=2021-01-20T07:38:44-03:00>20/01/2021, 7:38hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-01-20T07:44:37-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40-813x458.jpg"><h1 itemprop="headline">
Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
El fuerte sismo que se registró en la localidad sanjuanina de Villa Media Agua, y se sintió en varias provincias del país, provocó &#8220;más de un kilómetro de grietas&#8221; sobre la mítica Ruta Nacional 40 que une el país.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a></li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a></li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40-813x458.jpg alt="Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>Un equipo de profesionales de Vialidad Nacional se encuentra trabajando sobre la Ruta Nacional 40, en la zona de Carpintería, donde se produjeron una serie de grietas a lo largo de 4 kilómetros debido al sismo que afectó esta madrugada a la provincia de San Juan y que se sintió en varias provincias del norte y centro del país.</p><p>Una dotación del organismo vial, dependiente del Ministerio de Obras Públicas, se desplazó inmediatamente a la zona cercana al límite con Mendoza donde se produjeron una serie de grietas en la calzada en un tramo de 4 km del corredor y, donde por el momento, el tránsito está interrumpido y es desviado por caminos alternativos.</p><p>Vialidad Nacional evalúa el desarrollo de una obra de emergencia que permita recomponer la estructura del asfalto, tareas que implicarán levantar la calzada y reconstruir el pavimento, ya que las fisuras tienen aproximadamente 30 cm de ancho y 3 metros de profundidad en varios tramos de los 4 kilómetros afectados.</p><p>Asimismo, se trabaja de forma coordinada con funcionarios del Gobierno de San Juan en tareas de emergencia para descomprimir el tránsito en la zona y las primeras estimaciones indican que en el trascurso del día se habilitará la circulación a través de la zona de banquinas y luego realizar el relleno del asfalto fisurado tras el sismo.</p><p>“Estamos trabajando intensamente para reparar los daños causados en San Juan tras el terremoto. Un equipo de profesionales de Vialidad Nacional se encuentra en la zona desde la madrugada para evaluar los daños y proceder cuanto antes a la reparación de la ruta&#8221;, explicó Gustavo Arrieta, administrador general de Vialidad Nacional.</p><p>El Gobierno Nacional solicitó a todos los usuarios transitar con extrema precaución en la zona afectada por el terremoto, especialmente entra las calles 18 y Anacleto Gil de la localidad de Carpintería.</p><figure class="wp-block-image size-full"><img loading=lazy width=1004 height=565 data-src=https://misionescuatro.com/wp-content/uploads/2021/01/600700ec920fa_1004x565.jpg alt class="wp-image-410069 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/01/600700ec920fa_1004x565.jpg 1004w, https://misionescuatro.com/wp-content/uploads/2021/01/600700ec920fa_1004x565-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/01/600700ec920fa_1004x565-770x433.jpg 770w, https://misionescuatro.com/wp-content/uploads/2021/01/600700ec920fa_1004x565-813x458.jpg 813w" sizes="(max-width: 1004px) 100vw, 1004px"></figure><p>En sentido sur-norte, se encuentra habilitado un desvío a través de Anacleto Gil hasta Aberastain. En sentido norte-sur, el desvío se realiza por la calle 18. Personal de Vialidad Nacional, Policía de la Provincia de San Juan y Gendarmería Nacional trabajan en la zona.</p><p>En todos los casos, el organismo pidió transitar con suma precaución, disminuir la velocidad y acatar indicaciones de los profesionales y las fuerzas de seguridad.</p><p>Más temprano, Jorge Deiana, jefe distrital de Vialidad Nacional, explicó a la emisora TN que los daños registrados a lo largo de la calzada provocaron el cierre de la misma desde &#8220;el kilómetro 14, a la altura del ingreso a Carpintería hasta el 17&#8221; y precisó que hay &#8220;más de un kilómetro de grietas, no es una sola ni en un solo lugar, sino que se va distanciando&#8221;.</p><p>&#8220;En la zona de alcantarilla hay deformaciones muy marcadas y eso provoca una ondulación de la calzada y por lo que la transitabilidad es reducida&#8221;, aseguró Deiana y precisó que los daños registrados sobre la ruta son &#8220;tanto horizontal como vertical&#8221;, lo que implica que si algún vehículo &#8220;pisa ese borde, pueda volcar&#8221;.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrella!</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a></li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/grietas/ rel=tag>grietas</a></li><li><a href=https://misionescuatro.com/tag/ruta-40/ rel=tag>Ruta 40</a></li><li><a href=https://misionescuatro.com/tag/san-juan/ rel=tag>San Juan</a></li><li><a href=https://misionescuatro.com/tag/sismo/ rel=tag>Sismo</a></li><li><a href=https://misionescuatro.com/tag/terremoto/ rel=tag>terremoto</a></li></ul><meta itemprop="keywords" content="grietas,Ruta 40,San Juan,Sismo,terremoto,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/ data-numposts=5></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-410054 class="article-carousel swiper-slide post-410054 post type-post status-publish format-video has-post-thumbnail category-nacionales tag-san-juan tag-sismo tag-terremoto post_format-post-format-video nc-is-auto-shared"><figure>
<a href=https://misionescuatro.com/nacionales/lo-que-quedo-luego-del-sismo-en-san-juan/ title="San Juan: el sismo afectó a las villas de emergencia" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-2-1115924-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-2-1115924-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/lo-que-quedo-luego-del-sismo-en-san-juan/ title="San Juan: el sismo afectó a las villas de emergencia" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">San Juan: el sismo afectó a las villas de emergencia</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-409809 class="article-carousel swiper-slide post-409809 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-fotos tag-san-juan tag-sismo tag-terremoto nc-is-auto-shared"><figure>
<a href=https://misionescuatro.com/nacionales/las-impactantes-fotos-del-terremoto-en-san-juan/ title="Las impactantes fotos del terremoto en San Juan" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-1-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-1-1-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/las-impactantes-fotos-del-terremoto-en-san-juan/ title="Las impactantes fotos del terremoto en San Juan" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Las impactantes fotos del terremoto en San Juan</a></h1></div></article></div><div class="carousel-cell  "><article id=post-409801 class="article-carousel swiper-slide post-409801 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-san-juan tag-sismo tag-terremoto nc-is-auto-shared"><figure>
<a href=https://misionescuatro.com/nacionales/tres-dias-antes-1944-produjo-terremoto-devastador-san-juan/ title="Tres días antes, pero en 1944, se produjo el terremoto más devastador de San Juan" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/san-juan-1944-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/san-juan-1944-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/tres-dias-antes-1944-produjo-terremoto-devastador-san-juan/ title="Tres días antes, pero en 1944, se produjo el terremoto más devastador de San Juan" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Tres días antes, pero en 1944, se produjo el terremoto más devastador de San Juan</a></h1></div></article></div><div class="carousel-cell  "><article id=post-409796 class="article-carousel swiper-slide post-409796 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-san-juan tag-sismo nc-is-auto-shared"><figure>
<a href=https://misionescuatro.com/nacionales/un-fuerte-sismo-san-juan-se-sintio-varias-provincias/ title="Un fuerte sismo sacudió San Juan y se sintió en varias provincias" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/un-fuerte-sismo-san-juan-se-sintio-varias-provincias/ title="Un fuerte sismo sacudió San Juan y se sintió en varias provincias" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Un fuerte sismo sacudió San Juan y se sintió en varias provincias</a></h1></div></article></div></div></section></div><aside><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;margin:0 auto 10px auto">
<amp-ad width=300 height=600 type=doubleclick data-slot=/21745642315/300_x_600>
</amp-ad></div></div></div><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad&amp;url=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a></li><li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a></li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/puerto-iguazu-hallaron-el-cuerpo-en-estado-de-descomposicion-de-una-mujer/ title="Puerto Iguazú: hallaron el cuerpo en estado de descomposición de una mujer" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/hallaron-el-cuerpo-en-estado-de-descomposicion-de-una-mujer.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/hallaron-el-cuerpo-en-estado-de-descomposicion-de-una-mujer.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/puerto-iguazu-hallaron-el-cuerpo-en-estado-de-descomposicion-de-una-mujer/ class=entry-title title="Puerto Iguazú: hallaron el cuerpo en estado de descomposición de una mujer" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Puerto Iguazú: hallaron el cuerpo en estado de descomposición de una mujer</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/la-busqueda-de-marcelo-antunez-sequeira-continua-en-san-vicente/ class=entry-title title="La búsqueda de Marcelo Antúnez Sequeira continúa en San Vicente" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">La búsqueda de Marcelo Antúnez Sequeira continúa en San Vicente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/detuvieron-a-dos-jovenes-que-intentaban-asaltar-una-vivienda/ class=entry-title title="Bº Luz y Fuerza: Detuvieron a dos jóvenes que intentaban robar en una vivienda" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Bº Luz y Fuerza: Detuvieron a dos jóvenes que intentaban robar en una vivienda</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/quedo-detenido-por-agredir-a-su-pareja/ class=entry-title title="Quedó detenido por agredir a su pareja" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Quedó detenido por agredir a su pareja</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/en-medio-transaccion-huyo-auto-comprador/ class=entry-title title="En medio de una transacción huyó con el auto del comprador" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">En medio de una transacción huyó con el auto del comprador</a></h1></div></article></div></div><div class=col><div><h2>politica <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/luis-naidenoff-presento-un-habeas-corpus-por-el-hacinamiento-del-centro-de-aislamiento-en-formosa/ title="Luis Naidenoff presentó un habeas corpus por el “hacinamiento” del centro de aislamiento en Formosa" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/luis-naidenoff-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/luis-naidenoff-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/luis-naidenoff-presento-un-habeas-corpus-por-el-hacinamiento-del-centro-de-aislamiento-en-formosa/ class=entry-title title="Luis Naidenoff presentó un habeas corpus por el “hacinamiento” del centro de aislamiento en Formosa" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Luis Naidenoff presentó un habeas corpus por el “hacinamiento” del centro de aislamiento en Formosa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/segun-una-encuesta-maximo-kirchner-tiene-peor-imagen-que-cristina/ class=entry-title title="Según una encuesta, Máximo Kirchner tiene peor imagen que Cristina" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Según una encuesta, Máximo Kirchner tiene peor imagen que Cristina</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/analizan-una-nueva-extension-del-congelamiento-de-los-alquileres/ class=entry-title title="Analizan una nueva extensión del congelamiento de los alquileres" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Analizan una nueva extensión del congelamiento de los alquileres</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/fallecio-luis-maria-cassoni/ class=entry-title title="Falleció Luis María Cassoni" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció Luis María Cassoni</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/denunciaron-a-gildo-insfran-por-hacinamiento-y-condiciones-inhumanas-en-un-centro-de-aislamiento/ class=entry-title title="Denunciaron a Gildo Insfrán por hacinamiento y “condiciones inhumanas” en un centro de aislamiento" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Denunciaron a Gildo Insfrán por hacinamiento y “condiciones inhumanas” en un centro de aislamiento</a></h1></div></article></div></div><div class=col><div><h2>deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/futbol-femenino-boca-campeon-con-baile-a-river/ title="Fútbol femenino: Boca campeón con baile a River" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/las-jugadoras-de-boca-juniors___v-49GWN3f_0x750__5-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/las-jugadoras-de-boca-juniors___v-49GWN3f_0x750__5-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/futbol-femenino-boca-campeon-con-baile-a-river/ class=entry-title title="Fútbol femenino: Boca campeón con baile a River" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Fútbol femenino: Boca campeón con baile a River</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/si-no-le-ganabamos-a-banfield-iba-a-ser-una-carniceria/ class=entry-title title="“Si no le ganábamos a Banfield iba a ser una carnicería”" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">“Si no le ganábamos a Banfield iba a ser una carnicería”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-arquero-de-river-descansa-en-misiones/ class=entry-title title="El arquero de River descansa en Misiones" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">El arquero de River descansa en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/lisandro-lopez-anuncio-su-salida-de-racing/ class=entry-title title="Lisandro López anunció su salida de Racing" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Lisandro López anunció su salida de Racing</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/hablo-el-futbolista-que-fue-agredido-por-messi/ class=entry-title title="Habló el futbolista que fue agredido por Messi" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Habló el futbolista que fue agredido por Messi</a></h1></div></article></div></div><div class=col><div><h2>espectaculos <a href style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/nueva-version-de-willy-wonka-sin-johnny-depp/ title="¿Cancelado? Anuncian una nueva versión de Willy Wonka sin Johnny Depp" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/wonka-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/wonka-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/nueva-version-de-willy-wonka-sin-johnny-depp/ class=entry-title title="¿Cancelado? Anuncian una nueva versión de Willy Wonka sin Johnny Depp" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cancelado? Anuncian una nueva versión de Willy Wonka sin Johnny Depp</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/sky-rojo-ya-tiene-adelanto-explosivo-y-fecha-de-estreno/ class=entry-title title="Sky Rojo ya tiene adelanto explosivo y fecha de estreno" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Sky Rojo ya tiene adelanto explosivo y fecha de estreno</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/alarmante-profecia-de-los-simpson-para-el-20-de-enero/ class=entry-title title="Alarmante profecía de “Los Simpson” para el 20 de enero" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Alarmante profecía de “Los Simpson” para el 20 de enero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/confirmaron-la-sexta-y-ultima-temporada-de-peaky-blinders/ class=entry-title title="Confirmaron la sexta y última temporada de “Peaky Blinders”" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Confirmaron la sexta y última temporada de “Peaky Blinders”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/ridley-scott-filmara-la-vida-de-napoleon-con-joaquin-phoenix/ class=entry-title title="Ridley Scott filmará la vida de Napoleón con Joaquin Phoenix" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Ridley Scott filmará la vida de Napoleón con Joaquin Phoenix</a></h1></div></article></div></div><div class=col><div><h2>salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/comenzo-dosis-complementaria-sputnik-v/ title="Comenzó la aplicación de la dosis complementaria de la Sputnik-V" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/argentina-vacuna-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/argentina-vacuna-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/comenzo-dosis-complementaria-sputnik-v/ class=entry-title title="Comenzó la aplicación de la dosis complementaria de la Sputnik-V" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Comenzó la aplicación de la dosis complementaria de la Sputnik-V</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/misiones-sumo-cuatro-nuevos-fallecidos-por-coronavirus/ class=entry-title title="Misiones sumó cuatro nuevos fallecidos por coronavirus" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones sumó cuatro nuevos fallecidos por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/misiones-recibio-la-segunda-dosis-de-la-vacuna-sputnik-v/ class=entry-title title="Misiones recibió la segunda dosis de la vacuna Sputnik-V" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones recibió la segunda dosis de la vacuna Sputnik-V</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/anmat-aprobaron-el-test-argentino-de-deteccion-rapida-de-coronavirus/ class=entry-title title="ANMAT: aprobaron el test argentino de detección rápida de coronavirus" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">ANMAT: aprobaron el test argentino de detección rápida de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/en-febrero-la-vacuna-rusa-comenzara-a-aplicarse-a-mayores-de-60-anos/ class=entry-title title="En febrero, la vacuna rusa comenzará a aplicarse a mayores de 60 años" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">En febrero, la vacuna rusa comenzará a aplicarse a mayores de 60 años</a></h1></div></article></div></div><div class=col><div><h2>general <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/cocina/torta-de-caipirinha-una-receta-para-sumarle-frescura-al-verano/ title="Torta de caipirinha: una receta para sumarle frescura al verano" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/Torta-de-caipirinha-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/Torta-de-caipirinha-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/torta-de-caipirinha-una-receta-para-sumarle-frescura-al-verano/ class=entry-title title="Torta de caipirinha: una receta para sumarle frescura al verano" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Torta de caipirinha: una receta para sumarle frescura al verano</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/whatsapp-postergo-los-cambios-en-el-servicio/ class=entry-title title="Whatsapp postergó los cambios en el servicio" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Whatsapp postergó los cambios en el servicio</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/google-empezo-a-bloquear-accesos-a-paginas-de-forma-experimental/ class=entry-title title="Google empezó a bloquear accesos a páginas de forma “experimental”" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Google empezó a bloquear accesos a páginas de forma “experimental”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/por-primera-vez-observan-la-muerte-de-una-galaxia-lejana/ class=entry-title title="Por primera vez, observan la muerte de una galaxia lejana" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Por primera vez, observan la muerte de una galaxia lejana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/como-pasar-stickers-de-whatsapp-a-telegram/ class=entry-title title="¿Cómo pasar stickers de WhatsApp a Telegram?" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cómo pasar stickers de WhatsApp a Telegram?</a></h1></div></article></div></div><div class=col><div><h2>nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/ title="Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/ruta-40-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/ class=entry-title title="Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Tras el sismo, cierran un tramo de la Ruta 40 por grietas de 3 metros de profundidad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/lo-que-quedo-luego-del-sismo-en-san-juan/ class=entry-title title="San Juan: el sismo afectó a las villas de emergencia" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">San Juan: el sismo afectó a las villas de emergencia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/el-millonario-negocio-del-reparto-de-vacunas/ class=entry-title title="El millonario negocio del reparto de vacunas" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El millonario negocio del reparto de vacunas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/las-impactantes-fotos-del-terremoto-en-san-juan/ class=entry-title title="Las impactantes fotos del terremoto en San Juan" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Las impactantes fotos del terremoto en San Juan</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/tres-dias-antes-1944-produjo-terremoto-devastador-san-juan/ class=entry-title title="Tres días antes, pero en 1944, se produjo el terremoto más devastador de San Juan" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Tres días antes, pero en 1944, se produjo el terremoto más devastador de San Juan</a></h1></div></article></div></div><div class=col><div><h2>internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/donald-trump-indulto-a-mas-de-140-personas/ title="Antes de dejar el poder, Donald Trump indultó a más de 140 personas" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/trump-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/trump-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/donald-trump-indulto-a-mas-de-140-personas/ class=entry-title title="Antes de dejar el poder, Donald Trump indultó a más de 140 personas" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Antes de dejar el poder, Donald Trump indultó a más de 140 personas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/coronavirus-paises-europeos-obligatorio-teletrabajo/ class=entry-title title="Coronavirus: ¿en qué países europeos es obligatorio el teletrabajo?" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: ¿en qué países europeos es obligatorio el teletrabajo?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/blinken-llama-brutal-dictador-a-nicolas-maduro/ class=entry-title title="Blinken llama &#8220;brutal dictador&#8221; a Nicolás Maduro" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Blinken llama &#8220;brutal dictador&#8221; a Nicolás Maduro</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/evo-morales-fue-internado-por-coronavirus/ class=entry-title title="Evo Morales fue internado por coronavirus" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Evo Morales fue internado por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/noruega-niega-que-haya-relacion-entre-el-fallecimiento-de-ancianos-y-la-vacuna-de-pfizer-que-recibieron/ class=entry-title title="Noruega niega que haya relación entre el fallecimiento de ancianos y la vacuna de Pfizer que recibieron" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Noruega niega que haya relación entre el fallecimiento de ancianos y la vacuna de Pfizer que recibieron</a></h1></div></article></div></div><div class=col><div><h2>regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/en-pandemia-hubo-menos-divorcios-en-paraguay/ title="En pandemia, hubo menos divorcios en Paraguay" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/divorcio-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/divorcio-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/en-pandemia-hubo-menos-divorcios-en-paraguay/ class=entry-title title="En pandemia, hubo menos divorcios en Paraguay" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">En pandemia, hubo menos divorcios en Paraguay</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/desabastecimientos-en-hipermercados-de-corrientes-y-chaco/ class=entry-title title="Desabastecimientos en hipermercados de Corrientes y Chaco" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Desabastecimientos en hipermercados de Corrientes y Chaco</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/paraguay-sin-novedades-del-exvicepresidente-secuestrado/ class=entry-title title="Paraguay: Sin novedades del exvicepresidente secuestrado" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: Sin novedades del exvicepresidente secuestrado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/brasil-aprobo-dos-vacunas-de-emergencia/ class=entry-title title="Brasil aprobó dos vacunas de emergencia" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil aprobó dos vacunas de emergencia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/paraguay-la-lluvia-inundo-5-000-hogares-en-concepcion/ class=entry-title title="Paraguay: la lluvia inundó 5 mil hogares en Concepción" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: la lluvia inundó 5 mil hogares en Concepción</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/nacionales/sismo-tramo-ruta-40-grietas-3-metros-profundidad/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/economia\/el-programa-ahora-pan-sigue-vigente-hasta-fines-de-marzo\/","https:\/\/misionescuatro.com\/internacionales\/estados-unidos-sanciona-individuos-entidades-y-buques-por-su-vinculacion-con-petroleros-venezolanos\/","https:\/\/misionescuatro.com\/espectaculos\/vuelta-del-teatro-presencial-en-salas-de-teatro-independiente\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': false});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a></li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio"><li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a></li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>