<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="refresh" content="600">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json?x18316" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x18316" />
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="language" content="es_ES" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Un turista cayó del salto Bosetti en el circuito superior de Cataratas</title>
<meta name="description" content="Se trata de un hombre se habría subido a la baranda de protección para sacarse una selfie, lo que está prohibido, y está desaparecido." />
<link rel="canonical" href="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un turista cayó del salto Bosetti en el circuito superior de Cataratas" />
<meta property="og:description" content="Se trata de un hombre se habría subido a la baranda de protección para sacarse una selfie, lo que está prohibido, y está desaparecido." />
<meta property="og:url" content="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2022-10-17T16:51:29+00:00" />
<meta property="article:modified_time" content="2022-10-17T16:51:35+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="436" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Mauricio Roffinott" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Mauricio Roffinott" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x18316&amp;ver=5.9.4' media='all' rel='preload' as='style' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?x18316&amp;ver=10.0.8' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.20.2/video.min.js?ver=1.0.2' id='video-js-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/silvermine-videojs-chromecast.min.js?x18316&amp;ver=1.0.2' id='video-js-cast-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1' id='video-cast-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});
gtag("config", "G-ZCSHNEHHF4");
</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js' id='infinite-scroll-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id='marquee-js'></script>
<link rel="https://api.w.org/" href="https://misionescuatro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://misionescuatro.com/wp-json/wp/v2/posts/565238" /><link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Fun-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Fun-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />
<link rel="amphtml" href="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/amp/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@misionescuatro">
<meta name="twitter:site" content="@misionescuatro">
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg">



</head>
<body class="post-template-default single single-post postid-565238 single-format-standard un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>





<div class="ads-section top-banner rectangulo esconder_mobile"><div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x18316" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
<span class="esconder_mobile">MISIONES CUATRO</span>
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>

<div class="header_banner header_banner_left esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>
<div class="header_banner header_banner_right esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>

<div class="toggle-buscador esconder_desktop lazy-bg"></div>


</div>
</header>


<nav class="nav nav-escritorio esconder_mobile" role="navigation">
<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x18316" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>
<div class="nav-escritorio-container">

<div class="swiper-container swiper-container-menu">
<ul id="menu-sin-nombre" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul> </div>

<div class="more-categories-container">
<button>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 336.1 336" style="enable-background:new 0 0 336.1 336;" xml:space="preserve">
<g>
<path d="M168.1,108.9c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,93,187.7,108.9,168.1,108.9z" />
<path d="M168.1,203.5c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S187.7,203.5,168.1,203.5z" />
<path d="M168.1,298.1c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,282.2,187.7,298.1,168.1,298.1z" />
</g>
</svg>
</button>
<ul id="menu-mas-categorias" class="more-categories-menu"><li id="menu-item-542477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542477 carousel-cell swiper-slide"><a href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-542476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542476 carousel-cell swiper-slide"><a href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-542480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542480 carousel-cell swiper-slide"><a href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-542479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542479 carousel-cell swiper-slide"><a href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-542478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542478 carousel-cell swiper-slide"><a href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-542472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542472 carousel-cell swiper-slide"><a href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-542473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542473 carousel-cell swiper-slide"><a href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-542474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542474 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-542475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542475 carousel-cell swiper-slide"><a href="https://misionescuatro.com/posadas/">Posadas</a></li>
</ul>
</div>
</div>



<ul class="social-header">

<li class="buscador">
<button class="toggle-buscador icon lazy-bg"></button>
</li>
<li>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">

<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</li>

<li>
<a class="boton-rojo" href="https://misionescuatro.com/videos-de-misionescuatro/" title="MisionesCuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>








<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-sin-nombre-2" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x18316" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-565238" class="floatfix post-565238 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-cataratas-del-iguazu tag-turista-desaparecido-en-cataratas" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/"></div>
<span class="category" itemprop="articleSection">
Policiales </span>
<span class="date entry-published" itemprop="datePublished" content="2022-10-17T13:51:29-03:00">17/10/2022, 13:51hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2022-10-17T13:51:35-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg">

<h1 itemprop="headline">
Un turista cayó del salto Bosetti en el circuito superior de Cataratas </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
Se trata de un hombre se habría subido a la baranda de protección para sacarse una selfie, lo que está prohibido, y está desaparecido. Trabaja en el lugar personal de Parques Nacionales con efectivos de Criminalística de la UR V. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg" data-titulo="">

<img class="article-thumbnail lazy" src="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1.jpg?x18316" alt="Un turista cayó del salto Bosetti en el circuito superior de Cataratas">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>IGUAZÚ. Un turista habría resbalado y caído del salto Bosetti (circuito superior) de las Cataratas del Iguazú al intentar sacarse una selfie en una de las barandas, según indican fuentes de MisionesCuatro. El hombre, que sería argentino, se encuentra desaparecido.</p>
<p>Ya encontraron una de sus zapatillas y continúa la búsqueda. La persona se habría subido a la baranda de protección para sacarse una foto, lo que está prohibido por razones de seguridad.</p>
<p>Según las primeras informaciones, el hombre desaparecido no estaba acompañado. En el lugar trabaja en el lugar personal de Parques Nacionales con efectivos de Criminalística de la UR V.</p>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="#comentarios" title="" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a>
</p>




</div>
<div class="banner ads-section" style="margin:0;padding:10px 0 0 0;background:#ffffff;">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/cataratas-del-iguazu/" rel="tag">Cataratas del Iguazú</a></li><li><a href="https://misionescuatro.com/tag/turista-desaparecido-en-cataratas/" rel="tag">turista desaparecido en Cataratas</a></li></ul> <meta itemprop="keywords" content="Cataratas del Iguazú,turista desaparecido en Cataratas,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>

<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" data-numposts="5"></div></div>
</section>
<div class="ads-section">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-565187" class="article-carousel swiper-slide post-565187 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-cataratas-del-iguazu tag-cataratas-del-iguazu-por-el-caudal-del-agua tag-crecida-del-rio-iguazu tag-destruccion-de-pasarelas-en-la-garganta-del-diablo post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/la-crecida-del-rio-se-llevo-gran-parte-de-las-pasarelas-en-las-cataratas-es-un-evento-similar-o-peor-al-del-2014-senalan/" title="La crecida del río se llevó gran parte de las pasarelas en las Cataratas: “Es un evento similar o peor al del 2014”, señalan" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">La crecida del río se llevó gran parte de las pasarelas en las Cataratas: “Es un evento similar o peor al del 2014”, señalan</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/la-crecida-del-rio-se-llevo-gran-parte-de-las-pasarelas-en-las-cataratas-es-un-evento-similar-o-peor-al-del-2014-senalan/" title="La crecida del río se llevó gran parte de las pasarelas en las Cataratas: “Es un evento similar o peor al del 2014”, señalan" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/derrumbe-de-pasarelas-en-la-Garganta-del-Diablo-Cataratas-del-Iguazu-por-la-crecida-del-rio-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/derrumbe-de-pasarelas-en-la-Garganta-del-Diablo-Cataratas-del-Iguazu-por-la-crecida-del-rio-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-564390" class="article-carousel swiper-slide post-564390 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-cataratas-del-iguazu tag-cataratas-del-iguazu-por-el-caudal-del-agua tag-crecida-del-rio tag-crecida-del-rio-iguazu tag-crecida-del-rio-uruguay post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/cierre-del-parque-nacional-iguazu-sigue-creciendo-el-rio-advierten/" title="Cierre del Parque Nacional Iguazú: “Sigue creciendo el río”, advierten" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Cierre del Parque Nacional Iguazú: “Sigue creciendo el río”, advierten</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/cierre-del-parque-nacional-iguazu-sigue-creciendo-el-rio-advierten/" title="Cierre del Parque Nacional Iguazú: “Sigue creciendo el río”, advierten" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/crecida-del-rio-y-cierre-de-paseos-cataratas-de-iguazu-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/crecida-del-rio-y-cierre-de-paseos-cataratas-de-iguazu-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-564207" class="article-carousel swiper-slide post-564207 post type-post status-publish format-video has-post-thumbnail category-turismo tag-cataratas-del-iguazu tag-caudal-del-agua tag-cierre tag-garganta-del-diablo post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/turismo/cataratas-del-iguazu-por-el-caudal-del-agua-cerraron-la-garganta-del-diablo/" title="Cierre total de Cataratas por la creciente del Río Iguazú" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Cierre total de Cataratas por la creciente del Río Iguazú</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/turismo/cataratas-del-iguazu-por-el-caudal-del-agua-cerraron-la-garganta-del-diablo/" title="Cierre total de Cataratas por la creciente del Río Iguazú" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/crecida-del-rio-y-cierre-de-paseos-cataratas-de-iguazu-3-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/crecida-del-rio-y-cierre-de-paseos-cataratas-de-iguazu-3-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

 <article id="post-536870" class="article-carousel swiper-slide post-536870 post type-post status-publish format-standard has-post-thumbnail category-turismo tag-cataratas-del-iguazu tag-fin-de-semana-largo tag-saltos-del-mocona">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/turismo/iguazu-es-nuevamente-el-destino-de-misiones-mas-elegido-este-fin-de-semana-largo/" title="Iguazú es nuevamente el destino de Misiones más elegido este fin de semana largo" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Iguazú es nuevamente el destino de Misiones más elegido este fin de semana largo</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/turismo/iguazu-es-nuevamente-el-destino-de-misiones-mas-elegido-este-fin-de-semana-largo/" title="Iguazú es nuevamente el destino de Misiones más elegido este fin de semana largo" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/03/parque_nacional_iguazu_argentina-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2021/03/parque_nacional_iguazu_argentina-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-534718" class="article-carousel swiper-slide post-534718 post type-post status-publish format-standard has-post-thumbnail category-turismo tag-cataratas-del-iguazu tag-creciente tag-garganta-del-diablo tag-rio-parana tag-rio-uruguay tag-rios tag-turismo">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/turismo/turismo-como-afecta-la-creciente-de-los-rios/" title="Turismo: ¿Cómo afecta la creciente de los ríos?" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Turismo: ¿Cómo afecta la creciente de los ríos?</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/turismo/turismo-como-afecta-la-creciente-de-los-rios/" title="Turismo: ¿Cómo afecta la creciente de los ríos?" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/06/cataratas-del-iguazu-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/06/cataratas-del-iguazu-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-534306" class="article-carousel swiper-slide post-534306 post type-post status-publish format-standard has-post-thumbnail category-turismo-nacional tag-cataratas tag-cataratas-del-iguazu tag-garganta-del-diablo tag-iguazu">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/turismo-nacional/cataratas-trabajan-en-la-reapertura-de-garganta-del-diablo/" title="Cataratas: trabajan en la reapertura de Garganta del Diablo" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Cataratas: trabajan en la reapertura de Garganta del Diablo</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/nacionales/turismo-nacional/cataratas-trabajan-en-la-reapertura-de-garganta-del-diablo/" title="Cataratas: trabajan en la reapertura de Garganta del Diablo" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/06/Garganta-del-Diablo-1-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/06/Garganta-del-Diablo-1-400x216.jpg?x18316">
</picture>
</a>
</figure>


</article>

</div>
</div>
</section>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6471010516" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>

<aside>
<div id="custom_html-52" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21745642315/Small-300-250">
</amp-ad>
</div></div></div><div id="custom_html-46" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type="doubleclick" data-slot="/21745642315/Nota_350_x_350">
</amp-ad>
</div></div></div><div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank" rel="noopener noreferrer"><img class="lazy" alt="http://medisur.com.ar/web/" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div><div id="custom_html-49" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div></div></div>
<div class="ads-section cuadrado" id="m4_adsense_widget-28">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6730554455" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
<div class="esconder_mobile" style="margin-top:10px;text-align:center">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/21745642315/970_x_90_2">
</amp-ad>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Un turista cayó del salto Bosetti en el circuito superior de Cataratas&amp;url=https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>Policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" title="Un turista cayó del salto Bosetti en el circuito superior de Cataratas" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1-730x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/cataratas-24-05-2020-1-730x436-1-730x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/" class="entry-title" title="Un turista cayó del salto Bosetti en el circuito superior de Cataratas" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Un turista cayó del salto Bosetti en el circuito superior de Cataratas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/detuvieron-al-osado-joven-que-hurto-un-telefono-celular-de-un-patrullero/" class="entry-title" title="Detuvieron al “osado” joven que hurtó un teléfono celular de un patrullero" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Detuvieron al “osado” joven que hurtó un teléfono celular de un patrullero</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/insolito-aprovecho-la-distraccion-de-la-policia-y-hurto-el-telefono-de-una-oficial-que-estaba-dentro-de-un-patrullero/" class="entry-title" title="Insólito: aprovechó la distracción de la policía y hurtó el teléfono de una oficial, que estaba dentro de un patrullero" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Insólito: aprovechó la distracción de la policía y hurtó el teléfono de una oficial, que estaba dentro de un patrullero</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/arrestaron-a-un-hombre-por-intento-de-femicidio-en-san-jose/" class="entry-title" title="Arrestaron a un hombre por intento de femicidio en San José" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Arrestaron a un hombre por intento de femicidio en San José</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/abandonaron-a-un-pitbull-en-un-basural-y-fue-resguardado-en-una-comisaria/" class="entry-title" title="Abandonaron a un Pitbull en un basural y fue resguardado en una Comisaría" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Abandonaron a un Pitbull en un basural y fue resguardado en una Comisaría</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Política <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/dia-de-la-lealtad-el-kirchnerismo-dividido-en-tres-actos-y-sin-el-presidente/" title="Día de la Lealtad: el kirchnerismo dividido en tres actos y sin el Presidente" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/¿Cuanto-costo-el-viaje-de-Alberto-Fernandez-y-su-comitiva-a-EEUU-2-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/¿Cuanto-costo-el-viaje-de-Alberto-Fernandez-y-su-comitiva-a-EEUU-2-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/dia-de-la-lealtad-el-kirchnerismo-dividido-en-tres-actos-y-sin-el-presidente/" class="entry-title" title="Día de la Lealtad: el kirchnerismo dividido en tres actos y sin el Presidente" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Día de la Lealtad: el kirchnerismo dividido en tres actos y sin el Presidente</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/julio-barbaro-sobre-el-dia-de-la-lealtad-es-el-dia-en-que-se-gana-la-dignidad-de-los-humildes/" class="entry-title" title="Julio Bárbaro sobre el Día de la Lealtad: “Es el día en que se gana la dignidad de los humildes”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Julio Bárbaro sobre el Día de la Lealtad: “Es el día en que se gana la dignidad de los humildes”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/river-se-mide-con-central-en-la-ultima-noche-de-gallardo-en-nunez/" class="entry-title" title="River se mide con Central en la última noche de Gallardo en Núñez" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">River se mide con Central en la última noche de Gallardo en Núñez</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/opinion/para-lograr-crecimiento-y-desarrollo-misiones-necesita-tener-datos/" class="entry-title" title="Para lograr crecimiento y desarrollo, Misiones necesita tener datos" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Para lograr crecimiento y desarrollo, Misiones necesita tener datos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/un-ciclista-atropello-y-le-produjo-heridas-al-juez-de-la-corte-juan-carlos-maqueda/" class="entry-title" title="Un ciclista atropelló y le produjo heridas al juez de la Corte, Juan Carlos Maqueda" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Un ciclista atropelló y le produjo heridas al juez de la Corte, Juan Carlos Maqueda</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/central-le-gano-2-1-a-river-en-la-despedida-de-gallardo-del-monumental/" title="Central le ganó 2-1 a River en la despedida de Gallardo del Monumental" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/RIVER-CENTRAL-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/RIVER-CENTRAL-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/central-le-gano-2-1-a-river-en-la-despedida-de-gallardo-del-monumental/" class="entry-title" title="Central le ganó 2-1 a River en la despedida de Gallardo del Monumental" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Central le ganó 2-1 a River en la despedida de Gallardo del Monumental</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/real-madrid-vencio-a-barcelona-en-el-clasico-y-quedo-puntero-de-la-liga/" class="entry-title" title="Real Madrid venció a Barcelona en el clásico y quedó puntero de La Liga" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Real Madrid venció a Barcelona en el clásico y quedó puntero de La Liga</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/river-se-mide-con-central-en-la-ultima-noche-de-gallardo-en-nunez/" class="entry-title" title="River se mide con Central en la última noche de Gallardo en Núñez" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">River se mide con Central en la última noche de Gallardo en Núñez</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/deportes/boca-cayo-ante-newells-en-rosario-y-le-puso-suspenso-a-la-definicion-del-torneo/" class="entry-title" title="Boca cayó ante Newell&#8217;s en Rosario y le puso suspenso a la definición del torneo" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Boca cayó ante Newell&#8217;s en Rosario y le puso suspenso a la definición del torneo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/racing-confirmo-la-dura-lesion-de-emiliano-vecchio/" class="entry-title" title="Racing confirmó la dura lesión de Emiliano Vecchio" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Racing confirmó la dura lesión de Emiliano Vecchio</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cultura y Espectáculos <a href="https://misionescuatro.com/espectaculos/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/concierto-de-guitarras-libre-y-gratuito/" title="Concierto de guitarras libre y gratuito" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/Camila-Vera-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/Camila-Vera-770x433.jpeg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/concierto-de-guitarras-libre-y-gratuito/" class="entry-title" title="Concierto de guitarras libre y gratuito" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Concierto de guitarras libre y gratuito</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cine/seis-peliculas-del-director-de-sexto-sentido-que-no-puedes-perderte/" class="entry-title" title="Seis películas del director de “Sexto sentido” que no puedes perderte" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Seis películas del director de “Sexto sentido” que no puedes perderte</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/espectaculos/cultura/adios-a-fuma-sanchez-bonifato-las-redes-sociales-se-llenaron-de-anecdotas-y-afecto/" class="entry-title" title="Adiós a “Fuma” Sánchez Bonifato: las redes sociales se llenaron de anécdotas y afecto" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Adiós a “Fuma” Sánchez Bonifato: las redes sociales se llenaron de anécdotas y afecto</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cine/concluyo-la-edicion-19-del-festival-obera-en-cortos/" class="entry-title" title="Concluyó la edición 19 del festival “Oberá en Cortos”" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Concluyó la edición 19 del festival “Oberá en Cortos”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cultura/misionero-y-guarani/" class="entry-title" title="Misionero y Guaraní" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Misionero y Guaraní</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/diez-consejos-utiles-para-manipular-alimentos-y-prevenir-enfermedades/" title="Diez consejos útiles para manipular alimentos y prevenir enfermedades" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/lavar-y-desinfectar-frutas-y-verduras-scaled-1-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/lavar-y-desinfectar-frutas-y-verduras-scaled-1-770x433.jpeg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/diez-consejos-utiles-para-manipular-alimentos-y-prevenir-enfermedades/" class="entry-title" title="Diez consejos útiles para manipular alimentos y prevenir enfermedades" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Diez consejos útiles para manipular alimentos y prevenir enfermedades</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/dia-internacional-del-baston-blanco/" class="entry-title" title="Día Internacional del Bastón Blanco" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Día Internacional del Bastón Blanco</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/octubre-rosa-controles-prevencion-y-tratamientos-del-cancer-de-mama/" class="entry-title" title="Octubre rosa: controles, prevención y tratamientos del cáncer de mama" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Octubre rosa: controles, prevención y tratamientos del cáncer de mama</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/banco-de-sangre-hay-muchos-donantes-en-el-interior-de-misiones/" class="entry-title" title="Banco de sangre: hay muchos donantes en el interior de Misiones" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Banco de sangre: hay muchos donantes en el interior de Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/advierten-que-muchos-lugares-del-interior-no-cuentan-con-profesionales-de-la-salud-mental/" class="entry-title" title="Advierten que muchos lugares del interior no cuentan con profesionales de salud mental" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Advierten que muchos lugares del interior no cuentan con profesionales de salud mental</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>General <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/clima/se-esperan-maximas-de-27oc-en-posadas-este-lunes/" title="Se esperan máximas de 27ºC en Posadas este lunes" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/04/CLIMA-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2021/04/CLIMA-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/general/clima/se-esperan-maximas-de-27oc-en-posadas-este-lunes/" class="entry-title" title="Se esperan máximas de 27ºC en Posadas este lunes" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Se esperan máximas de 27ºC en Posadas este lunes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/dia-de-la-madre-en-argentina-origen-significado-y-por-que-se-celebra-el-16-de-octubre/" class="entry-title" title="Día de la madre en Argentina: origen, significado y por qué se celebra el 16 de octubre" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Día de la madre en Argentina: origen, significado y por qué se celebra el 16 de octubre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/cielo-parcial-nublado-y-condiciones-inestables-en-posadas/" class="entry-title" title="Cielo parcialmente nublado y condiciones inestables en Posadas" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cielo parcialmente nublado y condiciones inestables en Posadas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/viral/las-manifestantes-que-arrojaron-sopa-sobre-los-girasoles-ante-la-justicia/" class="entry-title" title="Las manifestantes que arrojaron sopa sobre &#8220;Los girasoles&#8221;, ante la justicia" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Las manifestantes que arrojaron sopa sobre &#8220;Los girasoles&#8221;, ante la justicia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/sabado-cielo-nublado-con-clima-templado/" class="entry-title" title="Sábado: cielo nublado con clima templado" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Sábado: cielo nublado con clima templado</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Posadas <a href="https://misionescuatro.com/posadas/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/posadas/capacitaran-sobre-prevencion-de-riesgos-escenicos/" title="Capacitarán sobre prevención de riesgos escénicos" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/Capacitaran-sobre-prevencion-de-riesgos-escenicos-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/Capacitaran-sobre-prevencion-de-riesgos-escenicos-770x433.jpeg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/capacitaran-sobre-prevencion-de-riesgos-escenicos/" class="entry-title" title="Capacitarán sobre prevención de riesgos escénicos" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Capacitarán sobre prevención de riesgos escénicos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/taxistas-advierten-que-desde-la-llegada-de-uber-la-demanda-cayo-50/" class="entry-title" title="Taxistas advierten que, desde la llegada de Uber, la demanda cayó 50%" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Taxistas advierten que, desde la llegada de Uber, la demanda cayó 50%</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/talleres-de-corte-y-confeccion-peluqueria-y-electricidad-en-barrios-posadenos/" class="entry-title" title="Talleres de corte y confección, peluquería y electricidad en barrios posadeños" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Talleres de corte y confección, peluquería y electricidad en barrios posadeños</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/buenas-ventas-de-artesanias-durante-el-fin-de-semana/" class="entry-title" title="Buenas ventas de artesanías durante el fin de semana" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Buenas ventas de artesanías durante el fin de semana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/insolito-aprovecho-la-distraccion-de-la-policia-y-hurto-el-telefono-de-una-oficial-que-estaba-dentro-de-un-patrullero/" class="entry-title" title="Insólito: aprovechó la distracción de la policía y hurtó el teléfono de una oficial, que estaba dentro de un patrullero" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Insólito: aprovechó la distracción de la policía y hurtó el teléfono de una oficial, que estaba dentro de un patrullero</a>
</h1>
</div>
</article>
 </div>
</div>
<div class="col">
<div>
<h2>Provinciales <a href="https://misionescuatro.com/provinciales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/planes-de-compra-de-electrodomesticos-el-limite-de-credito-del-publico-es-inexistente/" title="Planes de compra de electrodomésticos: “El límite de crédito del público es inexistente”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/venta-electrodomesticos-1-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/venta-electrodomesticos-1-770x433.jpeg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/planes-de-compra-de-electrodomesticos-el-limite-de-credito-del-publico-es-inexistente/" class="entry-title" title="Planes de compra de electrodomésticos: “El límite de crédito del público es inexistente”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Planes de compra de electrodomésticos: “El límite de crédito del público es inexistente”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/en-misiones-la-canasta-alimentaria-supera-los-58-mil-segun-el-indice-barrial-de-precios/" class="entry-title" title="En Misiones, la Canasta Alimentaria supera los $58 mil, según el Índice Barrial de Precios" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">En Misiones, la Canasta Alimentaria supera los $58 mil, según el Índice Barrial de Precios</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/dia-de-la-madre-en-iguazu-el-75-de-las-compras-fue-con-credito-y-la-gente-compraba-asado-con-tarjetas/" class="entry-title" title="Día de la Madre en Iguazú: “El 75% de las compras fue con crédito y la gente compraba asado con tarjetas”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Día de la Madre en Iguazú: “El 75% de las compras fue con crédito y la gente compraba asado con tarjetas”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/malestar-por-desprolijidades-en-las-elecciones-del-cge-y-jcyd/" class="entry-title" title="Malestar por “desprolijidades” en las elecciones del CGE y JCyD" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Malestar por “desprolijidades” en las elecciones del CGE y JCyD</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/la-crecida-del-rio-se-llevo-gran-parte-de-las-pasarelas-en-las-cataratas-es-un-evento-similar-o-peor-al-del-2014-senalan/" class="entry-title" title="La crecida del río se llevó gran parte de las pasarelas en las Cataratas: “Es un evento similar o peor al del 2014”, señalan" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">La crecida del río se llevó gran parte de las pasarelas en las Cataratas: “Es un evento similar o peor al del 2014”, señalan</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cocina <a href="https://misionescuatro.com/cocina/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/cocina/tips-para-que-el-pollo-salga-dorado-y-crocante/" title="Tips para que el pollo salga dorado y crocante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/pollo-con-verduras-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/pollo-con-verduras-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tips-para-que-el-pollo-salga-dorado-y-crocante/" class="entry-title" title="Tips para que el pollo salga dorado y crocante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tips para que el pollo salga dorado y crocante</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tradicion-del-1o-de-octubre-un-buen-yopara-no-lleva-carne/" class="entry-title" title="Tradición del 1º de octubre: “Un buen yopará no lleva carne”" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tradición del 1º de octubre: “Un buen yopará no lleva carne”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/como-hacer-jopara-para-espantar-al-karai-octubre/" class="entry-title" title="Cómo hacer jopará para espantar al karai octubre" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer jopará para espantar al karai octubre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/receta-de-bizcochuelo-sin-gluten-facil-y-economico/" class="entry-title" title="Receta de bizcochuelo sin gluten, fácil y económico" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de bizcochuelo sin gluten, fácil y económico</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/distinguen-a-los-principales-platos-de-la-cocina-tipica-en-la-fiesta-nacional-del-inmigrante/" class="entry-title" title="Distinguen a los principales platos de la cocina típica en la Fiesta Nacional del Inmigrante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Distinguen a los principales platos de la cocina típica en la Fiesta Nacional del Inmigrante</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/subio-a-un-remis-no-pago-el-pasaje-y-le-robo-el-celular-al-chofer/" title="Subió a un remis, no pagó el pasaje y le robó el celular al chofer" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/detenido-en-Alem-por-negarse-a-pagar-un-viaje-de-remis-amenazar-al-chofer-y-robarle-su-celular-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/detenido-en-Alem-por-negarse-a-pagar-un-viaje-de-remis-amenazar-al-chofer-y-robarle-su-celular-770x433.jpeg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/subio-a-un-remis-no-pago-el-pasaje-y-le-robo-el-celular-al-chofer/" class="entry-title" title="Subió a un remis, no pagó el pasaje y le robó el celular al chofer" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Subió a un remis, no pagó el pasaje y le robó el celular al chofer</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/sergio-massa-anuncio-que-subira-el-piso-salarial-de-ganancias/" class="entry-title" title="Sergio Massa anunció que subirá el piso salarial de Ganancias" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Sergio Massa anunció que subirá el piso salarial de Ganancias</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/del-rio-fue-trasladado-a-una-carcel-y-su-defensa-apelo-su-prision-preventiva/" class="entry-title" title="Del Rio fue trasladado a una cárcel y su defensa apeló su prisión preventiva" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Del Rio fue trasladado a una cárcel y su defensa apeló su prisión preventiva</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/chubut-son-30-las-ballenas-muertas-en-el-golfo-nuevo/" class="entry-title" title="Chubut: son 30 las ballenas muertas en el Golfo Nuevo" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Chubut: son 30 las ballenas muertas en el Golfo Nuevo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/la-inflacion-de-septiembre-fue-de-62/" class="entry-title" title="La inflación de septiembre fue de 6,2%" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La inflación de septiembre fue de 6,2%</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/murio-el-cuarto-turista-argentino-en-el-tragico-accidente-de-punta-cana-y-ya-son-5-victimas-fatales/" title="Murió el cuarto turista argentino en el trágico accidente de Punta Cana y ya son 5 víctimas fatales" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/10/punta-cana-accidente-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2022/10/punta-cana-accidente-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/murio-el-cuarto-turista-argentino-en-el-tragico-accidente-de-punta-cana-y-ya-son-5-victimas-fatales/" class="entry-title" title="Murió el cuarto turista argentino en el trágico accidente de Punta Cana y ya son 5 víctimas fatales" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Murió el cuarto turista argentino en el trágico accidente de Punta Cana y ya son 5 víctimas fatales</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/continua-la-huelga-en-las-refinerias-del-grupo-totalenergies-en-francia/" class="entry-title" title="Continúa la huelga en las refinerías del grupo TotalEnergies en Francia" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Continúa la huelga en las refinerías del grupo TotalEnergies en Francia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/un-muerto-y-dos-desaparecidos-tras-las-inundaciones-en-isla-griega-de-creta/" class="entry-title" title="Un muerto y dos desaparecidos tras las inundaciones en isla griega de Creta" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Un muerto y dos desaparecidos tras las inundaciones en isla griega de Creta</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/ya-son-40-los-muertos-por-una-explosion-en-una-mina-de-carbon-en-turquia/" class="entry-title" title="Ya son 40 los muertos por una explosión en una mina de carbón en Turquía" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Ya son 40 los muertos por una explosión en una mina de carbón en Turquía</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/van-der-bellen-fue-reelecto-presidente-de-austria-en-primera-vuelta/" class="entry-title" title="Van der Bellen fue reelecto presidente de Austria en primera vuelta" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Van der Bellen fue reelecto presidente de Austria en primera vuelta</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/la-inflacion-acumulada-del-nea-en-2022-alcanzo-el-684-y-supera-al-total-de-todos-los-anos-previos/" title="La inflación acumulada del NEA en 2022 alcanzó el 68,4% y supera al total de todos los años previos" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/05/alimentos-inflacion-1-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x18316" data-src="https://misionescuatro.com/wp-content/uploads/2021/05/alimentos-inflacion-1-770x433.jpg?x18316" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/la-inflacion-acumulada-del-nea-en-2022-alcanzo-el-684-y-supera-al-total-de-todos-los-anos-previos/" class="entry-title" title="La inflación acumulada del NEA en 2022 alcanzó el 68,4% y supera al total de todos los años previos" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">La inflación acumulada del NEA en 2022 alcanzó el 68,4% y supera al total de todos los años previos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/paseros-paraguayos-cortaron-el-acceso-al-puente-internacional/" class="entry-title" title="Paseros paraguayos cortaron el acceso al puente internacional" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Paseros paraguayos cortaron el acceso al puente internacional</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/el-17-de-octubre-se-habilitara-el-paso-fronterizo-ituzaingo-ayolas/" class="entry-title" title="El 17 de octubre se habilitará el paso fronterizo Ituzaingó-Ayolas" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El 17 de octubre se habilitará el paso fronterizo Ituzaingó-Ayolas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/polemica-en-paso-de-la-patria-suspendieron-un-encuentro-de-sex-club/" class="entry-title" title="Polémica en Paso de la Patria: suspendieron un encuentro de Sex Club" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Polémica en Paso de la Patria: suspendieron un encuentro de Sex Club</a>
</h1>
</div>
</article>
<article>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/aclaran-que-el-resultado-de-las-elecciones-en-brasil-tendran-una-incidencia-minima-en-argentina/" class="entry-title" title="Aclaran que el resultado de las elecciones en Brasil, tendrán una incidencia mínima en Argentina" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Aclaran que el resultado de las elecciones en Brasil, tendrán una incidencia mínima en Argentina</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/policiales/un-turista-cayo-del-salto-bosetti-en-el-circuito-superior-de-cataratas/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/posadas\/buenas-ventas-de-artesanias-durante-el-fin-de-semana\/","https:\/\/misionescuatro.com\/espectaculos\/cultura\/adios-a-fuma-sanchez-bonifato-las-redes-sociales-se-llenaron-de-anecdotas-y-afecto\/","https:\/\/misionescuatro.com\/posadas\/capacitaran-sobre-prevencion-de-riesgos-escenicos\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x18316" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x18316" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-sin-nombre-3" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" rel="noopener" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/videos-de-misionescuatro/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script type='text/javascript' id='wtwpn-initial-js-extra'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x18316&amp;ver=2.0.7" type="module" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js?x18316' id='wtwpn-firebase-messaging-sw-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?x18316' id='wtwpn-sw-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js?ver=1.0.0' id='axios-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/dolar.js?x18316&amp;ver=1.1.5' id='dolar-js-js'></script>
<script type='text/javascript' id='m4-js-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x18316&amp;ver=12.1.07' id='m4-js-js'></script>
<script>
        if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }
        </script>
</body>
</html>