<!doctype html><html lang=es class=no-js><head><meta http-equiv=Content-Type content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv=refresh content=600><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport content="width=device-width, initial-scale=1.0"><meta property=fb:pages content=165232549198><meta property=fb:app_id content=401727843771055><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name=language content=es_ES><title>Aprobaron la designación de tres nuevos embajadores</title><meta name=description content="El Senado de la Nación aprobó por amplia mayoría los pliegos de Ricardo Alfonsín, Hernán Patiño Mayer y de Daniel Capitanich, propuestos por el Poder Ejecutivo como nuevos embajadores argentinos ante España, Hungría y Nicaragua respectivamente."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/><meta property=og:locale content=es_LA><meta property=og:type content=article><meta property=og:title content="Aprobaron la designación de tres nuevos embajadores"><meta property=og:description content="El Senado de la Nación aprobó por amplia mayoría los pliegos de Ricardo Alfonsín, Hernán Patiño Mayer y de Daniel Capitanich, propuestos por el Poder Ejecutivo como nuevos embajadores argentinos ante España, Hungría y Nicaragua respectivamente."><meta property=og:url content=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/><meta property=og:site_name content="Misiones Cuatro"><meta property=article:publisher content=https://www.facebook.com/misio4><meta property=article:published_time content=2020-08-14T11:34:51+00:00><meta property=article:modified_time content=2020-08-14T11:34:56+00:00><meta property=og:image content=https://misionescuatro.com/wp-content/uploads/2020/08/senado.jpeg><meta property=og:image:width content=1200><meta property=og:image:height content=800><meta property=fb:app_id content=401727843771055><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@misionescuatro><meta name=twitter:site content=@misionescuatro><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js></script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Faprobaron-la-designacion-de-tres-nuevos-embajadores%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Faprobaron-la-designacion-de-tres-nuevos-embajadores%2F&#038;format=xml"><meta property=fb:pages content=165232549198><link rel=amphtml href=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');</script> </head><body class="post-template-default single single-post postid-368158 single-format-standard aprobaron-la-designacion-de-tres-nuevos-embajadores"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile"><li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li><li class="toggle-buscador icon lazy-bg"></li><li>
<a class=boton-azul href="https://www.youtube.com/watch?v=OiYzLDsgF5o" target=_blank title="Ver Misiones Cuatro en vivo">Ver en vivo</a></li></ul><div class=clear></div></nav><div id=menu><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://misionescuatro.com/m4-vivo/ target=_blank title="Misiones Cuatro en YouTube"></a></li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-368158 class="floatfix post-368158 post type-post status-publish format-standard has-post-thumbnail category-politica tag-designacion-2 tag-embajadores tag-senado lh_instant_articles-syndicate-yes" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv=Content-Type content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/></div><span class=category itemprop=articleSection>
Política	</span><span class="date entry-published" itemprop=datePublished content=2020-08-14T08:34:51-03:00>14/08/2020, 8:34hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2020-08-14T08:34:56-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop=name content=MisionesCuatro>
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop=name content=MisionesCuatro><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png><meta itemprop=width content=600><meta itemprop=height content=60></div></div><meta itemprop=image content=https://misionescuatro.com/wp-content/uploads/2020/08/senado-813x458.jpeg><meta name=thumbnail content=https://misionescuatro.com/wp-content/uploads/2020/08/senado-813x458.jpeg><h1 itemprop="headline">
Aprobaron la designación de tres nuevos embajadores</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
El Senado de la Nación aprobó por amplia mayoría los pliegos de Ricardo Alfonsín, Hernán Patiño Mayer y de Daniel Capitanich, propuestos por el Poder Ejecutivo como nuevos embajadores argentinos ante España, Hungría y Nicaragua respectivamente.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a></li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a></li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2020/08/senado.jpeg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/senado-813x458.jpeg alt="Aprobaron la designación de tres nuevos embajadores">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>El pasado 5 de agosto los flamantes embajadores expusieron por videoconferencia ante la Comisión de Acuerdos del Senado que preside Anabel Fernández Sagasti.</p><p>Alfonsín, Patiño Mayer y Capitanich viajarán a sus respectivos destinos para ocupar la titularidad de las sedes diplomáticas correspondientes una vez que el decreto de sus designaciones sea rubricado por el Presidente de la Nación Alberto Fernández.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrella!</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a></li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/designacion-2/ rel=tag>designación</a></li><li><a href=https://misionescuatro.com/tag/embajadores/ rel=tag>embajadores</a></li><li><a href=https://misionescuatro.com/tag/senado/ rel=tag>Senado</a></li></ul><meta itemprop=keywords content=designación,embajadores,Senado,></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/ data-numposts=5></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-367952 class="article-carousel swiper-slide post-367952 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-alvaro-uribe tag-colombia tag-senado lh_instant_articles-syndicate-yes"><figure>
<a href=https://misionescuatro.com/internacionales/colombia-la-corte-pide-suspender-a-uribe-en-el-cargo-de-senador/ title="Colombia: La Corte pide suspender a Uribe en el cargo de senador" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/uribe-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/uribe-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/colombia-la-corte-pide-suspender-a-uribe-en-el-cargo-de-senador/ title="Colombia: La Corte pide suspender a Uribe en el cargo de senador" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Colombia: La Corte pide suspender a Uribe en el cargo de senador</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-367494 class="article-carousel swiper-slide post-367494 post type-post status-publish format-standard has-post-thumbnail category-politica tag-proyectos-economicos tag-senado lh_instant_articles-syndicate-yes"><figure>
<a href=https://misionescuatro.com/politica/el-senado-convoca-a-sesion-por-proyectos-economicos/ title="El Senado convoca a sesión por proyectos económicos" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/07/Senado-aprobó-reestructuración-de-la-deuda-externa-1004x565-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/07/Senado-aprobó-reestructuración-de-la-deuda-externa-1004x565-1-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-senado-convoca-a-sesion-por-proyectos-economicos/ title="El Senado convoca a sesión por proyectos económicos" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">El Senado convoca a sesión por proyectos económicos</a></h1></div></article></div><div class="carousel-cell  "><article id=post-368129 class="article-carousel swiper-slide post-368129 post type-post status-publish format-standard has-post-thumbnail category-politica tag-moratoria tag-senado lh_instant_articles-syndicate-yes"><figure>
<a href=https://misionescuatro.com/politica/el-senado-convirtio-en-ley-la-ampliacion-de-la-moratoria/ title="El Senado convirtió en ley la ampliación de la moratoria" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/4-MORATORIA-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/4-MORATORIA-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-senado-convirtio-en-ley-la-ampliacion-de-la-moratoria/ title="El Senado convirtió en ley la ampliación de la moratoria" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">El Senado convirtió en ley la ampliación de la moratoria</a></h1></div></article></div></div></section></div><aside><div class="ads-section amp-vertical" id=m4_adsense_widget-15><amp-ad layout=fixed width=300 height=600 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=4110034235>
</amp-ad></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Aprobaron la designación de tres nuevos embajadores https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Aprobaron la designación de tres nuevos embajadores&amp;url=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a></li><li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a></li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/secuestraron-una-camioneta-y-mas-de-900-kilos-de-marihuana/ title="Secuestraron una camioneta y más de 900 kilos de marihuana" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/droga-cerro-cora-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/droga-cerro-cora-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/secuestraron-una-camioneta-y-mas-de-900-kilos-de-marihuana/ class=entry-title title="Secuestraron una camioneta y más de 900 kilos de marihuana" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron una camioneta y más de 900 kilos de marihuana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/apostoles-un-hombre-fue-detenido-por-abusar-de-su-hija/ class=entry-title title="Apóstoles: Un hombre fue detenido por abusar de su hija" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Apóstoles: Un hombre fue detenido por abusar de su hija</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/ocultaban-35-kilos-de-marihuana-dentro-de-una-cocina-de-chapa/ class=entry-title title="Ocultaban 35 kilos de marihuana dentro de una cocina de chapa" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Ocultaban 35 kilos de marihuana dentro de una cocina de chapa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/crimen-en-puerto-libertad-imputaron-a-los-dos-detenidos/ class=entry-title title="Crimen en Puerto Libertad: imputaron a los dos detenidos" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Crimen en Puerto Libertad: imputaron a los dos detenidos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/encuentran-un-camion-cargado-con-mas-de-tres-toneladas-de-marihuana/ class=entry-title title="Encuentran un camión cargado con más de tres toneladas de marihuana" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Encuentran un camión cargado con más de tres toneladas de marihuana</a></h1></div></article></div></div><div class=col><div><h2>politica <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/ title="Aprobaron la designación de tres nuevos embajadores" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/senado-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/senado-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/ class=entry-title title="Aprobaron la designación de tres nuevos embajadores" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Aprobaron la designación de tres nuevos embajadores</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-senado-convirtio-en-ley-la-ampliacion-de-la-moratoria/ class=entry-title title="El Senado convirtió en ley la ampliación de la moratoria" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El Senado convirtió en ley la ampliación de la moratoria</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/fuerte-rechazo-de-epidemiologos-a-la-cuarentena-de-toda-una-poblacion-sana/ class=entry-title title="Fuerte rechazo de epidemiólogos a la “cuarentena de toda una población sana”" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Fuerte rechazo de epidemiólogos a la “cuarentena de toda una población sana”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/lo-detuvieron-tras-amenazar-de-muerte-a-su-ex-pareja/ class=entry-title title="Lo detuvieron tras amenazar de muerte a su ex pareja" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Lo detuvieron tras amenazar de muerte a su ex pareja</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/fernandez-anunciara-el-viernes-la-nueva-etapa-de-la-cuarentena/ class=entry-title title="Fernández anunciará el viernes la nueva etapa de la cuarentena" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Fernández anunciará el viernes la nueva etapa de la cuarentena</a></h1></div></article></div></div><div class=col><div><h2>deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/leipzig-vencio-al-atletico-madrid-y-dio-el-golpe-en-europa/ title="Leipzig venció al Atlético Madrid y dio el golpe en Europa" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/Leipzig-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/Leipzig-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/leipzig-vencio-al-atletico-madrid-y-dio-el-golpe-en-europa/ class=entry-title title="Leipzig venció al Atlético Madrid y dio el golpe en Europa" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Leipzig venció al Atlético Madrid y dio el golpe en Europa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/lammens-todavia-no-hay-fecha-para-la-vuelta-de-los-torneos/ class=entry-title title="Lammens: “Todavía no hay fecha para la vuelta de los torneos”" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Lammens: “Todavía no hay fecha para la vuelta de los torneos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/ignacio-fernandez-seguira-en-river/ class=entry-title title="“Ignacio Fernández seguirá en River”" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">“Ignacio Fernández seguirá en River”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/sebastian-blanco-jugador-del-torneo-en-la-mls/ class=entry-title title="Sebastián Blanco, “Jugador del Torneo” en la MLS" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Sebastián Blanco, “Jugador del Torneo” en la MLS</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/neymar-pienso-que-llegaremos-a-la-final-de-la-champions/ class=entry-title title="Neymar: &#8220;Pienso que llegaremos a la final de la Champions&#8221;" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Neymar: &#8220;Pienso que llegaremos a la final de la Champions&#8221;</a></h1></div></article></div></div><div class=col><div><h2>espectaculos <a href style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/murio-el-vocalista-y-saxofonista-de-big-charlie-blues-band/ title="Murió el vocalista y saxofonista de Big Charlie Blues Band" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/Big-Charlie-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/Big-Charlie-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/murio-el-vocalista-y-saxofonista-de-big-charlie-blues-band/ class=entry-title title="Murió el vocalista y saxofonista de Big Charlie Blues Band" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió el vocalista y saxofonista de Big Charlie Blues Band</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/carlitos-bala-festeja-sus-95-anos/ class=entry-title title="Carlitos Balá festejó sus 95 años" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Carlitos Balá festejó sus 95 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/garbage-anuncio-nuevo-disco-llegara-en-2021/ class=entry-title title="Garbage anunció nuevo disco: Llegará en 2021" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Garbage anunció nuevo disco: Llegará en 2021</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/murio-carlos-marquez-cantante-de-los-forasteros/ class=entry-title title="Murió Carlos Márquez, cantante de Los Forasteros" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Carlos Márquez, cantante de Los Forasteros</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/patricia-sosa-confeso-que-dejo-de-comer-carne-tras-un-contacto-con-ovnis/ class=entry-title title="Patricia Sosa confesó que dejó de comer carne tras un contacto con OVNIs" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Patricia Sosa confesó que dejó de comer carne tras un contacto con OVNIs</a></h1></div></article></div></div><div class=col><div><h2>salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/cual-es-la-diferencia-de-la-vacuna-de-oxford-con-la-de-rusia/ title="Cuál es la diferencia de la vacuna de Oxford con la de Rusia" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/vacuna-oxford-vacuna-rusa-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/vacuna-oxford-vacuna-rusa-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cual-es-la-diferencia-de-la-vacuna-de-oxford-con-la-de-rusia/ class=entry-title title="Cuál es la diferencia de la vacuna de Oxford con la de Rusia" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Cuál es la diferencia de la vacuna de Oxford con la de Rusia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vacuna-de-oxford-cuando-estara-disponible-y-cuanto-costara/ class=entry-title title="Vacuna de Oxford: cuándo estará disponible y cuánto costará" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Vacuna de Oxford: cuándo estará disponible y cuánto costará</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/coronavirus-en-argentina-suman-5246-las-victimas-fatales/ class=entry-title title="Coronavirus en Argentina: Suman 5246 las víctimas fatales" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: Suman 5246 las víctimas fatales</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/hay-mas-de-5-000-victimas-por-coronavirus-en-argentina/ class=entry-title title="Hay más de 5.000 víctimas por coronavirus en Argentina" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Hay más de 5.000 víctimas por coronavirus en Argentina</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/coronavirus-las-victimas-en-argentina-ascienden-a-4785/ class=entry-title title="Coronavirus: Las víctimas en Argentina ascienden a 4785" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: Las víctimas en Argentina ascienden a 4785</a></h1></div></article></div></div><div class=col><div><h2>general <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/horoscopo-para-este-viernes-14-de-agosto/ title="Horóscopo para este viernes 14 de agosto" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/07/horoscopo1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/07/horoscopo1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/horoscopo-para-este-viernes-14-de-agosto/ class=entry-title title="Horóscopo para este viernes 14 de agosto" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Horóscopo para este viernes 14 de agosto</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/descubren-una-nueva-tortuga-de-unos-205-millones-de-anos-de-antiguedad/ class=entry-title title="Descubren una nueva tortuga de unos 205 millones de años de antigüedad" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Descubren una nueva tortuga de unos 205 millones de años de antigüedad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/croquetas-de-polenta-con-queso-una-receta-ideal-para-dias-frios/ class=entry-title title="Croquetas de polenta con queso: una receta ideal para días fríos" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Croquetas de polenta con queso: una receta ideal para días fríos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/horoscopo-para-este-jueves-13-de-agosto/ class=entry-title title="Horóscopo para este jueves 13 de agosto" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Horóscopo para este jueves 13 de agosto</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/transito-que-normas-deben-respetar-los-ciclistas/ class=entry-title title="Tránsito: ¿Qué normas deben respetar los ciclistas?" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Tránsito: ¿Qué normas deben respetar los ciclistas?</a></h1></div></article></div></div><div class=col><div><h2>nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/coronavirus-suman-5-362-los-muertos-y-276-072-los-casos/ title="Coronavirus: suman 5.362 los muertos y 276.072 los contagios" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/coronavirus-en-Argentina-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/coronavirus-en-Argentina-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-suman-5-362-los-muertos-y-276-072-los-casos/ class=entry-title title="Coronavirus: suman 5.362 los muertos y 276.072 los contagios" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: suman 5.362 los muertos y 276.072 los contagios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/polemica-por-la-supuesta-prohibicion-a-los-homosexuales-de-donar-sangre/ class=entry-title title="Repudian prohibición de donar sangre a personas homosexuales" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Repudian prohibición de donar sangre a personas homosexuales</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/incendios-en-humedales-una-tragedia-para-la-flora-y-la-fauna/ class=entry-title title="Advierten que los incendios en humedales “son una tragedia” para flora y fauna de las islas del Delta" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Advierten que los incendios en humedales “son una tragedia” para flora y fauna de las islas del Delta</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murio-sergio-nardelli-el-ceo-de-vicentin/ class=entry-title title="Murió Sergio Nardelli, el CEO de Vicentin" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Sergio Nardelli, el CEO de Vicentin</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-suman-5-213-los-fallecidos-y-268-574-los-contagiados-en-el-pais/ class=entry-title title="Coronavirus: suman 5.213 los fallecidos y 268.574 los contagiados en el país" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: suman 5.213 los fallecidos y 268.574 los contagiados en el país</a></h1></div></article></div></div><div class=col><div><h2>internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/el-fbi-participara-en-la-investigacion-de-la-explosion-de-beirut/ title="El FBI participará en la investigación de la explosión de Beirut" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/explosion-beirut-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/explosion-beirut-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-fbi-participara-en-la-investigacion-de-la-explosion-de-beirut/ class=entry-title title="El FBI participará en la investigación de la explosión de Beirut" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El FBI participará en la investigación de la explosión de Beirut</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/colombia-la-corte-pide-suspender-a-uribe-en-el-cargo-de-senador/ class=entry-title title="Colombia: La Corte pide suspender a Uribe en el cargo de senador" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Colombia: La Corte pide suspender a Uribe en el cargo de senador</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/tras-la-mediacion-de-eeuu-emiratos-arabes-reconocera-al-estado-de-israel/ class=entry-title title="Tras la mediación de EEUU, Emiratos Árabes reconocerá al Estado de Israel" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Tras la mediación de EEUU, Emiratos Árabes reconocerá al Estado de Israel</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/italia-pondria-nuevas-restricciones-a-paises-europeos/ class=entry-title title="Italia pondría nuevas restricciones a países europeos" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Italia pondría nuevas restricciones a países europeos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/beirut-tras-las-explosiones-el-puerto-retoma-parte-de-sus-operaciones/ class=entry-title title="Beirut: Tras las explosiones, el puerto retoma parte de sus operaciones" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Beirut: Tras las explosiones, el puerto retoma parte de sus operaciones</a></h1></div></article></div></div><div class=col><div><h2>regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/declaran-a-la-ciudad-de-corrientes-en-alerta-por-un-brote-de-coronavirus/ title="Declaran a la ciudad de Corrientes en alerta por un brote de coronavirus" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/08/Ciudad-de-Corrientes-vuelve-a-Fase-1-por-coronavirus-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/08/Ciudad-de-Corrientes-vuelve-a-Fase-1-por-coronavirus-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/declaran-a-la-ciudad-de-corrientes-en-alerta-por-un-brote-de-coronavirus/ class=entry-title title="Declaran a la ciudad de Corrientes en alerta por un brote de coronavirus" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Declaran a la ciudad de Corrientes en alerta por un brote de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-cobraran-los-hisopados-a-quienes-quieran-ingresar/ class=entry-title title="Corrientes: cobrarán los hisopados a quienes quieran ingresar" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: cobrarán los hisopados a quienes quieran ingresar</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/hallaron-restos-de-un-perezoso-gigante-en-corrientes/ class=entry-title title="Hallaron restos de un perezoso gigante en Corrientes" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron restos de un perezoso gigante en Corrientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/brasil-paso-la-barrera-de-las-100-000-muertes-por-coronavirus/ class=entry-title title="Brasil pasó la barrera de las 100.000 muertes por coronavirus" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil pasó la barrera de las 100.000 muertes por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/colectivo-que-debia-repatriar-a-70-paraguayos-fue-retenido-en-corrientes/ class=entry-title title="Colectivo que debía repatriar a 70 paraguayos fue retenido en Corrientes" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Colectivo que debía repatriar a 70 paraguayos fue retenido en Corrientes</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/politica/aprobaron-la-designacion-de-tres-nuevos-embajadores/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/posadas\/falso-gestor-el-accionar-esta-relacionado-a-defraudacion-segun-abogado\/","https:\/\/misionescuatro.com\/economia\/segun-el-indec-la-inflacion-de-julio-fue-del-19\/","https:\/\/misionescuatro.com\/general\/horoscopo-para-este-viernes-14-de-agosto\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': false});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a></li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio"><li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a></li><li class=ver-vivo>
<a href="https://www.youtube.com/watch?v=OiYzLDsgF5o" target=_blank title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a></li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js></script> <script>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>