<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png" />

<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>
<script data-cfasync="false" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<title>Profundidad: Docente asiste con alimentos a aldea mbya</title>
<meta name="description" content="Lidia Cura, una maestra de la citada localidad, habló sobre las necesidades que padecen en la comunidad mbya de Urundaity, en la cual residen 25 familias en condiciones de vulnerabilidad." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Profundidad: Docente asiste con alimentos a aldea mbya" />
<meta property="og:description" content="Lidia Cura, una maestra de la citada localidad, habló sobre las necesidades que padecen en la comunidad mbya de Urundaity, en la cual residen 25 familias en condiciones de vulnerabilidad." />
<meta property="og:url" content="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2020-07-01T00:13:10+00:00" />
<meta property="article:modified_time" content="2020-07-01T00:43:15+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/06/Profundidad-Candelaria.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="680" />
<meta property="fb:app_id" content="401727843771055" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@misionescuatro" />
<meta name="twitter:site" content="@misionescuatro" />

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' rel='preload' as='style' />
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?ver=4.8.7' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js'></script>
<link rel='https://api.w.org/' href='https://misionescuatro.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fprofundidad-docente-asiste-con-alimentos-a-aldea-mbya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fprofundidad-docente-asiste-con-alimentos-a-aldea-mbya%2F&#038;format=xml" />

<meta property="fb:pages" content="165232549198" />



<link rel="amphtml" href="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/amp/">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		</script>
</head>
<body class="post-template-default single single-post postid-355356 single-format-video profundidad-docente-asiste-con-alimentos-a-aldea-mbya">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>







<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>


<div class="toggle-buscador esconder_desktop lazy-bg"></div>

<div class="dolar esconder_mobile">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</div>
</header>


<div id="sub-header" class="esconder_desktop">
<div class="container">
<div class="dolar">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
<div class="clear"></div>
</div>
</div>


<nav class="nav" role="navigation">
<div class="swiper-container swiper-container-menu">
<ul id="menu-menu-principal" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-326194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-248312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-248311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-222890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li id="menu-item-248317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-248318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul> </div>
<div class="swiper-button-prev menu-nav">&lt;</div>
<div class="swiper-button-next menu-nav">></div>

<div class="logo esconder_mobile">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>

<ul class="social-header esconder_mobile">
<li class="icon">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" class="icon-whatsapp" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" class="icon-instagram" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.facebook.com/misio4" target="_blank" class="icon-facebook" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" class="icon-youtube-play" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class="boton-azul" href="https://www.youtube.com/watch?v=D0I3vhUARj4" target="_blank" title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>


<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://misionescuatro.com/m4-vivo/" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-menu-principal-1" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="esconder_mobile banner_top_nota">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-355356" class="floatfix post-355356 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-abandono-de-comunidad-mbya tag-comunidad-mbya tag-direccion-de-asuntos-guaranies post_format-post-format-video lh_instant_articles-syndicate-yes" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/"></div>
<span class="category" itemprop="articleSection">
Provinciales </span>
<span class="date entry-published" itemprop="datePublished" content="2020-06-30T21:13:10-03:00">30/06/2020, 21:13hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2020-06-30T21:43:15-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/06/Profundidad-Candelaria-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/06/Profundidad-Candelaria-813x458.jpg">

<h1 itemprop="headline">
Profundidad: Docente asiste con alimentos a aldea mbya </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
Lidia Cura, una maestra de la citada localidad, habló sobre las necesidades que padecen en la comunidad mbya de Urundaity, en la cual residen 25 familias en condiciones de vulnerabilidad. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<div class="responsive-container youtube">
<div class="iframe">
<div class="video_header"><p>Profundidad: Docente asiste con alimentos a aldea mbya</p><i class="icon-cancel"></i></div>
<iframe width="640" height="360" src="https://www.youtube.com/embed/DqLkS5VF4-w?feature=oembed&amp;enablejsapi=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" enablejsapi="1" id="player"></iframe>
<script>


							if ( typeof existeVideo !== 'undefined' && existeVideo == '1' ) {

								var tag = document.createElement('script');
								tag.src = "https://www.youtube.com/iframe_api";
								var firstScriptTag = document.getElementsByTagName('script')[0];
								firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

								var player;
								function onYouTubeIframeAPIReady() {
								    player = new YT.Player('player', {
										'events': {
											'onReady': onPlayerReady,
										}
									});
								}

								function onPlayerReady(event) {
								}

							} else {
								// 2. This code loads the IFrame Player API code asynchronously.
								var tag = document.createElement('script');
								tag.src = "https://www.youtube.com/iframe_api";
								var firstScriptTag = document.getElementsByTagName('script')[0];
								firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
								// 3. This function creates an <iframe> (and YouTube player)
								//    after the API code downloads.
								var player;
								function onYouTubeIframeAPIReady() {
									player = new YT.Player('player', {
									  'events': {
									  	'onReady': onPlayerReady,
									    'onStateChange': onPlayerStateChange
									  }
									});
								}
							      function onPlayerReady(event) {
							      }

							      var done = false;
							      function onPlayerStateChange(event) {
							      	if (event.data == YT.PlayerState.PLAYING && !done) {
							      		jQuery("#player").parent().addClass("start-playing");
							        } else {
							        	//jQuery("#player355356").parent().removeClass("start-playing");
							        }
							      }

							      window.existeVideo = "1";

							  }
							  	/*
							  	'height': '360',
								'width': '640',
								'showinfo': '0',
								'rel': '0',
								'enablejsapi': 1,
							    'videoId': jQuery("#player355356").attr("data-id"),
							    */
						    </script>
</div>
</div>

<p>POSADAS. Este martes, la docente Lidia Cura contó su experiencia tras tomar contacto y asistir con alimentos a la aldea Urundaity, una comunidad mbya de unas 25 familias que se encuentra a unos 2 kilómetros y medio de Profundidad.</p>
<p>“Soy maestra en Profundidad y fui a visitarlos a ellos. Vi la realidad. Están abandonados y con hambre. Decidí llevarle por mis propios medios, algo de alimentos. Y después se me hizo insostenible. Así que pedí yuda a tanta gente solidaria que hay acá”, contó la docente, en diálogo con MisionesCuatro.</p>
<p>Según Lidia, estos mbya de Urundaity “acceden al salario universal y a algunas cosas que el municipio les acerca”.</p>
<p>Consultada sobre el trabajo de la Dirección de Asuntos Guaraníes, Lidia comentó: “Nunca los ví, pero sé que van a asistirles. Es difícil porque tienen sus costumbres y su forma de manejarse. El cacique siempre pide que se respeten sus costumbres. Pero hay un trabajo muy fuerte por hacer allí”, aseguró la maestra.</p>
<p>“Les estoy llevando la merienda todos los días, y algunas veces, el almuerzo, según lo que la gente me da. Cuando me dan carne, les cocino”, reveló Cura.</p>
<div>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target="_blank" title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrella!</a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a>
</p>

</div>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/abandono-de-comunidad-mbya/" rel="tag">abandono de comunidad mbya</a></li><li><a href="https://misionescuatro.com/tag/comunidad-mbya/" rel="tag">comunidad Mbyá</a></li><li><a href="https://misionescuatro.com/tag/direccion-de-asuntos-guaranies/" rel="tag">Dirección de Asuntos Guaraníes</a></li></ul> <meta itemprop="keywords" content="abandono de comunidad mbya,comunidad Mbyá,Dirección de Asuntos Guaraníes,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" data-numposts="5"></div></div>
</section>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
</div>
</section>

</div>

<aside>
<div class="ads-section amp-vertical" id="m4_adsense_widget-15">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>

</div>
<div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank" rel="noopener noreferrer"><img class="lazy" alt="http://medisur.com.ar/web/" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Profundidad: Docente asiste con alimentos a aldea mbya https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Profundidad: Docente asiste con alimentos a aldea mbya&amp;url=https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/armado-con-rifles-atemorizaba-a-vecinos-y-fue-detenido/" title="Armado con rifles atemorizaba a vecinos y fue detenido" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/detenido-rifles-770x433.jpeg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/detenido-rifles-770x433.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/armado-con-rifles-atemorizaba-a-vecinos-y-fue-detenido/" class="entry-title" title="Armado con rifles atemorizaba a vecinos y fue detenido" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Armado con rifles atemorizaba a vecinos y fue detenido</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/abren-tres-encomiendas-que-contenian-mas-de-14-kilos-de-marihuana/" class="entry-title" title="Abren tres encomiendas que contenían más de 14 kilos de marihuana" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Abren tres encomiendas que contenían más de 14 kilos de marihuana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/joven-murio-junto-a-su-perro-alcanzado-por-un-rayo-cuando-cosechaba-mandioca/" class="entry-title" title="Joven murió junto a su perro alcanzado por un rayo cuando cosechaba mandioca" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Joven murió junto a su perro alcanzado por un rayo cuando cosechaba mandioca</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/policiales/cayo-alemao-por-lesionar-con-un-machete-a-un-joven/" class="entry-title" title="Cayó “Alemão” por lesionar con un machete a un joven" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Cayó “Alemão” por lesionar con un machete a un joven</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/prefectura-detuvo-a-dos-hombres-con-marihuana-y-contrabando/" class="entry-title" title="Prefectura detuvo a dos hombres con marihuana y contrabando" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Prefectura detuvo a dos hombres con marihuana y contrabando</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>politica <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/el-reparto-desigual-de-fondos-en-el-trasfondo-del-reclamo-de-mendoza/" title="El reparto desigual de fondos, en el trasfondo del reclamo de Mendoza" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/proyecto-de-represa-de-Portezuelo-origina-el-conflicto-entre-Nación-Mendoza-y-La-Pampa-2-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/proyecto-de-represa-de-Portezuelo-origina-el-conflicto-entre-Nación-Mendoza-y-La-Pampa-2-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/el-reparto-desigual-de-fondos-en-el-trasfondo-del-reclamo-de-mendoza/" class="entry-title" title="El reparto desigual de fondos, en el trasfondo del reclamo de Mendoza" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El reparto desigual de fondos, en el trasfondo del reclamo de Mendoza</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/se-postergo-el-regreso-de-los-vuelos-de-cabotaje/" class="entry-title" title="Se postergó el regreso de los vuelos de cabotaje" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Se postergó el regreso de los vuelos de cabotaje</a>
</h1>
</div>
 </article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/espionaje-ilegal-detuvieron-a-susana-martinengo-y-otros-involucrados/" class="entry-title" title="Espionaje ilegal: detuvieron a Susana Martinengo y otros involucrados" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Espionaje ilegal: detuvieron a Susana Martinengo y otros involucrados</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/rige-la-ley-de-educacion-a-distancia/" class="entry-title" title="Rige la Ley de Educación a Distancia" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Rige la Ley de Educación a Distancia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/se-promulgo-la-ley-de-alquileres/" class="entry-title" title="Se promulgó la Ley de Alquileres" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Se promulgó la Ley de Alquileres</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/messi-marco-el-gol-700/" title="Messi marcó el gol 700" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/JRRcRHGc.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/JRRcRHGc.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/messi-marco-el-gol-700/" class="entry-title" title="Messi marcó el gol 700" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Messi marcó el gol 700</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/un-futbolista-de-river-se-suma-a-los-repatriados-y-viaja-a-colombia/" class="entry-title" title="Un futbolista de River, se suma a los repatriados y viaja a Colombia" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Un futbolista de River, se suma a los repatriados y viaja a Colombia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/la-copa-de-africa-se-posterga-al-2022-por-el-coronavirus/" class="entry-title" title="La Copa de África se posterga al 2022 por el coronavirus" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">La Copa de África se posterga al 2022 por el coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/boca-les-comunico-a-tres-futbolistas-que-no-seran-tenidos-en-cuenta/" class="entry-title" title="Boca les comunicó a tres futbolistas que no serán tenidos en cuenta" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Boca les comunicó a tres futbolistas que no serán tenidos en cuenta</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/revelan-audios-entre-tinelli-y-grondona-por-arreglos-de-partidos/" class="entry-title" title="Revelan audios entre Tinelli y Grondona por arreglos de partidos" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Revelan audios entre Tinelli y Grondona por arreglos de partidos</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>espectaculos <a href="" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/musica/divididos-lanzo-un-tema-nuevo-registrado-en-cuarentena/" title="Divididos lanzó un tema nuevo registrado en cuarentena" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/5e3fede224929_1004x565-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/5e3fede224929_1004x565-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/divididos-lanzo-un-tema-nuevo-registrado-en-cuarentena/" class="entry-title" title="Divididos lanzó un tema nuevo registrado en cuarentena" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Divididos lanzó un tema nuevo registrado en cuarentena</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cine/murio-a-los-98-anos-carl-reiner-institucion-de-la-comedia-estadounidense/" class="entry-title" title="Murió a los 98 años Carl Reiner, institución de la comedia estadounidense" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió a los 98 años Carl Reiner, institución de la comedia estadounidense</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cine/dolor-y-gloria-de-almodovar-arraso-en-los-premios-platino/" class="entry-title" title="“Dolor y gloria”, de Almodóvar, arrasó en los Premios Platino" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">“Dolor y gloria”, de Almodóvar, arrasó en los Premios Platino</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/enola-holmes-la-hermana-de-sherlock-llega-a-netflix/" class="entry-title" title="Enola Holmes: la hermana de Sherlock llega a Netflix" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Enola Holmes: la hermana de Sherlock llega a Netflix</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/se-separaron-marcelo-tinelli-y-guillermina-valdes/" class="entry-title" title="Se separaron Marcelo Tinelli y Guillermina Valdés" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Se separaron Marcelo Tinelli y Guillermina Valdés</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/covid-19-en-argentina-hubo-27-muertes-en-las-ultimas-24-horas/" title="Covid-19 en Argentina: hubo 27 muertes en las últimas 24 horas" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/covid-19-coronavirus-724x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/covid-19-coronavirus-724x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-en-argentina-hubo-27-muertes-en-las-ultimas-24-horas/" class="entry-title" title="Covid-19 en Argentina: hubo 27 muertes en las últimas 24 horas" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Argentina: hubo 27 muertes en las últimas 24 horas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/suman-1-283-los-muertos-por-covid-19-en-argentina/" class="entry-title" title="Suman 1.283 los muertos por Covid-19 en Argentina" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Suman 1.283 los muertos por Covid-19 en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/mas-de-100-dias-de-cuarentena-como-afecta-a-los-ninos/" class="entry-title" title="Más de 100 días de cuarentena: ¿Cómo afecta a los niños?" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Más de 100 días de cuarentena: ¿Cómo afecta a los niños?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-en-argentina-confirman-13-nuevas-muertes/" class="entry-title" title="Covid-19 en Argentina: Confirman 13 nuevas muertes" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Argentina: Confirman 13 nuevas muertes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-en-argentina-26-muertes-y-2189-nuevos-casos/" class="entry-title" title="Covid-19 en Argentina: 26 muertes y 2189 nuevos casos" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Argentina: 26 muertes y 2189 nuevos casos</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>general <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
 <figure>
<a href="https://misionescuatro.com/general/como-aprovechar-los-restos-de-jabon-de-manos/" title="¿Cómo aprovechar los restos de jabón de manos?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/jabón-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/jabón-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/como-aprovechar-los-restos-de-jabon-de-manos/" class="entry-title" title="¿Cómo aprovechar los restos de jabón de manos?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cómo aprovechar los restos de jabón de manos?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/como-limpiar-la-plancha-quemada-y-dejarla-como-nueva/" class="entry-title" title="¿Cómo limpiar la plancha quemada y dejarla como nueva?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cómo limpiar la plancha quemada y dejarla como nueva?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/la-importancia-del-cuidado-de-la-salud-mental-en-adultos-mayores/" class="entry-title" title="La importancia del cuidado de la salud mental en adultos mayores" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">La importancia del cuidado de la salud mental en adultos mayores</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/cinco-plantas-que-ayudan-a-calmar-la-ansiedad/" class="entry-title" title="Cinco plantas que ayudan a calmar la ansiedad" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cinco plantas que ayudan a calmar la ansiedad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/como-dejar-de-ser-un-workaholic/" class="entry-title" title="Cómo dejar de ser un workaholic" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo dejar de ser un workaholic</a>
</h1>
</div>
</article>

</div>
</div>
<div class="col">
<div>
<h2>nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/cifras-alarmantes-143-femicidios-en-el-primer-semestre-del-ano/" title="Cifras alarmantes: 143 femicidios en el primer semestre del año" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/11/femicidios-386x217.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2019/11/femicidios-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/cifras-alarmantes-143-femicidios-en-el-primer-semestre-del-ano/" class="entry-title" title="Cifras alarmantes: 143 femicidios en el primer semestre del año" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Cifras alarmantes: 143 femicidios en el primer semestre del año</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/la-corte-levanto-la-feria-judicial/" class="entry-title" title="La Corte levantó la feria judicial" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La Corte levantó la feria judicial</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/ya-fueron-100-los-ataques-al-colectivo-lgbtiq-en-2020/" class="entry-title" title="Ya fueron 100 los ataques al colectivo LGBTIQ en 2020" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Ya fueron 100 los ataques al colectivo LGBTIQ en 2020</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/imputan-a-telefonica-telecom-y-telecentro-por-incumplimientos-en-el-servicio/" class="entry-title" title="Imputan a Telefónica, Telecom y Telecentro por incumplimientos en el servicio" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Imputan a Telefónica, Telecom y Telecentro por incumplimientos en el servicio</a>
</h1>
</div>
</article>

<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/una-oficial-trans-tendra-un-cargo-jerarquico-en-el-servicio-penitenciario/" class="entry-title" title="Una oficial trans tendrá un cargo jerárquico en el Servicio Penitenciario" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Una oficial trans tendrá un cargo jerárquico en el Servicio Penitenciario</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/el-mundo-paralelo-que-se-vive-en-las-megatorres-de-chile-donde-no-rige-la-cuarentena/" title="El mundo paralelo que se vive en las megatorres de Chile donde no rige la cuarentena" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/Chile-mundo-paralelo-2-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/Chile-mundo-paralelo-2-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-mundo-paralelo-que-se-vive-en-las-megatorres-de-chile-donde-no-rige-la-cuarentena/" class="entry-title" title="El mundo paralelo que se vive en las megatorres de Chile donde no rige la cuarentena" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El mundo paralelo que se vive en las megatorres de Chile donde no rige la cuarentena</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/china-promulgo-la-controvertida-ley-de-seguridad-de-hong-kong/" class="entry-title" title="China promulgó la controvertida Ley de Seguridad de Hong Kong" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">China promulgó la controvertida Ley de Seguridad de Hong Kong</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/la-ue-abre-sus-fronteras-a-14-paises/" class="entry-title" title="La UE abre sus fronteras a 14 países" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La UE abre sus fronteras a 14 países</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/investigan-en-alemania-a-una-red-de-sospechosos-de-pedofilia/" class="entry-title" title="Investigan en Alemania a una red de sospechosos de pedofilia" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Investigan en Alemania a una red de sospechosos de pedofilia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/pakistan-ataque-a-la-bolsa-de-karachi-dejo-varios-muertos/" class="entry-title" title="Pakistán: Ataque a la Bolsa de Karachi dejó varios muertos" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Pakistán: Ataque a la Bolsa de Karachi dejó varios muertos</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/corrientes-ratifico-la-fase-5/" title="Corrientes ratificó la fase 5 con estrictos controles de ingreso a la provincia" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/06/Corrientes-Fase-5-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/06/Corrientes-Fase-5-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/corrientes-ratifico-la-fase-5/" class="entry-title" title="Corrientes ratificó la fase 5 con estrictos controles de ingreso a la provincia" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes ratificó la fase 5 con estrictos controles de ingreso a la provincia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/tras-73-anos-una-plaga-de-langostas-llego-a-corrientes-y-preocupa-en-entre-rios-brasil-y-uruguay/" class="entry-title" title="Tras 73 años, una plaga de langostas llegó a Corrientes y preocupa en Entre Ríos, Brasil y Uruguay" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Tras 73 años, una plaga de langostas llegó a Corrientes y preocupa en Entre Ríos, Brasil y Uruguay</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/en-el-sur-de-corrientes-se-avisto-una-nube-de-langostas/" class="entry-title" title="En el sur de Corrientes se avistó una nube de langostas" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">En el sur de Corrientes se avistó una nube de langostas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/paraguay-cedera-la-presidencia-del-mercosur/" class="entry-title" title="Paraguay cederá la presidencia del Mercosur" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay cederá la presidencia del Mercosur</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/mas-de-cien-casos-de-coronavirus-en-un-penal-de-ciudad-del-este/" class="entry-title" title="Más de cien casos de coronavirus en un penal de Ciudad del Este" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Más de cien casos de coronavirus en un penal de Ciudad del Este</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/provinciales/profundidad-docente-asiste-con-alimentos-a-aldea-mbya/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/salud\/suman-1-283-los-muertos-por-covid-19-en-argentina\/","https:\/\/misionescuatro.com\/provinciales\/la-tormenta-dejo-importantes-danos-en-varias-localidades\/","https:\/\/misionescuatro.com\/espectaculos\/musica\/divididos-lanzo-un-tema-nuevo-registrado-en-cuarentena\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-pie-de-pagina-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-menu-principal-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
 </li>
<li class="ver-vivo">
<a href="https://www.youtube.com/watch?v=D0I3vhUARj4" target="_blank" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script src="https://www.gstatic.com/firebasejs/4.4.0/firebase.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?ver=8.0.2'></script>
<script> </script>
</body>
</html>