<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png" />

<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>
<script data-cfasync="false" async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<title>Coronavirus en Argentina: Los muertos ascienden a 1749</title>
<meta name="description" content="El Ministerio de Salud informó este viernes 29 nuevas muertes por coronavirus. De esta manera, el total de víctimas fatales sube a 1749." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus en Argentina: Los muertos ascienden a 1749" />
<meta property="og:description" content="El Ministerio de Salud informó este viernes 29 nuevas muertes por coronavirus. De esta manera, el total de víctimas fatales sube a 1749." />
<meta property="og:url" content="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2020-07-10T12:38:52+00:00" />
<meta property="article:modified_time" content="2020-07-10T12:52:49+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta property="fb:app_id" content="401727843771055" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@misionescuatro" />
<meta name="twitter:site" content="@misionescuatro" />

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' rel='preload' as='style' />
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?ver=4.9.3' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js'></script>
<link rel='https://api.w.org/' href='https://misionescuatro.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcoronavirus-en-argentina-los-muertos-ascienden-a-1749%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcoronavirus-en-argentina-los-muertos-ascienden-a-1749%2F&#038;format=xml" />

<meta property="fb:pages" content="165232549198" />



<link rel="amphtml" href="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/amp/">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		</script>
</head>
<body class="post-template-default single single-post postid-357972 single-format-standard coronavirus-en-argentina-los-muertos-ascienden-a-1749">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>







<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>


<div class="toggle-buscador esconder_desktop lazy-bg"></div>

<div class="dolar esconder_mobile">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</div>
</header>


<div id="sub-header" class="esconder_desktop">
<div class="container">
<div class="dolar">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
<div class="clear"></div>
</div>
</div>


<nav class="nav" role="navigation">
<div class="swiper-container swiper-container-menu">
<ul id="menu-menu-principal" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-326194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-248312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-248311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-222890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li id="menu-item-248317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-248318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul> </div>
<div class="swiper-button-prev menu-nav">&lt;</div>
<div class="swiper-button-next menu-nav">></div>

<div class="logo esconder_mobile">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>

<ul class="social-header esconder_mobile">
<li class="icon">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" class="icon-whatsapp" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" class="icon-instagram" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.facebook.com/misio4" target="_blank" class="icon-facebook" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="icon">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" class="icon-youtube-play" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class="boton-azul" href="https://www.youtube.com/watch?v=D0I3vhUARj4" target="_blank" title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>


<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://misionescuatro.com/m4-vivo/" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-menu-principal-1" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="esconder_mobile banner_top_nota">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-357972" class="floatfix post-357972 post type-post status-publish format-standard has-post-thumbnail category-salud tag-coronavirus tag-nuevas-muertes tag-nuevos-casos lh_instant_articles-syndicate-yes" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/"></div>
<span class="category" itemprop="articleSection">
Salud </span>
<span class="date entry-published" itemprop="datePublished" content="2020-07-10T09:38:52-03:00">10/07/2020, 9:38hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2020-07-10T09:52:49-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina-813x458.jpg">

<h1 itemprop="headline">
Coronavirus en Argentina: Los muertos ascienden a 1749 </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
El Ministerio de Salud informó este viernes 29 nuevas muertes por coronavirus. De esta manera, el total de víctimas fatales sube a 1749. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina.jpg" data-titulo="">

<img class="article-thumbnail lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina-813x458.jpg" alt="Coronavirus en Argentina: Los muertos ascienden a 1749">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>Por otra parte, el número de pacientes recuperados por <a href="https://misionescuatro.com/tag/coronavirus/" target="_blank" aria-label="undefined (abre en una nueva pestaña)" rel="noreferrer noopener">coronavirus</a> hasta el momento son 38.984.</p>
<p>Además, en el reporte oficial señalaron que <strong>fueron 3.663 los contagios de Covid-19 que se registraron ayer en Argentina </strong>y 90.963 el total de infectados.</p>
<p>El informe matutino de la cartera sanitaria señala que las víctimas fueron <strong>29 varones</strong>, 12 de la <strong>Provincia de Buenos Aires </strong>(de 72, 75, 72, 67, 84, 96, 82, 64, 55, 88, 41 y 69 años), ocho de la <strong>Capital </strong>(de 92, 79, 48, 69, 81, 87, 68 y 70 años), uno de 58 de <strong>La Rioja</strong>; <strong>siete mujeres</strong> residentes de la Provincia de Buenos Aires (de 88, 85, 64, 67, 79, 67 y 94 años); y una persona de 84 años, de la Ciudad, de la que no se proporcionaron datos de género.</p>
<p>En tanto, <strong>en las últimas 24 horas no se registraron nuevas zonas de transmisión comunitaria del virus</strong>, y seis provincias no reportaron nuevos casos.</p>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://www.facebook.com/misio4/" target="_blank" title="Facebook" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguinos en Facebook'});">Seguinos en Facebook, hacé click acá!</a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a>
</p>

</div>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://misionescuatro.com/tag/nuevas-muertes/" rel="tag">nuevas muertes</a></li><li><a href="https://misionescuatro.com/tag/nuevos-casos/" rel="tag">nuevos casos</a></li></ul> <meta itemprop="keywords" content="coronavirus,nuevas muertes,nuevos casos,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" data-numposts="5"></div></div>
</section>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-357117" class="article-carousel swiper-slide post-357117 post type-post status-publish format-standard has-post-thumbnail category-salud tag-coronavirus tag-nuevas-muertes lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-confirman-20-nuevas-muertes/" title="Coronavirus en Argentina: Confirman 20 nuevas muertes" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/coronavirus-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/coronavirus-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-confirman-20-nuevas-muertes/" title="Coronavirus en Argentina: Confirman 20 nuevas muertes" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Coronavirus en Argentina: Confirman 20 nuevas muertes</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-357201" class="article-carousel swiper-slide post-357201 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-beijing tag-china tag-coronavirus lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/internacionales/china-sin-casos-de-coronavirus-por-primera-vez-desde-el-rebrote-en-beijing/" title="China sin casos de coronavirus por primera vez desde el rebrote en Beijing" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/beijing_levanta_la_obligatoriedad_del_uso_de_barbijos_en_espacios_abiertos-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/beijing_levanta_la_obligatoriedad_del_uso_de_barbijos_en_espacios_abiertos-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/china-sin-casos-de-coronavirus-por-primera-vez-desde-el-rebrote-en-beijing/" title="China sin casos de coronavirus por primera vez desde el rebrote en Beijing" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">China sin casos de coronavirus por primera vez desde el rebrote en Beijing</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-357777" class="article-carousel swiper-slide post-357777 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-bolsonaro tag-brasil tag-coronavirus tag-coronavirus-en-brasil tag-covid-19 tag-pandemia-por-coronavirus-covid-19 lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/internacionales/bolsonaro-dice-que-ningun-pais-preservo-la-vida-como-brasil/" title="Bolsonaro dice que ningún país preservó la vida como Brasil" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/cnn-bolsonaro-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/cnn-bolsonaro-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/bolsonaro-dice-que-ningun-pais-preservo-la-vida-como-brasil/" title="Bolsonaro dice que ningún país preservó la vida como Brasil" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Bolsonaro dice que ningún país preservó la vida como Brasil</a>
</h1>
</div>
 

</article>

</div>
<div class="carousel-cell  ">

<article id="post-357098" class="article-carousel swiper-slide post-357098 post type-post status-publish format-standard has-post-thumbnail category-salud tag-caso-sospechoso tag-coronavirus tag-nuevo-criterio lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-nuevo-criterio-en-la-definicion-de-caso-sospechoso/" title="Coronavirus en Argentina: Nuevo criterio en la definición de caso sospechoso" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/reporte-de-infectados-y-fallecido-por-coronavirus-2-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/reporte-de-infectados-y-fallecido-por-coronavirus-2-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-nuevo-criterio-en-la-definicion-de-caso-sospechoso/" title="Coronavirus en Argentina: Nuevo criterio en la definición de caso sospechoso" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Coronavirus en Argentina: Nuevo criterio en la definición de caso sospechoso</a>
</h1>
</div>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-357464" class="article-carousel swiper-slide post-357464 post type-post status-publish format-standard has-post-thumbnail category-regionales tag-bolsonaro tag-coronavirus tag-demanda lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/regionales/la-prensa-brasilena-demandara-a-bolsonaro/" title="La prensa brasileña demandará a Bolsonaro" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/coronavirus-bolsonaro-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/coronavirus-bolsonaro-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/la-prensa-brasilena-demandara-a-bolsonaro/" title="La prensa brasileña demandará a Bolsonaro" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">La prensa brasileña demandará a Bolsonaro</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-357064" class="article-carousel swiper-slide post-357064 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-coronavirus tag-coronavirus-en-argentina tag-covid-19 tag-pandemia-por-coronavirus-covid-19 lh_instant_articles-syndicate-yes">
<figure>
<a href="https://misionescuatro.com/nacionales/doce-provincias-acentuaron-controles-y-limitaron-actividades/" title="Coronavirus: Doce provincias acentuaron controles y limitaron actividades" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/4-controles-coronavirus-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/4-controles-coronavirus-400x216.jpg">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/doce-provincias-acentuaron-controles-y-limitaron-actividades/" title="Coronavirus: Doce provincias acentuaron controles y limitaron actividades" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Coronavirus: Doce provincias acentuaron controles y limitaron actividades</a>
</h1>
</div>


 </article>

</div>
</div>
</section>

</div>

<aside>
<div class="ads-section amp-vertical" id="m4_adsense_widget-15">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>

</div>
<div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank" rel="noopener noreferrer"><img class="lazy" alt="http://medisur.com.ar/web/" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Coronavirus en Argentina: Los muertos ascienden a 1749 https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Coronavirus en Argentina: Los muertos ascienden a 1749&amp;url=https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/varios-detenidos-en-el-barrio-a-4-y-zona-oeste/" title="Varios detenidos en el barrio A-4 y zona oeste" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/detenidos-2-770x433.jpeg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/detenidos-2-770x433.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/varios-detenidos-en-el-barrio-a-4-y-zona-oeste/" class="entry-title" title="Varios detenidos en el barrio A-4 y zona oeste" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Varios detenidos en el barrio A-4 y zona oeste</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/fue-detenido-por-agredir-a-su-madre/" class="entry-title" title="Fue detenido por agredir a su madre" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Fue detenido por agredir a su madre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/aparecio-juan-carlos-el-joven-de-posadas-que-era-buscado/" class="entry-title" title="Apareció Juan Carlos, el joven de Posadas que era buscado" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Apareció Juan Carlos, el joven de Posadas que era buscado</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/lesiono-a-su-nieto-con-un-cuchillo-y-fue-detenido/" class="entry-title" title="Lesionó a su nieto con un cuchillo y fue detenido" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Lesionó a su nieto con un cuchillo y fue detenido</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/incautaron-cargamento-de-249-panes-de-marihuana/" class="entry-title" title="Incautaron cargamento de 249 panes de marihuana" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Incautaron cargamento de 249 panes de marihuana</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>politica <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/los-ejes-del-banderazo-federal/" title="Los ejes del Banderazo Federal" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/Banderazo-en-Córdoba-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/Banderazo-en-Córdoba-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/los-ejes-del-banderazo-federal/" class="entry-title" title="Los ejes del Banderazo Federal" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Los ejes del Banderazo Federal</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/politica/alberto-fernandez-ante-estos-tiempos-dificiles-debemos-tener-coraje-y-no-angustia/" class="entry-title" title="Alberto Fernández: “Ante estos tiempos difíciles, debemos tener coraje y no angustia”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Alberto Fernández: “Ante estos tiempos difíciles, debemos tener coraje y no angustia”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/el-gobernador-resalto-el-esfuerzo-del-pueblo-misionero-que-hoy-escribe-parte-de-su-historia/" class="entry-title" title="El Gobernador resaltó el esfuerzo del pueblo misionero que hoy escribe parte de su historia" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El Gobernador resaltó el esfuerzo del pueblo misionero que hoy escribe parte de su historia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/el-presidente-encabeza-el-acto-por-el-dia-de-la-independencia-junto-a-todos-los-gobernadores/" class="entry-title" title="El Presidente encabeza el acto por el Día de la Independencia junto a todos los gobernadores" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El Presidente encabeza el acto por el Día de la Independencia junto a todos los gobernadores</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/presentaron-un-proyecto-de-ley-para-anadir-al-dni-otra-categoria-de-genero/" class="entry-title" title="Presentaron un proyecto de ley para añadir al DNI otra categoría de género" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Presentaron un proyecto de ley para añadir al DNI otra categoría de género</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/carrascal-se-va-a-colombia-para-no-volver/" title="¿Carrascal se va a Colombia para no volver?" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/carrascal_1440x810-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/carrascal_1440x810-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/carrascal-se-va-a-colombia-para-no-volver/" class="entry-title" title="¿Carrascal se va a Colombia para no volver?" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">¿Carrascal se va a Colombia para no volver?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/tiger-woods-confirmo-su-regreso-al-pga-tour/" class="entry-title" title="Tiger Woods confirmó su regreso al PGA Tour" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Tiger Woods confirmó su regreso al PGA Tour</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/el-colectivo-feminista-de-san-lorenzo-se-opone-a-la-eventual-llegada-de-centurion/" class="entry-title" title="El colectivo feminista de San Lorenzo se opone a la eventual llegada de Centurión" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">El colectivo feminista de San Lorenzo se opone a la eventual llegada de Centurión</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/un-ex-chelsea-con-acuerdo-verbal-para-jugar-en-san-lorenzo/" class="entry-title" title="Un ex Chelsea, con acuerdo verbal para jugar en San Lorenzo" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Un ex Chelsea, con acuerdo verbal para jugar en San Lorenzo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/djokovic-puso-en-duda-su-participacion-en-el-us-open/" class="entry-title" title="Djokovic puso en duda su participación en el US Open" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Djokovic puso en duda su participación en el US Open</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>espectaculos <a href="" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/murio-el-director-teatral-agustin-alezzo-tenia-coronavirus/" title="Murió el director teatral Agustín Alezzo: tenía coronavirus" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/Alezzo-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/Alezzo-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/murio-el-director-teatral-agustin-alezzo-tenia-coronavirus/" class="entry-title" title="Murió el director teatral Agustín Alezzo: tenía coronavirus" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió el director teatral Agustín Alezzo: tenía coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/las-ocho-actrices-argentinas-que-conquistan-netflix/" class="entry-title" title="Las ocho actrices argentinas que conquistan Netflix" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Las ocho actrices argentinas que conquistan Netflix</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/se-acabo-la-magia-anunciaron-la-ultima-temporada-de-sabrina/" class="entry-title" title="¿Se acabó la magia?: Anunciaron la última temporada de Sabrina" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">¿Se acabó la magia?: Anunciaron la última temporada de Sabrina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/el-cruce-de-german-paoloski-con-brandon-el-youtuber/" class="entry-title" title="El cruce de Germán Paoloski con Brandon, el youtuber" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">El cruce de Germán Paoloski con Brandon, el youtuber</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/los-rolling-stones-lanzan-un-nuevo-tema-inedito-criss-cross/" class="entry-title" title="Los Rolling Stones lanzan un nuevo tema inédito: “Criss Cross”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Los Rolling Stones lanzan un nuevo tema inédito: “Criss Cross”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" title="Coronavirus en Argentina: Los muertos ascienden a 1749" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/05/coronavirus-en-Argentina-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/" class="entry-title" title="Coronavirus en Argentina: Los muertos ascienden a 1749" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: Los muertos ascienden a 1749</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-la-argentina-confirmaron-26-muertes/" class="entry-title" title="Coronavirus en la Argentina: confirmaron 26 muertes" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en la Argentina: confirmaron 26 muertes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-confirmaron-11-nuevas-muertes-en-el-pais/" class="entry-title" title="Coronavirus: confirmaron 11 nuevas muertes en el país" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: confirmaron 11 nuevas muertes en el país</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-argentina-confirman-20-nuevas-muertes/" class="entry-title" title="Coronavirus en Argentina: Confirman 20 nuevas muertes" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: Confirman 20 nuevas muertes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
 <a href="https://misionescuatro.com/salud/coronavirus-en-argentina-nuevo-criterio-en-la-definicion-de-caso-sospechoso/" class="entry-title" title="Coronavirus en Argentina: Nuevo criterio en la definición de caso sospechoso" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: Nuevo criterio en la definición de caso sospechoso</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>general <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/como-quitar-el-olor-a-humedad-de-las-toallas/" title="¿Cómo quitar el olor a humedad de las toallas?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/1004_toallas_1280a-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/1004_toallas_1280a-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/como-quitar-el-olor-a-humedad-de-las-toallas/" class="entry-title" title="¿Cómo quitar el olor a humedad de las toallas?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cómo quitar el olor a humedad de las toallas?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/como-quitar-de-forma-natural-la-grasa-de-las-ventanas/" class="entry-title" title="Cómo quitar de forma natural la grasa de las ventanas" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo quitar de forma natural la grasa de las ventanas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/pizza-casera-como-prepararla-paso-a-paso/" class="entry-title" title="Pizza casera: cómo prepararla paso a paso" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Pizza casera: cómo prepararla paso a paso</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/dia-de-la-independencia-cual-es-el-doodle-de-google/" class="entry-title" title="Día de la Independencia: ¿Cuál es el doodle de Google?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Día de la Independencia: ¿Cuál es el doodle de Google?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/dia-de-la-independencia-que-paso-el-9-de-julio-de-1816/" class="entry-title" title="Día de la Independencia: ¿qué pasó el 9 de julio de 1816?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Día de la Independencia: ¿qué pasó el 9 de julio de 1816?</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/protesta-en-rechazo-de-la-cuarentena-termino-con-un-ataque-contra-periodistas/" title="Protesta en rechazo de la cuarentena terminó con un ataque contra periodistas" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/manifestantes-ataque-periodistas-c5n-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/manifestantes-ataque-periodistas-c5n-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/protesta-en-rechazo-de-la-cuarentena-termino-con-un-ataque-contra-periodistas/" class="entry-title" title="Protesta en rechazo de la cuarentena terminó con un ataque contra periodistas" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Protesta en rechazo de la cuarentena terminó con un ataque contra periodistas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/el-aporte-olvidado-de-las-mujeres-a-la-declaracion-de-la-independencia/" class="entry-title" title="El aporte olvidado de las mujeres a la declaración de la independencia" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El aporte olvidado de las mujeres a la declaración de la independencia</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/banderazo-y-bocinazo-en-distintos-puntos-del-pais/" class="entry-title" title="Banderazo y bocinazo en distintos puntos del país" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Banderazo y bocinazo en distintos puntos del país</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/coronavirus-en-argentina-se-registraron-13-nuevas-muertes-y-el-total-de-victimas-subio-a-1-707/" class="entry-title" title="Coronavirus en Argentina: se registraron 13 nuevas muertes y el total de víctimas subió a 1.707" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: se registraron 13 nuevas muertes y el total de víctimas subió a 1.707</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/nuevo-record-de-casos-de-coronavirus-en-24-horas-3-604-contagios/" class="entry-title" title="Nuevo récord de casos de coronavirus en 24 horas: 3.604 contagios" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo récord de casos de coronavirus en 24 horas: 3.604 contagios</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/la-presidenta-interina-de-bolivia-tiene-coronavirus/" title="La presidenta interina de Bolivia tiene coronavirus" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/Bolivia-Jeanine-Añez-Coronavirus-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/Bolivia-Jeanine-Añez-Coronavirus-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/la-presidenta-interina-de-bolivia-tiene-coronavirus/" class="entry-title" title="La presidenta interina de Bolivia tiene coronavirus" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La presidenta interina de Bolivia tiene coronavirus</a>
</h1>
 </div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/bolsonaro-dice-que-ningun-pais-preservo-la-vida-como-brasil/" class="entry-title" title="Bolsonaro dice que ningún país preservó la vida como Brasil" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro dice que ningún país preservó la vida como Brasil</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/hallaron-muerto-al-desaparecido-alcalde-de-seul-en-corea-del-sur/" class="entry-title" title="Hallaron muerto al desaparecido alcalde de Seúl en Corea del Sur" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron muerto al desaparecido alcalde de Seúl en Corea del Sur</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-teletrabajo-gana-terreno-entre-las-empresas-de-alemania/" class="entry-title" title="El teletrabajo gana terreno entre las empresas de Alemania" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El teletrabajo gana terreno entre las empresas de Alemania</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/volvieron-las-colas-para-ver-a-la-gioconda-tras-la-apertura-del-louvre/" class="entry-title" title="Volvieron las colas para ver a ‘La Gioconda’ tras la apertura del Louvre" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Volvieron las colas para ver a ‘La Gioconda’ tras la apertura del Louvre</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/chaco-un-amparo-favorece-a-comerciantes-que-necesitan-trabajar/" title="Chaco: Un amparo favorece a comerciantes que necesitan trabajar" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/07/chaco-770x433.jpg">
<img class="lazy" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/uploads/2020/07/chaco-770x433.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/chaco-un-amparo-favorece-a-comerciantes-que-necesitan-trabajar/" class="entry-title" title="Chaco: Un amparo favorece a comerciantes que necesitan trabajar" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Chaco: Un amparo favorece a comerciantes que necesitan trabajar</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/la-prensa-brasilena-demandara-a-bolsonaro/" class="entry-title" title="La prensa brasileña demandará a Bolsonaro" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">La prensa brasileña demandará a Bolsonaro</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/bolsonaro-tiene-coronavirus/" class="entry-title" title="Bolsonaro tiene coronavirus" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro tiene coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/bolsonaro-revela-que-tiene-fiebre-y-otro-sintoma-de-coronavirus/" class="entry-title" title="Bolsonaro revela que tiene fiebre y otro síntoma de coronavirus" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro revela que tiene fiebre y otro síntoma de coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/mas-de-30-presos-escaparon-de-una-carcel-cerca-de-foz/" class="entry-title" title="Más de 30 presos escaparon de una cárcel cerca de Foz" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Más de 30 presos escaparon de una cárcel cerca de Foz</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/salud/coronavirus-en-argentina-los-muertos-ascienden-a-1749/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/provinciales\/el-banderazo-federal-en-obera\/","https:\/\/misionescuatro.com\/posadas\/quejas-por-el-estado-de-una-calle-terrada-en-chacra-17\/","https:\/\/misionescuatro.com\/espectaculos\/murio-el-director-teatral-agustin-alezzo-tenia-coronavirus\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-pie-de-pagina-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-menu-principal-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://www.youtube.com/watch?v=D0I3vhUARj4" target="_blank" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script src="https://www.gstatic.com/firebasejs/4.4.0/firebase.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?ver=8.0.4'></script>
<script> </script>
</body>
</html>