<!doctype html>
<html lang="es" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js">
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&display=swap" rel="stylesheet">

<title>Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario</title>
<meta name="description" content="El dato se desprende del parte epidemiológico difundido esta tarde de lunes. La provincia tiene hasta el momento dos casos confirmados de coronavirus." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario" />
<meta property="og:description" content="El dato se desprende del parte epidemiológico difundido esta tarde de lunes. La provincia tiene hasta el momento dos casos confirmados de coronavirus." />
<meta property="og:url" content="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:tag" content="casos" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-03-30T20:01:56+00:00" />
<meta property="article:modified_time" content="2020-03-30T20:10:50+00:00" />
<meta property="og:updated_time" content="2020-03-30T20:10:50+00:00" />
<meta property="fb:app_id" content="401727843771055" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg" />
<meta property="og:image:secure_url" content="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El dato se desprende del parte epidemiológico difundido esta tarde de lunes. La provincia tiene hasta el momento dos casos confirmados de coronavirus." />
<meta name="twitter:title" content="Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario" />
<meta name="twitter:site" content="@misionescuatro" />
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg" />
<meta name="twitter:creator" content="@misionescuatro" />

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?ver=4.0.0' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://misionescuatro.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcoronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcoronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="57x57" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-16x16.png">
<meta property="fb:pages" content="165232549198" />
<link rel="manifest" href="/manifest.json?v1.3">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
<meta property="fb:app_id" content="401727843771055" />
<link rel="amphtml" href="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/amp/">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
</head>
<body class="post-template-default single single-post postid-327288 single-format-standard coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario">

<div class="alerta-fija urgente">

</div>
<script type="text/javascript">jQuery("body").css("padding-top", jQuery(".alerta-fija").height());</script>
<amp-sticky-ad layout="nodisplay">
<amp-ad layout="fixed" width="320" height="50" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7582231849">
</amp-ad>
</amp-sticky-ad>

<div class="ads-section top-banner rectangulo"><div>
<div class="esconder_desktop">
<amp-ad layout="fixed" width="320" height="50" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
</amp-ad>
</div>
<div class="esconder_mobile">
<amp-ad layout="fixed" width=728 height=90 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7884971177">
</amp-ad>
</div>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img" height="33" title="Misiones Cuatro">
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>


<div class="toggle-buscador esconder_desktop"></div>

<div class="dolar esconder_mobile">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i></i>
<p class="temperatura"></p>
</a>
</div>
</div>
</header>


<div id="sub-header" class="esconder_desktop">
<div class="container">
<div class="dolar">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i></i>
<p class="temperatura"></p>
</a>
</div>
<div class="clear"></div>
</div>
</div>




<nav class="nav" role="navigation">
<div class="swiper-container swiper-container-menu">
<ul id="menu-menu-principal" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-326194" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-248312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-248311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-222890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li id="menu-item-248317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-248318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul> </div>
<div class="swiper-button-prev menu-nav"><</div>
<div class="swiper-button-next menu-nav">></div>

<div class="logo esconder_mobile">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img" height="33" title="Misiones Cuatro">
</a>
</div>

<ul class="social-header esconder_mobile">
<li class="icon">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" class="icon-whatsapp" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="icon">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" class="icon-instagram" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="icon">
<a href="https://www.facebook.com/misio4" target="_blank" class="icon-facebook" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="icon">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" class="icon-youtube-play" title="Misiones Cuatro en YouTube"></a>
</li>
<li class="toggle-buscador icon"></li>
<li>
<a class="boton-azul" href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>


<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-menu-principal-1" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article">

<article id="post-327288" class="floatfix post-327288 post type-post status-publish format-standard has-post-thumbnail category-salud tag-casos tag-coronavirus tag-covid-19" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/"></div>
<div class="esconder_desktop" style="text-align:center;margin-bottom:17px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
</amp-ad>
</div>
<span class="category" itemprop="articleSection">
Salud </span>
<span class="date entry-published" itemprop="datePublished" content="2020-03-30">hace 20 mins</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2020-03-30">hace 20 mins</span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg">

<h1 itemprop="headline">
Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario </h1>


<h2 class="copete" itemprop="description">
El dato se desprende del parte epidemiológico difundido esta tarde de lunes. La provincia tiene hasta el momento dos casos confirmados de coronavirus. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario&amp;url=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'});">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'});" target="_blank">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg" data-titulo="">

<img class="article-thumbnail" src="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba.jpg" alt="Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>Además, el parte indica que 27 personas que estaban en Misiones fueron repatriadas.</p>
<figure class="wp-block-image size-full"><img data-src="https://misionescuatro.com/wp-content/uploads/2020/03/30-03-16-hs-Parte-epidem-TWITTER.jpg" alt="" class="wp-image-327289 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2020/03/30-03-16-hs-Parte-epidem-TWITTER.jpg 1200w, https://misionescuatro.com/wp-content/uploads/2020/03/30-03-16-hs-Parte-epidem-TWITTER-768x402.jpg 768w, https://misionescuatro.com/wp-content/uploads/2020/03/30-03-16-hs-Parte-epidem-TWITTER-813x425.jpg 813w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
<div>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target="_blank" title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrellita!</a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://t.me/MisionesCuatro" target="_blank" title="Telegram MisionesCuatro" onclick="gtag('event', 'Click', {'event_label': 'Canal de Telegram','event_category': 'Final de nota'});">Unite al canal de Telegram de Misiones Cuatro, click acá!</a>
</p>
</div>

<div class="leer-tambien">
<p>Seguí leyendo</p>
<p><a href="https://misionescuatro.com/salud/segundo-caso-de-coronavirus-en-misiones/" title="Segundo caso de coronavirus en Misiones" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Segundo caso de coronavirus en Misiones</a></p>
</div>
</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario&amp;url=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/casos/" rel="tag">casos</a></li><li><a href="https://misionescuatro.com/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://misionescuatro.com/tag/covid-19/" rel="tag">Covid-19</a></li></ul> <meta itemprop="keywords" content="casos,coronavirus,Covid-19,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_desktop">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments" data-width="100%" data-href="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" data-numposts="5"></div></div>
</section>

<section class="articulos-relacionados">
<h6 class="section-title">Más noticias</h6>
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo">

<article id="post-326594" class="article-carousel swiper-slide post-326594 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-covid-19 tag-emergencia-sanitaria tag-feriado-judicial tag-stj">
<figure>
<a href="https://misionescuatro.com/provinciales/feriado-judicial-para-el-lunes-30-y-feriado-nacional-para-el-martes-31-de-marzo/" title="Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/10/palacio_de_justicia_3415-4afjh6rkshe0-49jith8skii0-2lescbmhqn50-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/10/palacio_de_justicia_3415-4afjh6rkshe0-49jith8skii0-2lescbmhqn50.jpg" alt="">
</picture>
</a>
</figure>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/feriado-judicial-para-el-lunes-30-y-feriado-nacional-para-el-martes-31-de-marzo/" title="Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell ">

<article id="post-326824" class="article-carousel swiper-slide post-326824 post type-post status-publish format-video has-post-thumbnail category-posadas tag-coronavirus tag-ventas post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/bajas-ventas-en-almacenes-posadenos/" title="Bajas ventas en almacenes posadeños" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-09.23.18-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-09.23.18-598x372.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/bajas-ventas-en-almacenes-posadenos/" title="Bajas ventas en almacenes posadeños" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias por tag lista'});">Bajas ventas en almacenes posadeños</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell ">

<article id="post-326311" class="article-carousel swiper-slide post-326311 post type-post status-publish format-video has-post-thumbnail category-posadas tag-yomequedoencasa tag-coronavirus tag-covid-19 post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/me-quedo-en-casa-por-tu-vida/" title="“Me quedo en casa por tu vida”, la canción de una familia posadeña" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/Instagram-En-Casa-1-1-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/Instagram-En-Casa-1-1-598x372.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/me-quedo-en-casa-por-tu-vida/" title="“Me quedo en casa por tu vida”, la canción de una familia posadeña" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">“Me quedo en casa por tu vida”, la canción de una familia posadeña</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell ">

<article id="post-327130" class="article-carousel swiper-slide post-327130 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-barcelona tag-coronavirus tag-covid-19 tag-messi">
<figure>
<a href="https://misionescuatro.com/deportes/messi-y-el-plantel-de-barcelona-aceptan-una-rebaja-salarial-del-70/" title="Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/08/lionel-messi-barcelona-2019-20_16ks0znl58amk1kfrldq3l5sj3-min-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/08/lionel-messi-barcelona-2019-20_16ks0znl58amk1kfrldq3l5sj3-min-598x373.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/messi-y-el-plantel-de-barcelona-aceptan-una-rebaja-salarial-del-70/" title="Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%</a>
</h1>
</div>


</article>

</div>
<div class="esconder_desktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6v+f1-18-54+ds" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4147998261"></ins>
<script>
                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
<div class="carousel-cell ">

<article id="post-326401" class="article-carousel swiper-slide post-326401 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-colombia tag-covid-19 tag-cuarentena tag-lideres-indigenas">
<figure>
<a href="https://misionescuatro.com/internacionales/pese-a-la-cuarentena-la-violencia-sigue-en-colombia/" title="Pese a la cuarentena, la violencia sigue en Colombia" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/violencia-colombia-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/violencia-colombia-598x333.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/pese-a-la-cuarentena-la-violencia-sigue-en-colombia/" title="Pese a la cuarentena, la violencia sigue en Colombia" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Pese a la cuarentena, la violencia sigue en Colombia</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell ">

<article id="post-326493" class="article-carousel swiper-slide post-326493 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-aumento-de-casos tag-coronavirus tag-covid-19 tag-estados-unidos">
<figure>
<a href="https://misionescuatro.com/internacionales/estados-unidos-supera-los-100-mil-casos-de-coronavirus/" title="Estados Unidos supera los 100 mil casos de coronavirus" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-en-Nueva-york-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-en-Nueva-york-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/estados-unidos-supera-los-100-mil-casos-de-coronavirus/" title="Estados Unidos supera los 100 mil casos de coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Estados Unidos supera los 100 mil casos de coronavirus</a>
</h1>
</div>


</article>

</div>
</div>
</section>
 <section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell">

<article id="post-326594" class="post-326594 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-covid-19 tag-emergencia-sanitaria tag-feriado-judicial tag-stj">
<figure>
<a href="https://misionescuatro.com/provinciales/feriado-judicial-para-el-lunes-30-y-feriado-nacional-para-el-martes-31-de-marzo/" title="Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/10/palacio_de_justicia_3415-4afjh6rkshe0-49jith8skii0-2lescbmhqn50-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/10/palacio_de_justicia_3415-4afjh6rkshe0-49jith8skii0-2lescbmhqn50.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/feriado-judicial-para-el-lunes-30-y-feriado-nacional-para-el-martes-31-de-marzo/" title="Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Feriado Judicial para el lunes 30 y Feriado Nacional para el martes 31 de marzo</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326608" class="post-326608 post type-post status-publish format-standard has-post-thumbnail category-salud tag-casos tag-coronavirus tag-covid-19 tag-misiones">
<figure>
<a href="https://misionescuatro.com/salud/covid-19-en-misiones-495-personas-continuan-en-aislamiento/" title="COVID-19 en Misiones: 495 personas continúan en aislamiento" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-alcohol-en-gel-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-alcohol-en-gel-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/covid-19-en-misiones-495-personas-continuan-en-aislamiento/" title="COVID-19 en Misiones: 495 personas continúan en aislamiento" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">COVID-19 en Misiones: 495 personas continúan en aislamiento</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326675" class="post-326675 post type-post status-publish format-video has-post-thumbnail category-tecnologia tag-coronavirus tag-covid-19 tag-desafio-viral tag-lavado-de-manos post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/general/tecnologia/el-desafio-viral-de-las-celebridades-para-concientizar-sobre-el-lavado-de-manos/" title="El desafío viral de las celebridades para concientizar sobre el lavado de manos" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/lavado-de-manos-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/lavado-de-manos-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/el-desafio-viral-de-las-celebridades-para-concientizar-sobre-el-lavado-de-manos/" title="El desafío viral de las celebridades para concientizar sobre el lavado de manos" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">El desafío viral de las celebridades para concientizar sobre el lavado de manos</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326931" class="post-326931 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-control-policial tag-detenido tag-urquiza">
<figure>
<a href="https://misionescuatro.com/policiales/huyo-de-un-control-amenazo-a-policias-y-termino-detenido/" title="Huyó de un control, amenazó a policías y terminó detenido" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-11.24.41-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-11.24.41-598x372.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/huyo-de-un-control-amenazo-a-policias-y-termino-detenido/" title="Huyó de un control, amenazó a policías y terminó detenido" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Huyó de un control, amenazó a policías y terminó detenido</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326565" class="post-326565 post type-post status-publish format-standard has-post-thumbnail category-salud tag-coronavirus tag-covid-19">
<figure>
<a href="https://misionescuatro.com/salud/se-confirma-la-victima-numero-18-por-coronavirus-en-argentina/" title="Se confirma la víctima número 18 por coronavirus en Argentina" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-3-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-3-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/se-confirma-la-victima-numero-18-por-coronavirus-en-argentina/" title="Se confirma la víctima número 18 por coronavirus en Argentina" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Se confirma la víctima número 18 por coronavirus en Argentina</a>
</h1>
</div>


</article>

</div>
<div class="esconder_desktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6v+f1-18-54+ds" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4147998261"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
<div class="carousel-cell">

<article id="post-326811" class="post-326811 post type-post status-publish format-video has-post-thumbnail category-posadas tag-chacra-65 tag-mosquitos post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/chacra-65-aseguran-que-hay-muchos-mosquitos/" title="Chacra 65: aseguran qué hay muchos mosquitos" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-12.21.08-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-12.21.08-598x372.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/chacra-65-aseguran-que-hay-muchos-mosquitos/" title="Chacra 65: aseguran qué hay muchos mosquitos" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Chacra 65: aseguran qué hay muchos mosquitos</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326713" class="post-326713 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-autos-0km tag-galpon-abandonado">
<figure>
<a href="https://misionescuatro.com/nacionales/descubren-autos-0km-en-un-galpon-abandonado/" title="Descubren autos 0km en un galpón abandonado" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/autos-1-e1585354129179-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/autos-1-e1585354129179-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/descubren-autos-0km-en-un-galpon-abandonado/" title="Descubren autos 0km en un galpón abandonado" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Descubren autos 0km en un galpón abandonado</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326783" class="post-326783 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-coronavirus tag-muertos tag-nueva-york">
<figure>
<a href="https://misionescuatro.com/internacionales/nueva-york-ya-tiene-52-318-positivos-de-coronavirus-y-728-muertos/" title="Nueva York ya tiene 52.318 positivos de coronavirus y 728 muertos" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/5e7ca73636f25_1004x565-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/5e7ca73636f25_1004x565-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/nueva-york-ya-tiene-52-318-positivos-de-coronavirus-y-728-muertos/" title="Nueva York ya tiene 52.318 positivos de coronavirus y 728 muertos" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Nueva York ya tiene 52.318 positivos de coronavirus y 728 muertos</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-326829" class="post-326829 post type-post status-publish format-video has-post-thumbnail category-posadas tag-bo-judicial tag-cloacas-desbordadas post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/cloacas-desbordadas-en-bo-judicial/" title="Cloacas desbordadas en Bº Judicial" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-11.02.19-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-11.02.19-598x372.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/cloacas-desbordadas-en-bo-judicial/" title="Cloacas desbordadas en Bº Judicial" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Cloacas desbordadas en Bº Judicial</a>
</h1>
</div>


</article>

</div>
<div class="esconder_desktop">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6v+f1-18-54+ds" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4147998261"></ins>
<script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
</div>
</div>
</section>

</div>

<aside>
<div class="ads-section amp-vertical" id="m4_adsense_widget-15">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>

</div>
<div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank"><img class="lazy" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div>
</aside>
<div class="modulo-categorias grilla modulo-misma-categorias">
<div class="col">
<div>
<h2>Te puede interesar</h2>
<article>
<figure>
<a href="https://misionescuatro.com/patrocinado/la-unau-inicia-las-clases-a-traves-de-su-campus-virtual/" title="La UNAU inicia las clases a través de su campus virtual" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/aula-virtual--386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/aula-virtual--386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/patrocinado/la-unau-inicia-las-clases-a-traves-de-su-campus-virtual/" class="entry-title" title="La UNAU inicia las clases a través de su campus virtual" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">La UNAU inicia las clases a través de su campus virtual</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/hoteles-vip-se-convierten-en-hospital-para-pacientes-con-coronavirus/" class="entry-title" title="Hoteles vip se convierten en hospital para pacientes con coronavirus" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Hoteles vip se convierten en hospital para pacientes con coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/el-polideportivo-finito-gehrmann-convertido-en-un-centro-de-salud/" class="entry-title" title="El Polideportivo Finito Gehrmann convertido en un centro de salud" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">El Polideportivo Finito Gehrmann convertido en un centro de salud</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/zuckerberg-alerta-porque-se-duplicaron-las-llamadas-por-whatsapp/" class="entry-title" title="Zuckerberg alerta porque se duplicaron las llamadas por WhatsApp" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Zuckerberg alerta porque se duplicaron las llamadas por WhatsApp</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/brasil-supera-el-centenar-de-muertes-con-casi-4-000-casos-de-coronavirus/" class="entry-title" title="Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/covid-19-cinco-familias-con-ninos-en-carpas-y-sin-chances-de-evitar-contagios/" class="entry-title" title="Covid-19: cinco familias con niños, en carpas y sin chances de evitar contagios" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Covid-19: cinco familias con niños, en carpas y sin chances de evitar contagios</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/terrenos-abandonados-y-peligro-de-dengue/" class="entry-title" title="Terrenos abandonados y peligro de dengue" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Terrenos abandonados y peligro de dengue</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/covid-19-tras-la-clausura-reabrio-el-supermercado-de-itaembe-mini/" class="entry-title" title="COVID-19: tras la clausura, reabrió el supermercado de Itaembé Miní" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">COVID-19: tras la clausura, reabrió el supermercado de Itaembé Miní</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/las-fuerzas-de-seguridad-recibiran-un-bono-de-5-000/" class="entry-title" title="Las fuerzas de seguridad recibirán un bono de $5.000" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Las fuerzas de seguridad recibirán un bono de $5.000</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/bo-9-de-julio-piden-limpieza-de-un-espacio-verde/" class="entry-title" title="Bº 9 de Julio: piden limpieza de un espacio verde" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Bº 9 de Julio: piden limpieza de un espacio verde</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/comenzo-la-campana-de-vacunacion-antigripal/" class="entry-title" title="Comenzó la campaña de vacunación antigripal" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Comenzó la campaña de vacunación antigripal</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/un-juez-federal-castiga-a-iguazu-por-protegerse-del-coronavirus/" class="entry-title" title="Un Juez Federal castiga a Iguazú por protegerse del coronavirus " rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Un Juez Federal castiga a Iguazú por protegerse del coronavirus </a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/opinion/que-parte-del-no-no-entendes/" class="entry-title" title="¿Qué parte del NO, no entendés?" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">¿Qué parte del NO, no entendés?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/chacra-65-aseguran-que-hay-muchos-mosquitos/" class="entry-title" title="Chacra 65: aseguran qué hay muchos mosquitos" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Chacra 65: aseguran qué hay muchos mosquitos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/murio-una-mujer-en-chaco-y-es-la-octava-victima-fatal-en-el-pais/" class="entry-title" title="Murió una mujer en Chaco y es la octava víctima fatal en el país" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Murió una mujer en Chaco y es la octava víctima fatal en el país</a>
</h1>
</div>
</article>
</div>
</div>
</div>
<div class="ads-section">
<div class="esconder_desktop">
<amp-ad layout="fixed" width=300 height=600 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</div>
</div>

<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'});"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario&amp;url=https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios" data-link="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});"></a>
</li>
</ul>
<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
</article>

</section>

</div>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/periodista-demorado-por-compartir-fake-news/" title="Periodista demorado por compartir “fake news”" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/detenido-periodista-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/detenido-periodista-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/periodista-demorado-por-compartir-fake-news/" class="entry-title" title="Periodista demorado por compartir “fake news”" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Periodista demorado por compartir “fake news”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/huyo-de-un-control-amenazo-a-policias-y-termino-detenido/" class="entry-title" title="Huyó de un control, amenazó a policías y terminó detenido" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Huyó de un control, amenazó a policías y terminó detenido</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/hallan-enterrados-los-cuerpos-de-una-mujer-y-su-hija-de-7-anos/" class="entry-title" title="Hallan enterrados los cuerpos de una mujer y su hija de 7 años" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Hallan enterrados los cuerpos de una mujer y su hija de 7 años</a>
</h1>
</div>
 </article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/en-misiones-mas-de-1580-violaron-el-aislamiento-social/" class="entry-title" title="En Misiones, más de 1580 violaron el aislamiento social" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">En Misiones, más de 1580 violaron el aislamiento social</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/mas-de-240-demorados-en-la-provincia-por-no-cumplir-con-la-cuarentena/" class="entry-title" title="Más de 240 demorados en la provincia por no cumplir con la cuarentena" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Más de 240 demorados en la provincia por no cumplir con la cuarentena</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>politica <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/covid-19-lacalle-pou-baja-sueldos-de-funcionarios-para-superar-la-crisis/" title="Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/Lacalle-Pou-asumió-como-presidente-de-Uruguay-3-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/Lacalle-Pou-asumió-como-presidente-de-Uruguay-3-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/covid-19-lacalle-pou-baja-sueldos-de-funcionarios-para-superar-la-crisis/" class="entry-title" title="Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/prefectura-encontro-panes-de-marihuana-en-el-parana/" class="entry-title" title="Prefectura encontró panes de marihuana en el Paraná" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Prefectura encontró panes de marihuana en el Paraná</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/covid-19-bernardo-de-irigoyen-contara-con-200-camas/" class="entry-title" title="Covid-19: Bernardo de Irigoyen contará con 200 camas" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Bernardo de Irigoyen contará con 200 camas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/videoconferencia-entre-el-presidente-y-los-gobernadores/" class="entry-title" title="Videoconferencia entre el Presidente y los gobernadores" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Videoconferencia entre el Presidente y los gobernadores</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/los-expertos-consideran-que-hay-que-prorrogar-la-cuarentena/" class="entry-title" title="“Los expertos consideran que hay que prorrogar la cuarentena”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">“Los expertos consideran que hay que prorrogar la cuarentena”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/messi-y-el-plantel-de-barcelona-aceptan-una-rebaja-salarial-del-70/" title="Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/08/lionel-messi-barcelona-2019-20_16ks0znl58amk1kfrldq3l5sj3-min-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2019/08/lionel-messi-barcelona-2019-20_16ks0znl58amk1kfrldq3l5sj3-min-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/messi-y-el-plantel-de-barcelona-aceptan-una-rebaja-salarial-del-70/" class="entry-title" title="Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Messi y el plantel de Barcelona aceptan una rebaja salarial del 70%</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/los-deportistas-tambien-se-cansan-de-los-entrenamientos-tradicionales/" class="entry-title" title="Los deportistas también se cansan de los entrenamientos tradicionales" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Los deportistas también se cansan de los entrenamientos tradicionales</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/ronaldinho-pasa-sus-horas-detenido-y-jugando-piki-volley/" class="entry-title" title="Ronaldinho pasa sus horas detenido y jugando “piki volley”" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Ronaldinho pasa sus horas detenido y jugando “piki volley”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/fallecio-la-novia-de-ricardo-centurion/" class="entry-title" title="Falleció la novia de Ricardo Centurión" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció la novia de Ricardo Centurión</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/hernandez-no-se-si-estare-en-la-seleccion-en-2021/" class="entry-title" title="Hernández: “No sé si estaré en la selección en 2021”" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Hernández: “No sé si estaré en la selección en 2021”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>espectaculos <a href="" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/cumple-75-anos-eric-clapton-el-dios-blanco-de-la-guitarra-negra/" title="Cumple 75 años Eric Clapton, el dios “blanco” de la guitarra “negra”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/Cumple-75-años-Eric-Clapton-el-dios-“blanco”-de-la-guitarra-“negra”-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/Cumple-75-años-Eric-Clapton-el-dios-“blanco”-de-la-guitarra-“negra”-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cumple-75-anos-eric-clapton-el-dios-blanco-de-la-guitarra-negra/" class="entry-title" title="Cumple 75 años Eric Clapton, el dios “blanco” de la guitarra “negra”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Cumple 75 años Eric Clapton, el dios “blanco” de la guitarra “negra”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/el-inamu-pide-mas-difusion-de-musica-argentina-en-radios-y-television/" class="entry-title" title="El INAMU pide más difusión de música argentina en radios y televisión" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">El INAMU pide más difusión de música argentina en radios y televisión</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/susana-gimenez-los-que-no-votamos-a-alberto-estabamos-como-poseidos/" class="entry-title" title="Susana Giménez: “Los que no votamos a Alberto estábamos como poseídos”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Susana Giménez: “Los que no votamos a Alberto estábamos como poseídos”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/bon-jovi-lanzo-la-cancion-que-grabo-con-el-principe-harry/" class="entry-title" title="Bon Jovi lanzó la canción que grabó con el Príncipe Harry" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Bon Jovi lanzó la canción que grabó con el Príncipe Harry</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/rihanna-y-partynextdoor-lanzan-believe-it/" class="entry-title" title="Rihanna y PartyNextDoor lanzan ‘Believe It’" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Rihanna y PartyNextDoor lanzan ‘Believe It’</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" title="Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/coronavirus-prueba-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/coronavirus-en-misiones-495-personas-estan-en-aislamiento-domiciliario/" class="entry-title" title="Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: En Misiones, 495 personas están en aislamiento domiciliario</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/los-14-mil-espanoles-que-se-recuperaron-del-covid-19-la-esperanza-para-todos/" class="entry-title" title="Los 14 mil españoles que se recuperaron del Covid-19: una esperanza para todos" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Los 14 mil españoles que se recuperaron del Covid-19: una esperanza para todos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/comenzo-la-distribucion-de-35-mil-reactivos-para-diagnosticar-coronavirus/" class="entry-title" title="Comenzó la distribución de 35 mil reactivos para diagnosticar coronavirus" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Comenzó la distribución de 35 mil reactivos para diagnosticar coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/todo-lo-que-necesitas-saber-de-coronavirus/" class="entry-title" title="Todo lo que necesitás saber de Coronavirus" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Todo lo que necesitás saber de Coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/segundo-caso-de-coronavirus-en-misiones/" class="entry-title" title="Segundo caso de coronavirus en Misiones" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Segundo caso de coronavirus en Misiones</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>general <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/hallaron-mas-de-600-botellas-de-cerveza-de-130-anos/" title="Hallaron más de 600 botellas de cerveza de 130 años" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/cerveza-e1515244371203-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/cerveza-e1515244371203-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/hallaron-mas-de-600-botellas-de-cerveza-de-130-anos/" class="entry-title" title="Hallaron más de 600 botellas de cerveza de 130 años" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron más de 600 botellas de cerveza de 130 años</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/el-desafio-viral-de-las-celebridades-para-concientizar-sobre-el-lavado-de-manos/" class="entry-title" title="El desafío viral de las celebridades para concientizar sobre el lavado de manos" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">El desafío viral de las celebridades para concientizar sobre el lavado de manos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/se-viene-la-hora-del-planeta-como-participar/" class="entry-title" title="Se viene la hora del Planeta ¿Cómo participar?" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Se viene la hora del Planeta ¿Cómo participar?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/blob-la-extrana-criatura-sin-cerebro-y-720-sexos/" class="entry-title" title="“Blob”, la extraña criatura sin cerebro y 720 sexos" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">“Blob”, la extraña criatura sin cerebro y 720 sexos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/cuarentena-toca-el-acordeon-para-darle-animo-a-sus-padres/" class="entry-title" title="Cuarentena: Toca el acordeón para darle ánimo a sus padres" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Cuarentena: Toca el acordeón para darle ánimo a sus padres</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/coronavirus-en-argentina-murio-una-mujer-en-tucuman-y-las-victimas-fatales-suben-a-23/" title="Coronavirus en Argentina: Murió una mujer y las víctimas fatales suben a 23" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/covid-19-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/covid-19-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/coronavirus-en-argentina-murio-una-mujer-en-tucuman-y-las-victimas-fatales-suben-a-23/" class="entry-title" title="Coronavirus en Argentina: Murió una mujer y las víctimas fatales suben a 23" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Argentina: Murió una mujer y las víctimas fatales suben a 23</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/covid-19-ya-son-22-las-victimas-en-argentina/" class="entry-title" title="Covid-19: Ya son 22 las víctimas en Argentina" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Ya son 22 las víctimas en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/extienden-la-cuarentena-hasta-que-termine-semana-santa/" class="entry-title" title="Extienden la cuarentena hasta que termine Semana Santa" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Extienden la cuarentena hasta que termine Semana Santa</a>
</h1>
</div>
 </article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/coronavirus-una-persona-murio-y-suman-20-las-victimas-fatales-en-argentina/" class="entry-title" title="Coronavirus: una persona murió y suman 20 las víctimas fatales en Argentina" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: una persona murió y suman 20 las víctimas fatales en Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/casi-cuatro-millones-de-personas-se-inscribieron-para-percibir-ingreso-familiar/" class="entry-title" title="Casi cuatro millones de personas se inscribieron para percibir ingreso familiar" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Casi cuatro millones de personas se inscribieron para percibir ingreso familiar</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/covid-19-lacalle-pou-baja-sueldos-de-funcionarios-para-superar-la-crisis/" title="Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/Lacalle-Pou-asumió-como-presidente-de-Uruguay-3-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/Lacalle-Pou-asumió-como-presidente-de-Uruguay-3-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/covid-19-lacalle-pou-baja-sueldos-de-funcionarios-para-superar-la-crisis/" class="entry-title" title="Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Lacalle Pou baja sueldos de funcionarios para superar la crisis</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/los-14-mil-espanoles-que-se-recuperaron-del-covid-19-la-esperanza-para-todos/" class="entry-title" title="Los 14 mil españoles que se recuperaron del Covid-19: una esperanza para todos" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Los 14 mil españoles que se recuperaron del Covid-19: una esperanza para todos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-ya-hay-700-000-infectados-en-todo-el-mundo/" class="entry-title" title="Coronavirus: ya hay 700.000 infectados en todo el mundo" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: ya hay 700.000 infectados en todo el mundo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/italia-un-hombre-de-101-anos-se-curo-de-coronavirus/" class="entry-title" title="Italia: un hombre de 101 años se curó de Coronavirus" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Italia: un hombre de 101 años se curó de Coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/italia-confirmo-889-nuevos-muertos-y-supero-las-10-mil-victimas-fatales-por-coronavirus/" class="entry-title" title="Italia confirmó 889 nuevos muertos y superó las 10 mil víctimas fatales por coronavirus" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Italia confirmó 889 nuevos muertos y superó las 10 mil víctimas fatales por coronavirus</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/bolsonaro-salio-a-la-calle-para-animar-a-la-gente-a-romper-el-aislamiento/" title="Bolsonaro salió a la calle para animar a la gente a romper el aislamiento" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/03/5e6f9401e7721_1004x565-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/03/5e6f9401e7721_1004x565-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/bolsonaro-salio-a-la-calle-para-animar-a-la-gente-a-romper-el-aislamiento/" class="entry-title" title="Bolsonaro salió a la calle para animar a la gente a romper el aislamiento" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro salió a la calle para animar a la gente a romper el aislamiento</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/coronavirus-en-iguazu-argentinos-atrapados-en-un-limbo-juridico/" class="entry-title" title="Coronavirus en Iguazú: argentinos atrapados en un “limbo jurídico”" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Iguazú: argentinos atrapados en un “limbo jurídico”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/brasil-supera-el-centenar-de-muertes-con-casi-4-000-casos-de-coronavirus/" class="entry-title" title="Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil supera el centenar de muertes con casi 4.000 casos de coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/bolsonaro-volvio-a-pedirle-a-los-brasilenos-que-no-hagan-cuarentena/" class="entry-title" title="Bolsonaro volvió a pedirle a los brasileños que no hagan cuarentena" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Bolsonaro volvió a pedirle a los brasileños que no hagan cuarentena</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/paraguay-tres-ninos-entre-los-contagiados-por-coronavirus/" class="entry-title" title="Paraguay: tres niños entre los contagiados por Coronavirus" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: tres niños entre los contagiados por Coronavirus</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-pie-de-pagina-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-menu-principal-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a href="https://misionescuatro.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" href="http://loscaballos.com.ar" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script>
		if('serviceWorker' in navigator) {
		  navigator.serviceWorker
		           .register('/OneSignalSDKWorker.js')
		           .then(function() { console.log("Service Worker Registered"); });
		}
		</script>
<script src="https://www.gstatic.com/firebasejs/4.4.0/firebase.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js'></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js'></script>
<script id="lazyload-js" async src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/lib/yall-2.2.1.min.js"></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-scrolldepth/1.0.0/jquery.scrolldepth.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?ver=7.2.5'></script>
<script> </script>
</body>
</html>