<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><title>Aborto: así votaron los senadores en la histórica sanción</title><meta name="description" content="Semanas de negociaciones y el compromiso de modificar un aspecto de la ley cuando llegue el momento de la reglamentación permitieron construir una holgada mayoría a favor de la legalización de la interrupción voluntaria del embarazo."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Aborto: así votaron los senadores en la histórica sanción"><meta property="og:description" content="Semanas de negociaciones y el compromiso de modificar un aspecto de la ley cuando llegue el momento de la reglamentación permitieron construir una holgada mayoría a favor de la legalización de la interrupción voluntaria del embarazo."><meta property="og:url" content="https://misionescuatro.com/politica/aborto-senadores-historica-sancion/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2020-12-30T10:58:23+00:00"><meta property="article:modified_time" content="2020-12-30T11:04:24+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/12/aborto-votacion.jpg"><meta property="og:image:width" content="1004"><meta property="og:image:height" content="565"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Valeria Martinez"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-56859346-1', {"anonymize_ip":true} );</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/404803><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Faborto-senadores-historica-sancion%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Faborto-senadores-historica-sancion%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.23.0"><link rel=amphtml href=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');</script> <script async src=//cmp.optad360.io/items/f3b46d2f-c592-4c97-b804-6b8e97ad5764.min.js></script> <script async src=//get.optad360.io/sf/b5fd6d05-6e06-44ea-9ca7-4753a87b94d0/plugin.min.js></script> </head><body class="post-template-default single single-post postid-404803 single-format-standard aborto-senadores-historica-sancion"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile"><li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li><li class="toggle-buscador icon lazy-bg"></li><li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a></li></ul><div class=clear></div></nav><div id=menu><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube"></a></li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-404803 class="floatfix post-404803 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aborto-legal tag-aborto-legal-seguro-y-gratuito tag-aborto-legal-y-gratuito tag-interrupcion-legal-del-embarazo tag-legalizacion-del-aborto tag-senado tag-senadores" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/></div><span class=category itemprop=articleSection>
Política	</span><span class="date entry-published" itemprop=datePublished content=2020-12-30T07:58:23-03:00>30/12/2020, 7:58hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2020-12-30T08:04:24-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/12/aborto-votacion-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/12/aborto-votacion-813x458.jpg"><h1 itemprop="headline">
Aborto: así votaron los senadores en la histórica sanción</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Semanas de negociaciones y el compromiso de modificar un aspecto de la ley cuando llegue el momento de la reglamentación permitieron construir una holgada mayoría a favor de la legalización de la interrupción voluntaria del embarazo.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a></li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a></li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-votacion.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-votacion-813x458.jpg alt="Aborto: así votaron los senadores en la histórica sanción">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>Los 38 votos afirmativos que en el Senado determinaron la <a href=https://misionescuatro.com/politica/senado-convirtio-en-ley-la-legalizacion-del-aborto/>histórica sanción de la legalización del aborto de la Argentina</a> fueron aportados en su mayoría por legisladores y legisladoras del Frente de Todos, con 26 respaldos, en tanto otros 10 fueron aportados por Juntos por el Cambio y los restantes 2 por partidos provinciales.</p><p>Tras largas horas de debate, por la negativa se pronunciaron 29 senadores y senadoras, y a esos votos se sumó una abstención, lo que mostró un resultado mucho más contundente del esperado.</p><p>Semanas de negociaciones y el compromiso de modificar un aspecto de la ley cuando llegue el momento de la reglamentación permitieron construir una holgada mayoría a favor de la legalización de la interrupción voluntaria del embarazo.</p><p>Los 38 votos a favor de la interrupción legal del embarazo se conformaron con 26 senadores del Frente de Todos y del peronismo, 10 de Juntos por el Cambio y 2 de partidos provinciales.</p><p>Los senadores Jorge Taiana (Buenos Aires), Alfredo Luenzo (Chubut), Nora Giménez (Salta), Oscar Parrilli (Neuquén), Roberto Mirabella (Santa Fe), Silvia Sapag (Neuquén), Mariano Recalde (CABA), Norma Durango (La Pampa) y Matías Rodríguez (Tierra del Fuego) votaron por la aprobación del proyecto.</p><p>En la misma lista, de votos provenientes del peronismo que se volcaron por la legalización del aborto, se anotaron Nancy González (Chubut), María Pilatti (Chaco), María de los Ángeles Sacnun (Santa Fe), Anabel Fernández Sagasti (Mendoza), María Eugenia Catalfamo (San Luis), Eugenia Duré (Tierra del Fuego), Beatriz Mirkin (Tucumán), Ana Almirón (Corrientes), Carlos Caserio (Córdoba), Mario Pais (Chubut), Martín Doñate (Río Negro), Ana María Ianni (Santa Cruz), Daniel Lovera (La Pampa) y Silvia Larraburu (Río Negro).</p><p>Entre las filas de Juntos por el Cambio, los senadores que apoyaron la aprobación de la interrupción voluntaria del embarazo fueron Laura Rodríguez Machado (Córdoba), Ernesto Martínez (Córdoba), <strong>Humberto Schiavoni (Misiones)</strong>, Guadalupe Tagliaferri (CABA), Luis Naidenoff (Formosa), Martín Lousteau (CABA), Eduardo Costa (Santa ruz), Pamela Verasay (Mendoza), Gladys González (Buenos Aires), Stella Olalla (Entre Ríos) y Oscar Castillo (Catamarca).</p><p>A esos 33 votos se sumaron para llegar al contundente número final de 38 el aporte de legisladores que cambiaron su voto respecto del que habían expresado en el debate de 2018, como el caso de Lucila Crexell (Neuquén), quien giró de abstención hace dos años a voto positivo.</p><p>También se sumó a la aprobación del aborto el senador Sergio Leavy (Salta), quien dos años atrás y como diputado había votado en contra.</p><p>También emitieron un voto favorable a la legalización del aborto los senadores Alberto Weretilneck (Río Negro), Edgardo Kueider (Entre Ríos). Con esta sumatoria, los votos positivos para el proyecto de legalizar la IVE llegaron al número -impensado hace semanas- de 38 positivos.</p><p>Los ausentes fueron Carlos Menem (La Rioja), en grave estado de salud; Jorge Alperovich (Tucumán), Adolfo Rodríguez Saá (San Luis) y Clara Vega (La Rioja).</p><p>La lista de 29 senadores que rechazó el proyecto que llegaba de Diputados incluía representantes del Frente de Todos y de Juntos por el Cambio. Estuvo integrada , para arrancar, por Pedro Braillard (Corrientes), Juan Carlos Marino (La Pampa), <strong>Magdalena Solari (Misiones)</strong>, José Mayans (Formosa), María Belén Tapia (Santa Cruz), Silvia Giacopo (Jujuy), Juan Carlos Romero (Salta) y Claudio Poggi (San Luis).</p><p>En la misma nómina se ubicaron Esteban Bullrich (Buenos Aires), José Uñac (San Juan), Silvia Elías de Pérez (Tucumán), Inés Blas (Catamarca), Jorge Blanco (Tierra del Fuego), Roberto Basualdo (San Juan), Carlos Reutemann (Santa Fe), Dalmacio Mera (Catamarca), Antonio Rodas (Chaco), <strong>Maurice Closs (Misiones) </strong>y Julio Cobos (Mendoza).</p><p>También, Alfredo De Angeli (EntreRíos), Carlos Espínola (Corrientes), Mario Fiad (Jujuy), Claudia Ledesma (Santiago del Estero), Cristina López Valverde (San Juan), Julio Martínez (La Rioja), Gerardo Montenegro (Santiago del Estero), José Neder (Santiago del Estero), Víctor Zimmerman (Chaco) y María Teresa González (Formosa).</p><p>La única abstención correspondió a Carlos Snopek (Jujuy).</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrella!</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div><div class=leer-tambien><p>Seguí leyendo</p><p><a href=https://misionescuatro.com/politica/el-senado-aprobo-por-unanimidad-el-plan-de-los-1000-dias/ title="El Senado aprobó por unanimidad el Plan de los 1000 días" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">El Senado aprobó por unanimidad el Plan de los 1000 días</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a></li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/aborto-legal/ rel=tag>aborto legal</a></li><li><a href=https://misionescuatro.com/tag/aborto-legal-seguro-y-gratuito/ rel=tag>aborto legal seguro y gratuito</a></li><li><a href=https://misionescuatro.com/tag/aborto-legal-y-gratuito/ rel=tag>aborto legal y gratuito</a></li><li><a href=https://misionescuatro.com/tag/interrupcion-legal-del-embarazo/ rel=tag>interrupción legal del embarazo</a></li><li><a href=https://misionescuatro.com/tag/legalizacion-del-aborto/ rel=tag>legalización del aborto</a></li><li><a href=https://misionescuatro.com/tag/senado/ rel=tag>Senado</a></li><li><a href=https://misionescuatro.com/tag/senadores/ rel=tag>Senadores</a></li></ul><meta itemprop="keywords" content="aborto legal,aborto legal seguro y gratuito,aborto legal y gratuito,interrupción legal del embarazo,legalización del aborto,Senado,Senadores,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/ data-numposts=5></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-404788 class="article-carousel swiper-slide post-404788 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aborto-legal tag-es-ley tag-interrupcion-legal-del-embarazo tag-ive tag-legalizacion-del-aborto tag-ley-ive"><figure>
<a href=https://misionescuatro.com/politica/senado-convirtio-en-ley-la-legalizacion-del-aborto/ title="El Senado convirtió en ley la legalización del aborto" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-2-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-2-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/senado-convirtio-en-ley-la-legalizacion-del-aborto/ title="El Senado convirtió en ley la legalización del aborto" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">El Senado convirtió en ley la legalización del aborto</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-404483 class="article-carousel swiper-slide post-404483 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aborto-legal tag-iglesia tag-interrupcion-voluntaria-del-embarazo tag-ive tag-ley-ive tag-provida tag-proyecto-de-legalizacion-del-aborto"><figure>
<a href=https://misionescuatro.com/politica/iglesia-pidio-senadores-votar-contra-el-aborto/ title="Horas antes de la votación, la Iglesia pidió a los senadores votar contra el aborto" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/antiderechos-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/antiderechos-400x216.jpeg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/iglesia-pidio-senadores-votar-contra-el-aborto/ title="Horas antes de la votación, la Iglesia pidió a los senadores votar contra el aborto" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Horas antes de la votación, la Iglesia pidió a los senadores votar contra el aborto</a></h1></div></article></div><div class="carousel-cell  "><article id=post-404565 class="article-carousel swiper-slide post-404565 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aborto-legal tag-interrupcion-voluntaria-del-embarazo tag-legalizacion-del-aborto tag-ley-ive tag-papa-francisco"><figure>
<a href=https://misionescuatro.com/politica/aborto-el-papa-francisco-mensaje-debate/ title="Aborto: el Papa Francisco envió un mensaje en la previa del debate" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/papa-francisco-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/papa-francisco-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/aborto-el-papa-francisco-mensaje-debate/ title="Aborto: el Papa Francisco envió un mensaje en la previa del debate" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Aborto: el Papa Francisco envió un mensaje en la previa del debate</a></h1></div></article></div><div class="carousel-cell  "><article id=post-404772 class="article-carousel swiper-slide post-404772 post type-post status-publish format-video has-post-thumbnail category-politica tag-aborto-clandestino tag-aborto-legal-seguro-y-gratuito tag-debate-por-la-legalizacion-del-aborto tag-interrupcion-legal-del-embarazo tag-legalizacion-del-aborto tag-maurice-closs tag-maurice-closs-contra-el-aborto-legal tag-ninas-madre tag-ninas-obligadas-a-continuar-gestacion-tras-violacion tag-ninas-obligadas-a-parir tag-registro-de-muertes-por-abortos-clandestinos post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/politica/closs-sobre-el-aborto-legal-no-me-siento-responsable-de-ninguna-muerte-ocurrida-despues-de-2018-por-haber-votado-en-contra/ title="Closs sobre el aborto legal: “No me siento responsable de ninguna muerte ocurrida después de 2018 por haber votado en contra”" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/Closs-vota-en-contra-del-proyecto-del-aborto-legal-ley-IVE-2020-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/Closs-vota-en-contra-del-proyecto-del-aborto-legal-ley-IVE-2020-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/closs-sobre-el-aborto-legal-no-me-siento-responsable-de-ninguna-muerte-ocurrida-despues-de-2018-por-haber-votado-en-contra/ title="Closs sobre el aborto legal: “No me siento responsable de ninguna muerte ocurrida después de 2018 por haber votado en contra”" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Closs sobre el aborto legal: “No me siento responsable de ninguna muerte ocurrida después de 2018 por haber votado en contra”</a></h1></div></article></div><div class="carousel-cell  "><article id=post-404798 class="article-carousel swiper-slide post-404798 post type-post status-publish format-standard has-post-thumbnail category-politica tag-es-ley tag-plan-de-los-1000-dias tag-senado"><figure>
<a href=https://misionescuatro.com/politica/el-senado-aprobo-por-unanimidad-el-plan-de-los-1000-dias/ title="El Senado aprobó por unanimidad el Plan de los 1000 días" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/el-plan-los-1000-dias-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/el-plan-los-1000-dias-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-senado-aprobo-por-unanimidad-el-plan-de-los-1000-dias/ title="El Senado aprobó por unanimidad el Plan de los 1000 días" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">El Senado aprobó por unanimidad el Plan de los 1000 días</a></h1></div></article></div><div class="carousel-cell  "><article id=post-404777 class="article-carousel swiper-slide post-404777 post type-post status-publish format-standard has-post-thumbnail category-politica tag-aborto-legal tag-aborto-legal-seguro-y-gratuito tag-campana-nacional-por-el-aborto-legal tag-debate-por-la-legalizacion-del-aborto tag-humberto-schiavoni tag-interrupcion-legal-del-embarazo tag-legalizacion-del-aborto tag-senador-humberto-schiavoni"><figure>
<a href=https://misionescuatro.com/politica/advierten-que-en-misiones-el-70-de-los-embarazos-de-adolescentes-fueron-no-deseados/ title="Advierten que en Misiones el 70% de los embarazos de adolescentes fueron “no deseados”" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/Schiavoni-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/09/Schiavoni-400x216.jpg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/advierten-que-en-misiones-el-70-de-los-embarazos-de-adolescentes-fueron-no-deseados/ title="Advierten que en Misiones el 70% de los embarazos de adolescentes fueron “no deseados”" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Advierten que en Misiones el 70% de los embarazos de adolescentes fueron “no deseados”</a></h1></div></article></div></div></section></div><aside><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;margin:0 auto 10px auto">
<amp-ad width=300 height=600 type=doubleclick data-slot=/21745642315/300_x_600>
</amp-ad></div></div></div><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Aborto: así votaron los senadores en la histórica sanción https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Aborto: así votaron los senadores en la histórica sanción&amp;url=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a></li><li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a></li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/peaton-murio-tras-ser-embestido-por-un-motociclista/ title="Peatón murió tras ser embestido por un motociclista" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/policía-sirena-ilustrativa-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/09/policía-sirena-ilustrativa-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/peaton-murio-tras-ser-embestido-por-un-motociclista/ class=entry-title title="Peatón murió tras ser embestido por un motociclista" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Peatón murió tras ser embestido por un motociclista</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/le-dictaron-prision-preventiva-a-un-hombre-acusado-de-violar-a-dos-ninas/ class=entry-title title="Le dictaron prisión preventiva a un hombre acusado de violar a dos niñas" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Le dictaron prisión preventiva a un hombre acusado de violar a dos niñas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/secuestran-5-mil-paquetes-de-cigarrillos/ class=entry-title title="Secuestran 5 mil paquetes de cigarrillos" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestran 5 mil paquetes de cigarrillos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/choque-y-fuga-en-la-ruta-costera/ class=entry-title title="Choque y fuga en la ruta costera" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Choque y fuga en la ruta costera</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/intento-robar-prendas-de-vestir-termino-presa/ class=entry-title title="Intentó robar prendas de vestir; terminó presa" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Intentó robar prendas de vestir; terminó presa</a></h1></div></article></div></div><div class=col><div><h2>politica <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/para-amnistia-internacional-es-una-victoria-de-las-mujeres/ title="Para Amnistía Internacional, es una victoria del movimiento de mujeres en la Argentina" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-mujeres-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/aborto-mujeres-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/para-amnistia-internacional-es-una-victoria-de-las-mujeres/ class=entry-title title="Para Amnistía Internacional, es una victoria del movimiento de mujeres en la Argentina" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Para Amnistía Internacional, es una victoria del movimiento de mujeres en la Argentina</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/papa-francisco-tras-la-legalizacion-del-aborto/ class=entry-title title="Papa Francisco: “Todos nacemos porque alguien ha deseado para nosotros la vida”" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Papa Francisco: “Todos nacemos porque alguien ha deseado para nosotros la vida”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/fernandez-sobre-la-legalizacion-del-aborto-hoy-somos-una-sociedad-mejor-que-amplia-derechos/ class=entry-title title="Fernández sobre la legalización del aborto: “Hoy somos una sociedad mejor que amplía derechos”" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Fernández sobre la legalización del aborto: “Hoy somos una sociedad mejor que amplía derechos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/aborto-senadores-historica-sancion/ class=entry-title title="Aborto: así votaron los senadores en la histórica sanción" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Aborto: así votaron los senadores en la histórica sanción</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-senado-aprobo-por-unanimidad-el-plan-de-los-1000-dias/ class=entry-title title="El Senado aprobó por unanimidad el Plan de los 1000 días" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">El Senado aprobó por unanimidad el Plan de los 1000 días</a></h1></div></article></div></div><div class=col><div><h2>deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/messi-ya-esta-de-regreso-en-barcelona/ title="Messi ya está de regreso en Barcelona" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/Messi-Barcelona-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/Messi-Barcelona-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/messi-ya-esta-de-regreso-en-barcelona/ class=entry-title title="Messi ya está de regreso en Barcelona" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Messi ya está de regreso en Barcelona</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/pratto-se-va-al-feyenoord-de-holanda/ class=entry-title title="Pratto se va al Feyenoord de Holanda" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Pratto se va al Feyenoord de Holanda</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/city-postergo-el-partido-contra-everton-por-nuevos-casos-de-coronavirus/ class=entry-title title="City postergó el partido contra Everton por nuevos casos de coronavirus" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">City postergó el partido contra Everton por nuevos casos de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/papu-gomez-continua-marginado-por-el-dt-de-atalanta/ class=entry-title title="“Papu” Gómez continúa marginado por el DT de Atalanta" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">“Papu” Gómez continúa marginado por el DT de Atalanta</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/no-creo-que-messi-decida-su-futuro-por-un-dt-o-un-pais/ class=entry-title title="“No creo que Messi decida su futuro por un DT o un país”" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">“No creo que Messi decida su futuro por un DT o un país”</a></h1></div></article></div></div><div class=col><div><h2>espectaculos <a href style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/netflix-series-peliculas-enero-2021/ title="Netflix develó el misterio: qué series y películas llegan en enero de 2021" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/estrenos-netflix-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/estrenos-netflix-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/netflix-series-peliculas-enero-2021/ class=entry-title title="Netflix develó el misterio: qué series y películas llegan en enero de 2021" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Netflix develó el misterio: qué series y películas llegan en enero de 2021</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/mision-imposible-7-anticovid-tom-cruise/ class=entry-title title="Misión Imposible 7: El estudio anticovid que mandó a construir Tom Cruise" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Misión Imposible 7: El estudio anticovid que mandó a construir Tom Cruise</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/baile-de-mi-tierra-despide-el-ano-con-musica-regional/ class=entry-title title="“Baile de mi tierra” despide el año con música regional" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">“Baile de mi tierra” despide el año con música regional</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/murio-el-cantautor-mexicano-armando-manzanero/ class=entry-title title="Murió el cantautor mexicano Armando Manzanero" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió el cantautor mexicano Armando Manzanero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/paul-mccartney-vuelve-a-ser-numero-uno-en-el-reino-unido-despues-de-31-anos/ class=entry-title title="Paul McCartney vuelve a ser número uno en el Reino Unido después de 31 años" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Paul McCartney vuelve a ser número uno en el Reino Unido después de 31 años</a></h1></div></article></div></div><div class=col><div><h2>salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/prestadores-de-salud-privada-reprograman-atenciones-en-todo-el-pais/ title="Prestadores de salud privada reprograman atenciones en todo el país" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/prestadores-de-salud-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/prestadores-de-salud-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/prestadores-de-salud-privada-reprograman-atenciones-en-todo-el-pais/ class=entry-title title="Prestadores de salud privada reprograman atenciones en todo el país" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Prestadores de salud privada reprograman atenciones en todo el país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/misiones-lidera-la-donacion-de-organos-y-tejidos-en-el-pais/ class=entry-title title="Misiones lidera la donación de órganos y tejidos en el país" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones lidera la donación de órganos y tejidos en el país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/sputnik-v-en-misiones-como-sera-la-logistica/ class=entry-title title="Sputnik V en Misiones: ¿Cómo será la logística?" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Sputnik V en Misiones: ¿Cómo será la logística?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-la-semana-proxima-se-comenzara-a-vacunar-en-misiones/ class=entry-title title="Covid-19: la semana próxima se comenzará a vacunar en Misiones" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: la semana próxima se comenzará a vacunar en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vacuna-sputnik-v-misiones-recibira-5-200-dosis/ class=entry-title title="Vacuna Sputnik V: Misiones recibirá 5.200 dosis" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Vacuna Sputnik V: Misiones recibirá 5.200 dosis</a></h1></div></article></div></div><div class=col><div><h2>general <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/cocina/adios-insomnio-infusiones-dormir/ title="Adiós insomnio: Infusiones que te harán dormir toda la noche" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/infusiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/infusiones-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/adios-insomnio-infusiones-dormir/ class=entry-title title="Adiós insomnio: Infusiones que te harán dormir toda la noche" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Adiós insomnio: Infusiones que te harán dormir toda la noche</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/miel-banana-y-frutilla-detox-ano-nuevo/ class=entry-title title="Miel, banana y frutilla: tres claves détox para preparar el cuerpo para el Año Nuevo" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Miel, banana y frutilla: tres claves détox para preparar el cuerpo para el Año Nuevo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/jugo-verde-para-purificar-los-desarreglos-de-las-fiestas/ class=entry-title title="Jugo verde: para purificar los “desarreglos” de las fiestas" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Jugo verde: para purificar los “desarreglos” de las fiestas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/horoscopo-chino-que-te-depara-el-2021/ class=entry-title title="Horóscopo chino: ¿Qué te depara el 2021?" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Horóscopo chino: ¿Qué te depara el 2021?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/argentina-lo-mas-buscado-en-google-en-2020/ class=entry-title title="Argentina: Lo más buscado en Google en 2020" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina: Lo más buscado en Google en 2020</a></h1></div></article></div></div><div class=col><div><h2>nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/murieron-151-personas-por-coronavirus-y-detectaron-11-650-nuevos-casos/ title="Murieron 151 personas por coronavirus y detectaron 11.650 nuevos casos" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/coronavirus-en-Argentina-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/12/coronavirus-en-Argentina-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murieron-151-personas-por-coronavirus-y-detectaron-11-650-nuevos-casos/ class=entry-title title="Murieron 151 personas por coronavirus y detectaron 11.650 nuevos casos" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Murieron 151 personas por coronavirus y detectaron 11.650 nuevos casos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/cuales-seran-los-feriados-2021/ class=entry-title title="¿Cuáles serán los feriados 2021?" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuáles serán los feriados 2021?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/el-97-victimas-violencia-domestica-maltrato-psicologico/ class=entry-title title="El 97% de las víctimas de violencia doméstica sufre maltrato psicológico" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El 97% de las víctimas de violencia doméstica sufre maltrato psicológico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/argentina-llego-a-los-42-650-fallecidos-por-coronavirus/ class=entry-title title="Argentina llegó a los 42.650 fallecidos por coronavirus" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina llegó a los 42.650 fallecidos por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/aborto-desde-el-vaticano-enviaron-un-mensaje-a-los-senadores/ class=entry-title title="Aborto: desde el Vaticano, enviaron un mensaje a los senadores" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Aborto: desde el Vaticano, enviaron un mensaje a los senadores</a></h1></div></article></div></div><div class=col><div><h2>internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/la-union-europea-descarta-una-aprobacion-rapida-de-la-vacuna-de-astrazeneca/ title="La Unión Europea descarta una aprobación rápida de la vacuna de AstraZeneca" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/11/vacuna-astrazeneca-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/11/vacuna-astrazeneca-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-union-europea-descarta-una-aprobacion-rapida-de-la-vacuna-de-astrazeneca/ class=entry-title title="La Unión Europea descarta una aprobación rápida de la vacuna de AstraZeneca" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La Unión Europea descarta una aprobación rápida de la vacuna de AstraZeneca</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-enviaron-prision-defender-derechos-mujeres/ class=entry-title title="La enviaron a prisión por defender los derechos de las mujeres" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La enviaron a prisión por defender los derechos de las mujeres</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/lin-qi-magnate-chino-videojuegos-murio-envenenado/ class=entry-title title="Lin Qi, el magnate chino de los videojuegos y productor de Netflix murió envenenado" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Lin Qi, el magnate chino de los videojuegos y productor de Netflix murió envenenado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/confirmaron-que-vladimir-putin-se-aplicara-la-vacuna-sputnik-v/ class=entry-title title="Confirmaron que Vladimir Putin se aplicará la vacuna Sputnik V" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Confirmaron que Vladimir Putin se aplicará la vacuna Sputnik V</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/sube-a-12-cifra-de-muertos-por-avalanchas-de-nieve-en-iran/ class=entry-title title="Sube a 12 cifra de muertos por avalanchas de nieve en Irán" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Sube a 12 cifra de muertos por avalanchas de nieve en Irán</a></h1></div></article></div></div><div class=col><div><h2>regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/corrientes-tendra-instituto-del-cannabis-medicinal/ title="Corrientes tendrá instituto del Cannabis Medicinal" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/07/3-CANNABIS-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/07/3-CANNABIS-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-tendra-instituto-del-cannabis-medicinal/ class=entry-title title="Corrientes tendrá instituto del Cannabis Medicinal" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes tendrá instituto del Cannabis Medicinal</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-se-acerca-a-los-14-mil-casos-de-coronavirus/ class=entry-title title="Corrientes se acerca a los 14 mil casos de coronavirus" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes se acerca a los 14 mil casos de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/empleo-privado-misiones-la-segunda-provincia-con-peores-salarios/ class=entry-title title="Empleo privado: Misiones la segunda provincia con peores salarios" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Empleo privado: Misiones la segunda provincia con peores salarios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/para-bolsonaro-el-mejor-antidoto-contra-el-coronavirus-es-contagiarse-con-el-virus/ class=entry-title title="Para Bolsonaro, el mejor antídoto contra el coronavirus es contagiarse con el virus" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Para Bolsonaro, el mejor antídoto contra el coronavirus es contagiarse con el virus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/encarnacion-escaso-movimiento-en-la-zona-comercial/ class=entry-title title="Encarnación: escaso movimiento en la zona comercial" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Encarnación: escaso movimiento en la zona comercial</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/politica/aborto-senadores-historica-sancion/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/posadas\/asi-sera-la-recoleccion-de-residuos-en-ano-nuevo\/","https:\/\/misionescuatro.com\/provinciales\/cortaron-ruta-12-reclamando-por-agua-potable\/","https:\/\/misionescuatro.com\/politica\/papa-francisco-tras-la-legalizacion-del-aborto\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': false});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a></li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2020</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio"><li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a></li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>