<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x37741><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x37741> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima - Misiones Cuatro</title><meta name="description" content="La provincia reportó 65 nuevos casos de Covid-19, de los cuales, casi la mitad no tienen nexo epidemiológico determinado."><link rel=canonical href=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima - Misiones Cuatro"><meta property="og:description" content="La provincia reportó 65 nuevos casos de Covid-19, de los cuales, casi la mitad no tienen nexo epidemiológico determinado."><meta property="og:url" content="https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-12-22T21:01:19+00:00"><meta property="article:modified_time" content="2021-12-22T21:03:56+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus.jpg"><meta property="og:image:width" content="1004"><meta property="og:image:height" content="565"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Mauricio Raga"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//vjs.zencdn.net><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x37741&amp;ver=5.8.2' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x37741 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src=https://vjs.zencdn.net/7.15.4/video.min.js id=video-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/499663><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fcoronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fcoronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.47.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel=amphtml href=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-499663 single-format-standard coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x37741 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x37741 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x37741 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-499663 class="floatfix post-499663 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-coronavirus tag-coronavirus-en-misiones tag-muerte-por-coronavirus tag-variante-delta tag-variante-omicron-2" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/></div><span class=category itemprop=articleSection>
Provinciales	</span><span class="date entry-published" itemprop=datePublished content=2021-12-22T18:01:19-03:00>22/12/2021, 18:01hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-12-22T18:03:56-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus-813x458.jpg"><h1 itemprop="headline">
Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
La provincia reportó 65 nuevos casos de Covid-19, de los cuales, casi la mitad no tienen nexo epidemiológico determinado. Además, otro paciente no inmunizado y con comorbilidades, falleció en las últimas horas.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus-813x458.jpg?x37741 alt="Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>BUENOS AIRES. Con 65 nuevos casos de coronavirus (Covid-19) y otro deceso por la enfermedad, la provincia acumula 37.522 casos confirmados y 714 víctimas de coronavirus, a la fecha. Así lo informó oficialmente el Ministerio de Salud Pública, a través de su parte epidemiológico diario. Es la mayor cantidad de contagios en un día, desde el 1º de Septiembre, cuando hubo 69 contagios en 24 horas.</p><p>Como en otras oportunidades, el MSP se encargó de destacar que la nueva víctima de coronavirus en Misiones, es un paciente “no vacunado por decisión propia”. La víctima era de Jardín América y padecía comorbilidades. Nuevamente, las autoridades sanitarias provinciales evitaron informar más datos sobre el paciente fallecido. Por ejemplo, la edad, el sexo/género, el tipo de comorbilidades padecidas.</p><figure class="wp-block-image size-full is-style-default"><img loading=lazy width=1280 height=960 data-src=https://misionescuatro.com/wp-content/uploads/2021/06/testeos-de-coronavirus-en-el-Hospital-Madariaga.jpeg?x37741 alt class="wp-image-453914 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/06/testeos-de-coronavirus-en-el-Hospital-Madariaga.jpeg 1280w, https://misionescuatro.com/wp-content/uploads/2021/06/testeos-de-coronavirus-en-el-Hospital-Madariaga-768x576.jpeg 768w, https://misionescuatro.com/wp-content/uploads/2021/06/testeos-de-coronavirus-en-el-Hospital-Madariaga-813x610.jpeg 813w" sizes="(max-width: 1280px) 100vw, 1280px"></figure><p>De acuerdo con el parte epidemiológico, los 65 nuevos casos detectados se distribuyeron así: 1 en 9 de Julio; 1 en Colonia Delicia; 1 en Aristóbulo del Valle; 1 en Garupá; 1 en Gobernador Roca; 1 en Corpus; 1 en Puerto Libertad; 1 en Garuhapé; 2 en San Vicente; 2 en Campo Grande; 2 en Puerto Iguazú; 2 en 25 de Mayo; 3 en Puerto Rico; 5 en Campo Viera; 5 en Apóstoles; 13 en Eldorado; 23 en Posadas.</p><p>En tanto, de estos contagios, 28 están sin nexo epidemiológico establecido.</p><p>Por otra parte, otros 22 pacientes recibieron el alta y Misiones acumula 36.392 recuperados Covid.</p><p>Así, con 65 contagios y 22 altas, siguen en aumento los casos activos y las internaciones. Hay 416 pacientes cursando la enfermedad y 17 hospitalizados.</p><p>Finalmente, existen 693 personas aisladas preventivamente.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class=wp-block-embed__wrapper><div class="twitter responsive-container"><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=es dir=ltr><a href="https://twitter.com/hashtag/ParteEpidemiol%C3%B3gico?src=hash&amp;ref_src=twsrc%5Etfw">#ParteEpidemiológico</a> &#8211; <br>Fuente: Ministerio de Salud de la provincia de Misiones <a href=https://t.co/xcCW0ywePe>pic.twitter.com/xcCW0ywePe</a></p>&mdash; Gobierno de Misiones (@gobmisiones) <a href="https://twitter.com/gobmisiones/status/1473755323735453712?ref_src=twsrc%5Etfw">December 22, 2021</a></blockquote><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></div></div></figure><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/coronavirus/ rel=tag>Coronavirus</a></li><li><a href=https://misionescuatro.com/tag/coronavirus-en-misiones/ rel=tag>coronavirus en Misiones</a></li><li><a href=https://misionescuatro.com/tag/muerte-por-coronavirus/ rel=tag>muerte por coronavirus</a></li><li><a href=https://misionescuatro.com/tag/variante-delta/ rel=tag>variante Delta</a></li><li><a href=https://misionescuatro.com/tag/variante-omicron-2/ rel=tag>variante Ómicron</a></li></ul><meta itemprop="keywords" content="Coronavirus,coronavirus en Misiones,muerte por coronavirus,variante Delta,variante Ómicron,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=300 height=100 type=doubleclick data-slot=/21745642315/Home_300_X_100>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-499326 class="article-carousel swiper-slide post-499326 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-losada tag-test"><figure>
<a href=https://misionescuatro.com/politica/losada-informo-que-dio-positivo-su-test-de-coronavirus/ title="Losada informó que dio positivo su test de coronavirus" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Losada-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Losada-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/losada-informo-que-dio-positivo-su-test-de-coronavirus/ title="Losada informó que dio positivo su test de coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Losada informó que dio positivo su test de coronavirus</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-499675 class="article-carousel swiper-slide post-499675 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-alerta tag-casamiento tag-casos tag-coronavirus tag-tenis"><figure>
<a href=https://misionescuatro.com/deportes/alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento/ title="Alerta en el tenis argentino por casos de coronavirus en un casamiento" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento/ title="Alerta en el tenis argentino por casos de coronavirus en un casamiento" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Alerta en el tenis argentino por casos de coronavirus en un casamiento</a></h1></div></article></div><div class="carousel-cell  "><article id=post-499618 class="article-carousel swiper-slide post-499618 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-coronavirus tag-reino-unido"><figure>
<a href=https://misionescuatro.com/internacionales/el-reino-unido-supero-los-100-mil-casos-de-covid-en-un-dia/ title="El Reino Unido superó los 100 mil casos de Covid en un día" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/El-Reino-Unido-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/El-Reino-Unido-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-reino-unido-supero-los-100-mil-casos-de-covid-en-un-dia/ title="El Reino Unido superó los 100 mil casos de Covid en un día" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">El Reino Unido superó los 100 mil casos de Covid en un día</a></h1></div></article></div><div class="carousel-cell  "><article id=post-499339 class="article-carousel swiper-slide post-499339 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-coronavirus tag-jugadores tag-real-madrid"><figure>
<a href=https://misionescuatro.com/deportes/real-madrid-tiene-ocho-jugadores-de-su-plantel-con-coronavirus/ title="Real Madrid tiene ocho jugadores de su plantel con coronavirus" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Real-Madrid-tiene-ocho-jugadores-de-su-plantel-con-coronavirus-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Real-Madrid-tiene-ocho-jugadores-de-su-plantel-con-coronavirus-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/real-madrid-tiene-ocho-jugadores-de-su-plantel-con-coronavirus/ title="Real Madrid tiene ocho jugadores de su plantel con coronavirus" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Real Madrid tiene ocho jugadores de su plantel con coronavirus</a></h1></div></article></div><div class="carousel-cell  "><article id=post-499026 class="article-carousel swiper-slide post-499026 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-coronavirus tag-rafael-nadal"><figure>
<a href=https://misionescuatro.com/deportes/rafa-nadal-dio-positivo-en-coronavirus-y-se-bajo-del-torneo-de-abu-dhabi/ title="Rafa Nadal dio positivo en coronavirus y se bajó del torneo de Abu Dhabi" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Rafa-Nadal-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Rafa-Nadal-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/rafa-nadal-dio-positivo-en-coronavirus-y-se-bajo-del-torneo-de-abu-dhabi/ title="Rafa Nadal dio positivo en coronavirus y se bajó del torneo de Abu Dhabi" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Rafa Nadal dio positivo en coronavirus y se bajó del torneo de Abu Dhabi</a></h1></div></article></div><div class="carousel-cell  "><article id=post-499360 class="article-carousel swiper-slide post-499360 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-casos-confirmados tag-contagios tag-coronavirus tag-variante-delta"><figure>
<a href=https://misionescuatro.com/provinciales/coronavirus-en-misiones-suben-los-casos-activos-e-internaciones-en-terapia-intensiva/ title="Coronavirus en Misiones: suben los casos activos e internaciones en terapia intensiva" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/03/coronavirus-covid-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/03/coronavirus-covid-400x216.jpg?x37741>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/coronavirus-en-misiones-suben-los-casos-activos-e-internaciones-en-terapia-intensiva/ title="Coronavirus en Misiones: suben los casos activos e internaciones en terapia intensiva" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Coronavirus en Misiones: suben los casos activos e internaciones en terapia intensiva</a></h1></div></article></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-499319 class="post-499319 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-embarazo tag-justicia tag-nieto"><figure>
<a href=https://misionescuatro.com/nacionales/la-justicia-autorizo-a-una-mujer-a-gestar-en-su-vientre-a-su-nieto/ title="La Justicia autorizó a una mujer a gestar en su vientre a su nieto" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/La-Justicia-autorizo-a-una-mujer-a-gestar-en-su-vientre-a-su-nieto-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/La-Justicia-autorizo-a-una-mujer-a-gestar-en-su-vientre-a-su-nieto-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/la-justicia-autorizo-a-una-mujer-a-gestar-en-su-vientre-a-su-nieto/ title="La Justicia autorizó a una mujer a gestar en su vientre a su nieto" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">La Justicia autorizó a una mujer a gestar en su vientre a su nieto</a></h1></div></article></div><div class=carousel-cell><article id=post-499011 class="post-499011 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-manifestacion tag-medios-de-comunicacion tag-polonia"><figure>
<a href=https://misionescuatro.com/internacionales/miles-de-polacos-se-manifestaron-en-defensa-de-la-independencia-de-los-medios/ title="Miles de polacos se manifestaron en defensa de la independencia de los medios" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/w1280-p16x9-2021-12-19T185845Z_55218306_RC2UHR96ZWLA_RTRMADP_3_POLAND-POLITICS-MEDIA-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/w1280-p16x9-2021-12-19T185845Z_55218306_RC2UHR96ZWLA_RTRMADP_3_POLAND-POLITICS-MEDIA-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/miles-de-polacos-se-manifestaron-en-defensa-de-la-independencia-de-los-medios/ title="Miles de polacos se manifestaron en defensa de la independencia de los medios" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Miles de polacos se manifestaron en defensa de la independencia de los medios</a></h1></div></article></div><div class=carousel-cell><article id=post-499310 class="post-499310 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-carlos-tevez tag-impuesto-a-la-riqueza tag-justicia"><figure>
<a href=https://misionescuatro.com/nacionales/impuesto-a-la-riqueza-la-justicia-rechazo-el-pedido-de-tevez/ title="Impuesto a la riqueza: la Justicia rechazó el pedido de Tevez" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/carlos-tevez-boca_862x485-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/carlos-tevez-boca_862x485-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/impuesto-a-la-riqueza-la-justicia-rechazo-el-pedido-de-tevez/ title="Impuesto a la riqueza: la Justicia rechazó el pedido de Tevez" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Impuesto a la riqueza: la Justicia rechazó el pedido de Tevez</a></h1></div></article></div><div class=carousel-cell><article id=post-498885 class="post-498885 post type-post status-publish format-standard has-post-thumbnail category-internacionales"><figure>
<a href=https://misionescuatro.com/internacionales/boric-se-impuso-a-kast-con-mas-del-55-de-los-votos-y-es-presidente-electo/ title="Boric se impuso a Kast con más del 55% de los votos y es presidente electo" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Gabriel-Boric-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Gabriel-Boric-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/boric-se-impuso-a-kast-con-mas-del-55-de-los-votos-y-es-presidente-electo/ title="Boric se impuso a Kast con más del 55% de los votos y es presidente electo" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Boric se impuso a Kast con más del 55% de los votos y es presidente electo</a></h1></div></article></div><div class=carousel-cell><article id=post-499250 class="post-499250 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-caluroso tag-incendios-forestales tag-quemas tag-verano"><figure>
<a href=https://misionescuatro.com/provinciales/anticipan-un-verano-muy-caluroso-y-con-pocas-lluvias/ title="Anticipan un verano muy caluroso y con pocas lluvias" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/De-Leon-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/De-Leon-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/anticipan-un-verano-muy-caluroso-y-con-pocas-lluvias/ title="Anticipan un verano muy caluroso y con pocas lluvias" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Anticipan un verano muy caluroso y con pocas lluvias</a></h1></div></article></div><div class=carousel-cell><article id=post-498806 class="post-498806 post type-post status-publish format-standard has-post-thumbnail category-economia tag-anses tag-calendario-de-pago"><figure>
<a href=https://misionescuatro.com/nacionales/economia/calendario-de-pago-de-este-lunes-20-de-diciembre/ title="Calendario de pago de este lunes 20 de Diciembre" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/calendario-de-pago-de-este-lunes-20-de-diciembre/ title="Calendario de pago de este lunes 20 de Diciembre" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Calendario de pago de este lunes 20 de Diciembre</a></h1></div></article></div><div class=carousel-cell><article id=post-499391 class="post-499391 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-auto tag-millonario tag-policia-2 tag-robo tag-secuestro"><figure>
<a href=https://misionescuatro.com/policiales/robo-millonario-los-delincuentes-compraron-un-vw-vento/ title="Robo al contratista: delincuentes compraron un VW Vento" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Robo-millonario-los-delincuentes-compraron-un-VW-Vento-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Robo-millonario-los-delincuentes-compraron-un-VW-Vento-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/robo-millonario-los-delincuentes-compraron-un-vw-vento/ title="Robo al contratista: delincuentes compraron un VW Vento" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Robo al contratista: delincuentes compraron un VW Vento</a></h1></div></article></div><div class=carousel-cell><article id=post-499565 class="post-499565 post type-post status-publish format-video has-post-thumbnail category-posadas tag-advierten tag-estaciones-de-servicio tag-nafta tag-paraguayos tag-taxistas post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/posadas/algunas-estaciones-de-servicio-solo-atienden-a-paraguayos-advierten/ title="Algunas estaciones de servicio sólo atienden a paraguayos, advierten" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-9.50.04-AM-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-9.50.04-AM-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/algunas-estaciones-de-servicio-solo-atienden-a-paraguayos-advierten/ title="Algunas estaciones de servicio sólo atienden a paraguayos, advierten" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Algunas estaciones de servicio sólo atienden a paraguayos, advierten</a></h1></div></article></div><div class=carousel-cell><article id=post-499590 class="post-499590 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-abejas tag-cordoba tag-enjambre tag-turista"><figure>
<a href=https://misionescuatro.com/nacionales/murio-un-turista-picado-por-un-enjambre-de-abejas-en-cordoba/ title="Murió un turista picado por un enjambre de abejas en Córdoba" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Murio-un-turista-picado-por-un-enjambre-de-abejas-en-Cordoba-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x37741 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Murio-un-turista-picado-por-un-enjambre-de-abejas-en-Cordoba-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murio-un-turista-picado-por-un-enjambre-de-abejas-en-cordoba/ title="Murió un turista picado por un enjambre de abejas en Córdoba" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Murió un turista picado por un enjambre de abejas en Córdoba</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x37741></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima&amp;url=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/detectan-cuatro-toneladas-de-marihuana-ocultas-entre-aserrin/ title="Cayó un camionero con cuatro toneladas de marihuana ocultas entre aserrín" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Gendarmes-detectaron-cuatro-toneladas-de-marihuana-ocultas-entre-paquetes-de-aserrin-2-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Gendarmes-detectaron-cuatro-toneladas-de-marihuana-ocultas-entre-paquetes-de-aserrin-2-770x433.jpeg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/detectan-cuatro-toneladas-de-marihuana-ocultas-entre-aserrin/ class=entry-title title="Cayó un camionero con cuatro toneladas de marihuana ocultas entre aserrín" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Cayó un camionero con cuatro toneladas de marihuana ocultas entre aserrín</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/amenazo-a-su-vecina-con-un-machete-y-termino-detenido/ class=entry-title title="Amenazó a su vecina con un machete y terminó detenido" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Amenazó a su vecina con un machete y terminó detenido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/violento-choque-frente-al-parque-de-la-ciudad/ class=entry-title title="Violento choque frente al Parque de la Ciudad" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Violento choque frente al Parque de la Ciudad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/choque-en-avenida-urquiza/ class=entry-title title="Choque en avenida Urquiza" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Choque en avenida Urquiza</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/buscan-a-adolescentes-desaparecidas-en-garupa-y-dos-de-mayo/ class=entry-title title="Buscan a adolescentes desaparecidas en Garupá y Dos de Mayo" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Buscan a adolescentes desaparecidas en Garupá y Dos de Mayo</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/puerta-hay-solucion-para-la-inflacion-pero-no-hay-que-copiar-a-cuba-y-a-venezuela/ title="Puerta: “Hay solución para la inflación, pero no hay que copiar a Cuba y a Venezuela”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/08/Ramon-Puerta-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/08/Ramon-Puerta-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/puerta-hay-solucion-para-la-inflacion-pero-no-hay-que-copiar-a-cuba-y-a-venezuela/ class=entry-title title="Puerta: “Hay solución para la inflación, pero no hay que copiar a Cuba y a Venezuela”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Puerta: “Hay solución para la inflación, pero no hay que copiar a Cuba y a Venezuela”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/pedro-puerta-sobre-los-cambios-en-bienes-personales-sorprende-la-voracidad-fiscal-de-este-gobierno/ class=entry-title title="Pedro Puerta sobre los cambios en Bienes Personales: “Sorprende la voracidad fiscal de este gobierno”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Pedro Puerta sobre los cambios en Bienes Personales: “Sorprende la voracidad fiscal de este gobierno”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/a-un-ano-de-la-muerte-de-la-estilista-el-asesino-al-volante-sigue-libre-y-la-causa-esta-paralizada/ class=entry-title title="A un año de la muerte de la estilista, el “asesino al volante” sigue libre y la causa está paralizada" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">A un año de la muerte de la estilista, el “asesino al volante” sigue libre y la causa está paralizada</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/amplian-denuncia-contra-los-jueces-que-sobreseyeron-a-cfk/ class=entry-title title="Amplían denuncia contra los jueces que sobreseyeron a CFK" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Amplían denuncia contra los jueces que sobreseyeron a CFK</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-oficialismo-logro-aprobar-cambios-en-el-impuesto-a-los-bienes-personales/ class=entry-title title="El oficialismo logró aprobar cambios en el impuesto a los Bienes Personales" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El oficialismo logró aprobar cambios en el impuesto a los Bienes Personales</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento/ title="Alerta en el tenis argentino por casos de coronavirus en un casamiento" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/alerta-en-el-tenis-argentino-por-casos-de-coronavirus-en-un-casamiento/ class=entry-title title="Alerta en el tenis argentino por casos de coronavirus en un casamiento" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Alerta en el tenis argentino por casos de coronavirus en un casamiento</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/manu-ginobili-es-candidato-a-ingresar-al-salon-de-la-fama-del-basquet-estadounidense/ class=entry-title title="Manu Ginóbili es candidato a ingresar al Salón de la Fama del básquet estadounidense" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Manu Ginóbili es candidato a ingresar al Salón de la Fama del básquet estadounidense</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/battaglia-sigue-en-boca-un-ano-mas/ class=entry-title title="Battaglia sigue en Boca un año más" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Battaglia sigue en Boca un año más</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/torneo-regional-amateur-guarani-con-un-pie-adentro-y-mitre-va-por-la-heroica/ class=entry-title title="Torneo Regional Amateur: Guaraní con un pie adentro y Mitre va por la heroica" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Torneo Regional Amateur: Guaraní con un pie adentro y Mitre va por la heroica</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/historico-barracas-central-ascendio-a-primera-division/ class=entry-title title="Histórico: Barracas Central ascendió a primera división" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Histórico: Barracas Central ascendió a primera división</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/musica/se-cumplen-34-anos-de-la-muerte-de-luca-prodan-el-hito-del-rock/ title="Se cumplen 34 años de la muerte de Luca Prodan, el hito del rock" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/luca-prodan-6-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/luca-prodan-6-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/se-cumplen-34-anos-de-la-muerte-de-luca-prodan-el-hito-del-rock/ class=entry-title title="Se cumplen 34 años de la muerte de Luca Prodan, el hito del rock" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Se cumplen 34 años de la muerte de Luca Prodan, el hito del rock</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/murio-alfonso-grispino-el-pedemonti-de-todo-x-2-pesos/ class=entry-title title="Murió Alfonso Grispino, el “Pedemonti” de “Todo x 2 pesos”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Alfonso Grispino, el “Pedemonti” de “Todo x 2 pesos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/harry-potter-regreso-a-hogwarts-ya-tiene-trailer/ class=entry-title title="‘Harry Potter: regreso a Hogwarts’ ya tiene tráiler" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">‘Harry Potter: regreso a Hogwarts’ ya tiene tráiler</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/spider-man-sin-camino-a-casa-encabezo-la-taquilla-estadounidense-este-fin-de-semana/ class=entry-title title="“Spider-Man, sin camino a casa” encabezó la taquilla estadounidense este fin de semana" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Spider-Man, sin camino a casa” encabezó la taquilla estadounidense este fin de semana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/asesinaron-a-punaladas-al-rapero-drakeo-the-ruler-en-el-backstage-de-un-festival/ class=entry-title title="Asesinaron a puñaladas al rapero Drakeo the Ruler en el backstage de un festival" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Asesinaron a puñaladas al rapero Drakeo the Ruler en el backstage de un festival</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/para-la-oms-el-2022-debe-ser-el-ano-en-que-se-acabe-con-la-pandemia-del-covid-19/ title="Para la OMS, el 2022 debe ser el año en que se acabe con la pandemia del Covid-19" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/04/China-coronavirus-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/04/China-coronavirus-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/para-la-oms-el-2022-debe-ser-el-ano-en-que-se-acabe-con-la-pandemia-del-covid-19/ class=entry-title title="Para la OMS, el 2022 debe ser el año en que se acabe con la pandemia del Covid-19" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Para la OMS, el 2022 debe ser el año en que se acabe con la pandemia del Covid-19</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/confirman-el-primer-caso-de-la-variante-delta-en-misiones/ class=entry-title title="Confirman que la variante Delta está presente en Misiones" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Confirman que la variante Delta está presente en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/que-engorda-mas-la-miga-o-la-corteza-del-pan/ class=entry-title title="¿Qué engorda más, la miga o la corteza del pan?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">¿Qué engorda más, la miga o la corteza del pan?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cuales-son-los-sintomas-conocidos-identificados-de-la-nueva-variante-omicron/ class=entry-title title="Cuáles son los síntomas conocidos identificados de la nueva variante Ómicron" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles son los síntomas conocidos identificados de la nueva variante Ómicron</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/se-realizo-en-argentina-el-primer-trasplante-hepatico-para-el-tratamiento-de-metastasis-de-cancer-de-colon/ class=entry-title title="Se realizó en Argentina el primer trasplante hepático para el tratamiento de metástasis de cáncer de colon" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Se realizó en Argentina el primer trasplante hepático para el tratamiento de metástasis de cáncer de colon</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/ciencia/hallaron-un-embrion-de-dinosaurio-que-se-preparaba-para-nacer/ title="Hallaron un embrión de dinosaurio que se preparaba para nacer" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/Hallaron-un-embrion-de-dinosaurio-que-se-preparaba-para-nacer-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/Hallaron-un-embrion-de-dinosaurio-que-se-preparaba-para-nacer-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/hallaron-un-embrion-de-dinosaurio-que-se-preparaba-para-nacer/ class=entry-title title="Hallaron un embrión de dinosaurio que se preparaba para nacer" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron un embrión de dinosaurio que se preparaba para nacer</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/alerta-estafas-los-delincuentes-estan-a-la-orden-del-dia-afirma-un-especialista/ class=entry-title title="Alerta estafas: “Los delincuentes están a la orden del día”, afirma un especialista" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Alerta estafas: “Los delincuentes están a la orden del día”, afirma un especialista</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/cuales-son-las-claves-para-evitar-estafas-y-comprar-de-forma-segura-para-esta-navidad/ class=entry-title title="Cuáles son las claves para evitar estafas y comprar de forma segura para esta navidad" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles son las claves para evitar estafas y comprar de forma segura para esta navidad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/martes-caluroso-con-probabilidad-de-lluvias-en-misiones/ class=entry-title title="Martes caluroso con probabilidad de lluvias en Misiones" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Martes caluroso con probabilidad de lluvias en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/filman-un-ovni-en-san-luis/ class=entry-title title="Filman un ovni en San Luis" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Filman un ovni en San Luis</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/navidad-no-habra-servicio-de-recoleccion-de-residuos-ni-sem/ title="Navidad: no habrá servicio de recolección de residuos ni SEM" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/recoleccion-posadas-386x217.png>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2019/07/recoleccion-posadas-386x217.png?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/navidad-no-habra-servicio-de-recoleccion-de-residuos-ni-sem/ class=entry-title title="Navidad: no habrá servicio de recolección de residuos ni SEM" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Navidad: no habrá servicio de recolección de residuos ni SEM</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/24-y-25-de-diciembre-no-realizaran-testeos-de-covid-19/ class=entry-title title="24 y 25 de diciembre no realizarán testeos de COVID-19" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">24 y 25 de diciembre no realizarán testeos de COVID-19</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/algunas-estaciones-de-servicio-solo-atienden-a-paraguayos-advierten/ class=entry-title title="Algunas estaciones de servicio sólo atienden a paraguayos, advierten" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Algunas estaciones de servicio sólo atienden a paraguayos, advierten</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/instalaron-un-nuevo-cdr-en-itaembe-guazu/ class=entry-title title="Instalaron un nuevo CDR en Itaembé Guazú" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Instalaron un nuevo CDR en Itaembé Guazú</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/alerta-ciberdelitos-el-testimonio-de-los-misioneros-que-fueron-estafados/ class=entry-title title="Alerta ciberdelitos: El testimonio de los misioneros que fueron estafados" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Alerta ciberdelitos: El testimonio de los misioneros que fueron estafados</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/ title="Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/entierro-coronavirus-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/ class=entry-title title="Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: siguen en alza los contagios y Misiones sumó otra víctima</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/falta-de-agua-en-misiones-subsecretaria-renovadora-recomienda-juntar-el-agua-de-lluvia-porque-va-a-ser-un-verano-duro/ class=entry-title title="Falta de agua en Misiones: subsecretaria renovadora recomienda “juntar el agua de lluvia” porque “va a ser un verano duro”" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Falta de agua en Misiones: subsecretaria renovadora recomienda “juntar el agua de lluvia” porque “va a ser un verano duro”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/funcionaria-confirma-que-hubo-3-mil-chicos-que-dejaron-la-secundaria-en-misiones/ class=entry-title title="Funcionaria confirma que hubo 3 mil chicos que dejaron la Secundaria en Misiones" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Funcionaria confirma que hubo 3 mil chicos que dejaron la Secundaria en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/justicia/rocio-santa-cruz-pasara-las-fiestas-fuera-de-la-carcel/ class=entry-title title="Rocío Santa Cruz pasará las fiestas fuera de la cárcel" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Rocío Santa Cruz pasará las fiestas fuera de la cárcel</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/arce-confirmo-la-circulacion-de-la-variante-delta-en-misiones-y-defendio-el-pase-sanitario/ class=entry-title title="Arce confirmó la circulación de la variante Delta en Misiones y defendió el pase sanitario" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Arce confirmó la circulación de la variante Delta en Misiones y defendió el pase sanitario</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/menu-sin-gluten-para-las-fiestas/ title="Menú sin Gluten para las fiestas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/gluten-sin-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/gluten-sin-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/menu-sin-gluten-para-las-fiestas/ class=entry-title title="Menú sin Gluten para las fiestas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Menú sin Gluten para las fiestas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/premiaron-a-ganadores-del-1o-concurso-provincial-de-pan-dulce/ class=entry-title title="Premiaron a ganadores del 1º Concurso provincial de pan dulce" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Premiaron a ganadores del 1º Concurso provincial de pan dulce</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/consejos-para-mejorar-una-salsa-si-no-salio-como-esperabas/ class=entry-title title="Consejos para mejorar una salsa si no salió como esperabas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Consejos para mejorar una salsa si no salió como esperabas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/mayonesa-de-berenjena-la-variante-definitiva-de-un-aderezo-apto-para-exigentes/ class=entry-title title="Mayonesa de berenjena: la variante definitiva de un aderezo apto para exigentes" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Mayonesa de berenjena: la variante definitiva de un aderezo apto para exigentes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/una-entrada-imperdible-cubos-de-jamon-y-queso-fritos/ class=entry-title title="Una entrada imperdible: Cubos de jamón y queso fritos" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Una entrada imperdible: Cubos de jamón y queso fritos</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/informan-el-calendario-de-pagos-del-jueves-23-de-diciembre/ title="Informan el calendario de pagos del jueves 23 de diciembre" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/informan-el-calendario-de-pagos-del-jueves-23-de-diciembre/ class=entry-title title="Informan el calendario de pagos del jueves 23 de diciembre" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Informan el calendario de pagos del jueves 23 de diciembre</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murio-un-turista-picado-por-un-enjambre-de-abejas-en-cordoba/ class=entry-title title="Murió un turista picado por un enjambre de abejas en Córdoba" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Murió un turista picado por un enjambre de abejas en Córdoba</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/se-demora-la-entrega-de-casi-50-mil-pasaportes/ class=entry-title title="Se demora la entrega de casi 50 mil pasaportes" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Se demora la entrega de casi 50 mil pasaportes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/la-cena-de-navidad-cuesta-cinco-veces-mas-este-2021/ class=entry-title title="La cena de Navidad cuesta cinco veces más este 2021" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La cena de Navidad cuesta cinco veces más este 2021</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/en-el-tercer-trimestre-el-desempleo-afecto-a-mas-de-17-millones-de-argentinos/ class=entry-title title="En el tercer trimestre, el desempleo afectó a más de 1,7 millones de argentinos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">En el tercer trimestre, el desempleo afectó a más de 1,7 millones de argentinos</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/el-reino-unido-supero-los-100-mil-casos-de-covid-en-un-dia/ title="El Reino Unido superó los 100 mil casos de Covid en un día" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/El-Reino-Unido-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/El-Reino-Unido-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-reino-unido-supero-los-100-mil-casos-de-covid-en-un-dia/ class=entry-title title="El Reino Unido superó los 100 mil casos de Covid en un día" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El Reino Unido superó los 100 mil casos de Covid en un día</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/groenlandia-registro-temperaturas-de-hasta-30-grados-por-encima-de-la-media-en-esta-epoca/ class=entry-title title="Groenlandia registró temperaturas de hasta 30 grados por encima de la media en esta época" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Groenlandia registró temperaturas de hasta 30 grados por encima de la media en esta época</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/italia-fue-premiada-por-su-progreso-y-exito-frente-a-los-problemas/ class=entry-title title="Italia fue premiada por su progreso y “éxito frente a los problemas”" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Italia fue premiada por su progreso y “éxito frente a los problemas”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/venecia-varios-santa-claus-cambian-trineos-por-gondolas/ class=entry-title title="Venecia: Varios Santa Claus cambian trineos por góndolas" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Venecia: Varios Santa Claus cambian trineos por góndolas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/pinera-recibio-a-boric-para-coordinar-la-transicion-en-chile/ class=entry-title title="Piñera recibió a Boric para coordinar la transición en Chile" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Piñera recibió a Boric para coordinar la transición en Chile</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/volvio-a-funcionar-el-transporte-entre-puerto-iguazu-y-foz-do-iguacu/ title="Volvió a funcionar el transporte entre Puerto Iguazú y Foz do Iguaçu" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/08/puente-tancredo-neves-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x37741 data-src=https://misionescuatro.com/wp-content/uploads/2021/08/puente-tancredo-neves-770x433.jpg?x37741 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/volvio-a-funcionar-el-transporte-entre-puerto-iguazu-y-foz-do-iguacu/ class=entry-title title="Volvió a funcionar el transporte entre Puerto Iguazú y Foz do Iguaçu" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Volvió a funcionar el transporte entre Puerto Iguazú y Foz do Iguaçu</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-exigira-el-pase-sanitario-para-viajes-grupales-boliches-y-eventos-con-mas-de-1-000-personas/ class=entry-title title="Corrientes exigirá el pase sanitario para viajes grupales, boliches y eventos con más de 1.000 personas" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes exigirá el pase sanitario para viajes grupales, boliches y eventos con más de 1.000 personas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/retoma-el-servicio-de-transporte-internacional-entre-argentina-y-brasil/ class=entry-title title="Retoma el servicio de transporte internacional entre Argentina y Brasil" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Retoma el servicio de transporte internacional entre Argentina y Brasil</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-rumbo-a-los-1-000-casos-activos-ituzaingo-lidera-la-lista/ class=entry-title title="Corrientes rumbo a los 1.000 casos activos; Ituzaingó lidera la lista" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes rumbo a los 1.000 casos activos; Ituzaingó lidera la lista</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/volvio-el-transporte-internacional-entre-iguazu-ciudad-del-este/ class=entry-title title="Volvió el transporte internacional entre Iguazú &#8211; Ciudad del Este" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Volvió el transporte internacional entre Iguazú &#8211; Ciudad del Este</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/provinciales/coronavirus-siguen-en-alza-los-contagios-y-misiones-sumo-otra-victima/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/espectaculos\/musica\/se-cumplen-34-anos-de-la-muerte-de-luca-prodan-el-hito-del-rock\/","https:\/\/misionescuatro.com\/policiales\/choque-en-avenida-urquiza\/","https:\/\/misionescuatro.com\/policiales\/buscan-a-adolescentes-desaparecidas-en-garupa-y-dos-de-mayo\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x37741 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x37741 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js?x37741></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js?x37741></script> <script></script> </body></html>