<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><title>Piden que “se recupere el salario básico del conjunto de los estatales”</title><meta name="description" content="La dirigente de la CTAA y ATE Misiones, dejó en claro que no satisface el aumento del 20% anunciado por el gobierno provincial."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Piden que “se recupere el salario básico del conjunto de los estatales”"><meta property="og:description" content="La dirigente de la CTAA y ATE Misiones, dejó en claro que no satisface el aumento del 20% anunciado por el gobierno provincial."><meta property="og:url" content="https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-02-01T19:14:16+00:00"><meta property="article:modified_time" content="2021-02-01T19:39:56+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/09/Docentes-en-Garupá.jpeg"><meta property="og:image:width" content="824"><meta property="og:image:height" content="614"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Mauricio Raga"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/413352><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fpiden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fpiden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.24.0"><link rel=amphtml href=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');</script> <script async src=//cmp.optad360.io/items/f3b46d2f-c592-4c97-b804-6b8e97ad5764.min.js></script> <script async src=//get.optad360.io/sf/b5fd6d05-6e06-44ea-9ca7-4753a87b94d0/plugin.min.js></script> </head><body class="post-template-default single single-post postid-413352 single-format-video piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile"><li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=icon>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li><li class="toggle-buscador icon lazy-bg"></li><li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a></li></ul><div class=clear></div></nav><div id=menu><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube"></a></li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-413352 class="floatfix post-413352 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-aumento-del-salario-basico-docente tag-aumento-del-salario-minimo-en-misiones tag-monica-gurina-2 tag-salario-basico tag-salarios-de-hambre-en-la-docencia-misionera tag-salarios-dignos tag-salarios-miserables-en-estado-misionero post_format-post-format-video" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/></div><span class=category itemprop=articleSection>
Provinciales	</span><span class="date entry-published" itemprop=datePublished content=2021-02-01T16:14:16-03:00>01/02/2021, 16:14hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-02-01T16:39:56-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/09/Docentes-en-Garupá-813x458.jpeg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/09/Docentes-en-Garupá-813x458.jpeg"><h1 itemprop="headline">
Piden que “se recupere el salario básico del conjunto de los estatales” misioneros</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
La dirigente de la CTAA y ATE Misiones, dejó en claro que no satisface el aumento del 20% anunciado por el gobierno provincial. “Hoy la Canasta está en $62 mil y estamos hablando de un piso salarial de $36 mil”, dijo.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a></li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a></li><li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a></li></ul><div class=article-content itemprop=articleBody><div class="responsive-container youtube"><div class=iframe><div class=video_header><p>Piden que “se recupere el salario básico del conjunto de los estatales” misioneros</p><i class=icon-cancel></i></div>
<iframe width=640 height=360 src="https://www.youtube.com/embed/-iKVedzfHg0?feature=oembed&amp;enablejsapi=1&rel=0" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen enablejsapi=1 id=player></iframe> <script>if ( typeof existeVideo !== 'undefined' && existeVideo == '1' ) {

								var tag = document.createElement('script');
								tag.src = "https://www.youtube.com/iframe_api";
								var firstScriptTag = document.getElementsByTagName('script')[0];
								firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

								var player;
								function onYouTubeIframeAPIReady() {
								    player = new YT.Player('player', {
										'events': {
											'onReady': onPlayerReady,
										}
									});
								}

								function onPlayerReady(event) {
								}

							} else {
								// 2. This code loads the IFrame Player API code asynchronously.
								var tag = document.createElement('script');
								tag.src = "https://www.youtube.com/iframe_api";
								var firstScriptTag = document.getElementsByTagName('script')[0];
								firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
								// 3. This function creates an <iframe> (and YouTube player)
								//    after the API code downloads.
								var player;
								function onYouTubeIframeAPIReady() {
									player = new YT.Player('player', {
									  'events': {
									  	'onReady': onPlayerReady,
									    'onStateChange': onPlayerStateChange
									  }
									});
								}
							      function onPlayerReady(event) {
							      }

							      var done = false;
							      function onPlayerStateChange(event) {
							      	if (event.data == YT.PlayerState.PLAYING && !done) {
							      		jQuery("#player").parent().addClass("start-playing");
							        } else {
							        	//jQuery("#player413352").parent().removeClass("start-playing");
							        }
							      }

							      window.existeVideo = "1";

							  }
							  	/*
							  	'height': '360',
								'width': '640',
								'showinfo': '0',
								'rel': '0',
								'enablejsapi': 1,
							    'videoId': jQuery("#player413352").attr("data-id"),
							    */</script> </div></div><p>POSADAS. El acuerdo salarial de la provincia con los policías y penitenciarios, por un aumento del 20% en los sueldos de Febrero, que se anticipa como la pauta salarial que el gobierno de la Renovación K busca imponer en todos los sectores de estatales, ya está generando las primeras reacciones en los sindicatos.</p><p>“Desde ATE solicitábamos un monto superior, hoy la canasta está en $62 mil pesos. Estamos hablando de un piso salarial de $30 mil (para docentes) a un piso de $36 mil, según lo que han dicho los medios”, comentó la dirigente de ATE y CTAA Misiones, Mónica Gurina, añadiendo que consideran que los montos y porcentajes que se manejan, son escasos “en relación a las necesidades que tenemos”.</p><p>Gurina aclaró que desde el gobierno “han dicho muy poco” sobre cómo se aplicaría el aumento del 20%, aunque ya se filtró que llevarían el básico docente a unos $10.500, lo que significa que un docente sin antigüedad (cargo testigo) quedaría con un salario de $36 mil, como piso. “Los docentes nos estamos juntando en estos días, para analizar esta situación. Cada sector (de estatales) está analizando cómo repercute el aumento”, añadió la referente del sindicato UTEM (Unión de Trabajadores de la Educación de Misiones)</p><p>“Esto dista de lo que necesitamos en este tiempo donde vemos que suben las cosas todos los días. Necesitamos un sueldo digno para atravesar esta etapa de la pandemia”, enfatizó.</p><p>Consultada al respecto, Gurina aclaró que no hubo ninguna convocatoria de la patronal estatal hasta el momento. Aunque esto no es una situación nueva. “En 2020 (el aumento) fue una declaración unilateral del gobierno. No es una mesa donde los trabajadores podamos exponer la situación y plantear la necesidad de que acá se recupere el salario básico del conjunto de los trabajadores estatales”, subrayó.</p><h2>La situación de los precarizados y de los municipales</h2><p>Asimismo, la sindicalista pidió “revisar la situación de los municipales, que están siendo discriminados porque aportan el 19% (a la caja previsional) y no el 14% como pagan el resto de los trabajadores”.</p><p>En esta línea, Gurina recordó que “en el Estado tenemos contratos que no se ajustan a la relación de dependencia y la estabilidad laboral”, y que en los municipios hay contratados en negro que perciben montos “irrisorios”.</p><p>“Esperamos que la mesa de negociación se abra en cada uno de los sectores”, remarcó.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrella!</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile"><li class=whatsapp>
<a href="whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a></li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/aumento-del-salario-basico-docente/ rel=tag>aumento del salario básico docente</a></li><li><a href=https://misionescuatro.com/tag/aumento-del-salario-minimo-en-misiones/ rel=tag>aumento del salario mínimo en Misiones</a></li><li><a href=https://misionescuatro.com/tag/monica-gurina-2/ rel=tag>Mónica Gurina</a></li><li><a href=https://misionescuatro.com/tag/salario-basico/ rel=tag>salario básico</a></li><li><a href=https://misionescuatro.com/tag/salarios-de-hambre-en-la-docencia-misionera/ rel=tag>salarios de hambre en la docencia misionera</a></li><li><a href=https://misionescuatro.com/tag/salarios-dignos/ rel=tag>salarios dignos</a></li><li><a href=https://misionescuatro.com/tag/salarios-miserables-en-estado-misionero/ rel=tag>salarios miserables en Estado misionero</a></li></ul><meta itemprop="keywords" content="aumento del salario básico docente,aumento del salario mínimo en Misiones,Mónica Gurina,salario básico,salarios de hambre en la docencia misionera,salarios dignos,salarios miserables en Estado misionero,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/ data-numposts=5></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-413119 class="article-carousel swiper-slide post-413119 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-salario-docente-minimo tag-salarios-de-hambre-en-la-docencia-misionera tag-salarios-docentes"><figure>
<a href=https://misionescuatro.com/provinciales/el-salario-minimo-docente-quedaria-en-36-mil-casi-la-mitad-de-una-canasta-basica-en-misiones/ title="El salario mínimo docente quedaría en $36 mil" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/corte-de-ruta-de-docentes-sobre-el-puente-Garupá-2-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-src=https://misionescuatro.com/wp-content/uploads/2020/09/corte-de-ruta-de-docentes-sobre-el-puente-Garupá-2-400x216.jpeg>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-salario-minimo-docente-quedaria-en-36-mil-casi-la-mitad-de-una-canasta-basica-en-misiones/ title="El salario mínimo docente quedaría en $36 mil" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">El salario mínimo docente quedaría en $36 mil</a></h1></div></article></div></div></section></div><aside><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;margin:0 auto 10px auto">
<amp-ad width=300 height=600 type=doubleclick data-slot=/21745642315/300_x_600>
</amp-ad></div></div></div><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop"><li class=whatsapp>
<a href="whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a></li><li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="twitter pop">
<a href="https://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Piden que “se recupere el salario básico del conjunto de los estatales” misioneros&amp;url=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a></li><li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a></li><li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a></li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/una-nina-se-ahogo-en-un-arroyo-de-la-aldea-yvytu-pora/ title="Una niña se ahogó en un arroyo de la aldea Yvytu Porá" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/02/pozo-agua-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/02/pozo-agua-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/una-nina-se-ahogo-en-un-arroyo-de-la-aldea-yvytu-pora/ class=entry-title title="Una niña se ahogó en un arroyo de la aldea Yvytu Porá" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Una niña se ahogó en un arroyo de la aldea Yvytu Porá</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/secuestraron-mas-de-una-tonelada-de-marihuana-en-puerto-rico/ class=entry-title title="Secuestraron más de una tonelada de marihuana en Puerto Rico" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron más de una tonelada de marihuana en Puerto Rico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/hablo-la-joven-abusada-en-su-primer-dia-de-trabajo/ class=entry-title title="Habló la joven abusada en su primer día de trabajo" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Habló la joven abusada en su primer día de trabajo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/eldorado-un-hombre-fue-hallado-sin-vida-y-hay-una-joven-detenida/ class=entry-title title="Eldorado: Un hombre fue hallado sin vida y hay una joven detenida" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Eldorado: Un hombre fue hallado sin vida y hay una joven detenida</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/se-incendio-una-carpinteria-en-posadas/ class=entry-title title="Se incendió una carpintería en Posadas" rel=bookmark onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Se incendió una carpintería en Posadas</a></h1></div></article></div></div><div class=col><div><h2>politica <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/de-borocoto-a-corti/ title="De Borocotó a Corti" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/02/Javier-Corti-el-nuevo-Borocoto-de-Misiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/02/Javier-Corti-el-nuevo-Borocoto-de-Misiones-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/de-borocoto-a-corti/ class=entry-title title="De Borocotó a Corti" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">De Borocotó a Corti</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/protocolo-renovador-adelantar-elecciones-la-opcion-mas-favorable/ class=entry-title title="Protocolo renovador: adelantar elecciones, la opción más favorable" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Protocolo renovador: adelantar elecciones, la opción más favorable</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/caso-formosa-hablo-cafiero-y-apunto-contra-amnistia-internacional/ class=entry-title title="Caso Formosa: Habló Cafiero y apuntó contra Amnistía Internacional" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Caso Formosa: Habló Cafiero y apuntó contra Amnistía Internacional</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/extienden-el-cierre-de-fronteras/ class=entry-title title="Extienden el cierre de fronteras" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Extienden el cierre de fronteras</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/la-justicia-le-redujo-10-meses-la-condena-a-amado-boudou/ class=entry-title title="La justicia le redujo 10 meses la condena a Amado Boudou" rel=bookmark onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">La justicia le redujo 10 meses la condena a Amado Boudou</a></h1></div></article></div></div><div class=col><div><h2>deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/dalma-fulmino-a-luque-tras-la-difusion-de-escandalosos-audios-del-medico/ title="Dalma fulminó a Luque tras la difusión de escandalosos audios del médico" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/dalma_maradona_leopoldo_luque-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/dalma_maradona_leopoldo_luque-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/dalma-fulmino-a-luque-tras-la-difusion-de-escandalosos-audios-del-medico/ class=entry-title title="Dalma fulminó a Luque tras la difusión de escandalosos audios del médico" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Dalma fulminó a Luque tras la difusión de escandalosos audios del médico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/espana-atletico-de-madrid-gano-y-se-despega-en-la-liga/ class=entry-title title="España: Atlético de Madrid, ganó y se despega en la Liga" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">España: Atlético de Madrid, ganó y se despega en la Liga</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-mundo-barcelona-en-guardia-tras-la-revelacion-del-contrato-de-messi/ class=entry-title title="El “mundo Barcelona” en guardia tras la revelación del contrato de Messi" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">El “mundo Barcelona” en guardia tras la revelación del contrato de Messi</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/escandalo-en-espana-por-la-filtracion-del-contrato-de-messi/ class=entry-title title="Escándalo en España por la filtración del contrato de Messi" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Escándalo en España por la filtración del contrato de Messi</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/palmeiras-vencio-a-santos-y-es-campeon-de-la-copa-libertadores/ class=entry-title title="Palmeiras venció a Santos y es campeón de la Copa Libertadores" rel=bookmark onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Palmeiras venció a Santos y es campeón de la Copa Libertadores</a></h1></div></article></div></div><div class=col><div><h2>espectaculos <a href style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/carmen-barbieri-en-coma-farmacologico-por-coronavirus/ title="Carmen Barbieri en coma farmacológico por coronavirus" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/carmen-barbieri-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/carmen-barbieri-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/carmen-barbieri-en-coma-farmacologico-por-coronavirus/ class=entry-title title="Carmen Barbieri en coma farmacológico por coronavirus" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Carmen Barbieri en coma farmacológico por coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/fallecio-la-cantante-y-productora-sophie/ class=entry-title title="Falleció la cantante y productora Sophie" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció la cantante y productora Sophie</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cuales-son-las-ficciones-originales-de-netflix-mas-vistas-en-el-mundo/ class=entry-title title="Cuáles son las ficciones originales de Netflix más vistas en el mundo" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles son las ficciones originales de Netflix más vistas en el mundo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/murio-a-los-82-anos-el-musico-y-compositor-salteno-cesar-isella/ class=entry-title title="Murió a los 82 años el músico y compositor salteño César Isella" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Murió a los 82 años el músico y compositor salteño César Isella</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/leonardo-dicaprio-felicito-a-corrientes/ class=entry-title title="Leonardo DiCaprio “felicitó” a Corrientes" rel=bookmark onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Leonardo DiCaprio “felicitó” a Corrientes</a></h1></div></article></div></div><div class=col><div><h2>salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/misiones-supero-los-5-000-casos-de-coronavirus/ title="Misiones superó los 5.000 casos de coronavirus" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/10/coronavirus-en-misiones-hisopado-del-hijo-de-la-mujer-fallecida-por-covid-19-dio-negativo-570x350@2x-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2020/10/coronavirus-en-misiones-hisopado-del-hijo-de-la-mujer-fallecida-por-covid-19-dio-negativo-570x350@2x-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/misiones-supero-los-5-000-casos-de-coronavirus/ class=entry-title title="Misiones superó los 5.000 casos de coronavirus" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones superó los 5.000 casos de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/misiones-en-el-2020-se-registraron-27-nuevos-casos-de-lepra/ class=entry-title title="Misiones: en el 2020, se registraron 27 nuevos casos de lepra" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones: en el 2020, se registraron 27 nuevos casos de lepra</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/dar-a-luz-en-tiempos-de-pandemia/ class=entry-title title="Dar a luz en tiempos de pandemia" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Dar a luz en tiempos de pandemia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-johnson-johnson-dijo-que-su-vacuna-tiene-un-66-de-eficacia/ class=entry-title title="Covid-19: Johnson &#038; Johnson dijo que su vacuna tiene un 66% de eficacia" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Johnson &#038; Johnson dijo que su vacuna tiene un 66% de eficacia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-especialistas-consideran-que-aun-no-es-prudente-recomendar-la-ivermectina/ class=entry-title title="Covid-19: Especialistas consideran que aún no es “prudente” recomendar la ivermectina" rel=bookmark onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: Especialistas consideran que aún no es “prudente” recomendar la ivermectina</a></h1></div></article></div></div><div class=col><div><h2>general <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'general', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/conoce-los-beneficios-del-vinagre-de-manzana/ title="Conocé los beneficios del vinagre de manzana" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/02/manzana-vinagre-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/02/manzana-vinagre-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/conoce-los-beneficios-del-vinagre-de-manzana/ class=entry-title title="Conocé los beneficios del vinagre de manzana" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé los beneficios del vinagre de manzana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/cocina/pastel-de-atun-un-plato-para-consumirlo-frio-o-caliente/ class=entry-title title="Pastel de atún, un plato para consumirlo frío o caliente" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Pastel de atún, un plato para consumirlo frío o caliente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/test-psicologico-lo-primero-que-veas-te-dira-como-sos-en-el-amor/ class=entry-title title="Test psicológico: lo primero que veas te dirá cómo sos en el amor" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Test psicológico: lo primero que veas te dirá cómo sos en el amor</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clavos-de-olor-que-son-y-para-que-sirven/ class=entry-title title="Clavos de olor: ¿Qué son y para qué sirven?" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Clavos de olor: ¿Qué son y para qué sirven?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/artista-convierte-una-plantacion-de-puerros-en-una-luminosa-obra-de-arte/ class=entry-title title="Artista convierte una plantación de puerros en una luminosa obra de arte" rel=bookmark onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Artista convierte una plantación de puerros en una luminosa obra de arte</a></h1></div></article></div></div><div class=col><div><h2>nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/un-fuerte-sismo-sacudio-san-juan-en-la-misma-zona-que-el-terremoto-del-18-de-enero/ title="Un fuerte sismo sacudió San Juan, en la misma zona que el terremoto del 18 de enero" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/sismo-san-juan-imagenes-1-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/un-fuerte-sismo-sacudio-san-juan-en-la-misma-zona-que-el-terremoto-del-18-de-enero/ class=entry-title title="Un fuerte sismo sacudió San Juan, en la misma zona que el terremoto del 18 de enero" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Un fuerte sismo sacudió San Juan, en la misma zona que el terremoto del 18 de enero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murio-abigail-jimenez-la-nena-con-cancer-cuyo-padre-cruzo-en-brazos-para-volver-a-santiago-del-estero/ class=entry-title title="Murió Abigail Jiménez, la nena con cáncer cuyo padre cruzó en brazos para volver a Santiago del Estero" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Abigail Jiménez, la nena con cáncer cuyo padre cruzó en brazos para volver a Santiago del Estero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/otras-43-personas-murieron-y-4-975-contagiadas-con-coronavirus/ class=entry-title title="Otras 43 personas murieron y 4.975 contagiadas con coronavirus" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Otras 43 personas murieron y 4.975 contagiadas con coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-el-gobierno-deja-de-informar-sobre-los-casos-con-reportes-diarios/ class=entry-title title="Coronavirus: el gobierno deja de informar sobre los casos con reportes diarios" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: el gobierno deja de informar sobre los casos con reportes diarios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/coronavirus-murieron-156-personas-y-se-detectaron-6-902-nuevos-casos-en-el-pais/ class=entry-title title="Coronavirus: murieron 156 personas y se detectaron 6.902 nuevos casos en el país" rel=bookmark onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: murieron 156 personas y se detectaron 6.902 nuevos casos en el país</a></h1></div></article></div></div><div class=col><div><h2>internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/por-primera-vez-una-mujer-fue-electa-lider-de-la-asociacion-musulmana/ title="Por primera vez, una mujer fue electa líder de la Asociación musulmana" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/02/60180c89ae148_1004x565-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/02/60180c89ae148_1004x565-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/por-primera-vez-una-mujer-fue-electa-lider-de-la-asociacion-musulmana/ class=entry-title title="Por primera vez, una mujer fue electa líder de la Asociación musulmana" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Por primera vez, una mujer fue electa líder de la Asociación musulmana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/nueva-cepa-del-coronavirus-podria-haberse-encontrado-en-mexico/ class=entry-title title="Nueva cepa del coronavirus podría haberse encontrado en México" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Nueva cepa del coronavirus podría haberse encontrado en México</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/golpe-de-estado-en-myanmar-el-ejercito-tomo-el-control-politico-del-pais-por-un-ano/ class=entry-title title="Golpe de estado en Myanmar: el ejército tomó el control político del país por un año" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Golpe de estado en Myanmar: el ejército tomó el control político del país por un año</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-gobierno-de-putin-reprimio-y-encarcelo-a-manifestantes-por-navalny/ class=entry-title title="El gobierno de Putin reprimió y encarceló a manifestantes por Navalny" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">El gobierno de Putin reprimió y encarceló a manifestantes por Navalny</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/israel-mato-a-un-palestino-en-supuesto-ataque-a-soldados/ class=entry-title title="Israel mató a un palestino en supuesto ataque a soldados" rel=bookmark onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Israel mató a un palestino en supuesto ataque a soldados</a></h1></div></article></div></div><div class=col><div><h2>regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/nea-el-35-de-la-yerba-mate-que-se-consume-en-el-pais-se-envasa-en-corrientes/ title="NEA: el 35% de la yerba mate que se consume en el país se envasa en Corrientes" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/01/establecimiento-las-marias-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/01/establecimiento-las-marias-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/nea-el-35-de-la-yerba-mate-que-se-consume-en-el-pais-se-envasa-en-corrientes/ class=entry-title title="NEA: el 35% de la yerba mate que se consume en el país se envasa en Corrientes" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">NEA: el 35% de la yerba mate que se consume en el país se envasa en Corrientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/ivermectina-en-un-mes-estarian-los-resultados-de-un-estudio-correntino/ class=entry-title title="Ivermectina: En un mes estarían los resultados de un estudio correntino" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Ivermectina: En un mes estarían los resultados de un estudio correntino</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/chaco-una-jueza-ordeno-suspender-los-abortos-legales-en-esa-provincia/ class=entry-title title="Chaco: una jueza ordenó suspender los abortos legales en esa Provincia" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Chaco: una jueza ordenó suspender los abortos legales en esa Provincia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/paraguay-yacares-sueltos-en-las-calles/ class=entry-title title="Paraguay: yacarés sueltos en las calles" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: yacarés sueltos en las calles</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/se-filtro-un-video-de-bolsonaro-insultando-a-la-prensa/ class=entry-title title="Se filtró un vídeo de Bolsonaro insultando a la prensa" rel=bookmark onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Se filtró un vídeo de Bolsonaro insultando a la prensa</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/provinciales/piden-que-se-recupere-el-salario-basico-del-conjunto-de-los-estatales-misioneros/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/panambi-tres-lesionados-tras-despiste-y-vuelco\/","https:\/\/misionescuatro.com\/general\/conoce-los-beneficios-del-vinagre-de-manzana\/","https:\/\/misionescuatro.com\/policiales\/secuestraron-mas-de-una-tonelada-de-marihuana-en-puerto-rico\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': false});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear"><li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a></li><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a></li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/general/cocina/>Recetas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul><li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a></li><li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a></li><li class=youtube>
<a href=https://www.youtube.com/user/MisionesCuatroOnline target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a></li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio"><li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a></li><li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a></li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>