<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x10108><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x10108> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación</title><meta name="description" content="Así lo afirmó a Misiones Cuatro el Cónsul de Paraguay en Posadas, Rolando Goiburú. Por otro lado, confirmó que están llegando al vecino país tren de cargas desde la ciudad bonaerense de Zárate."><link rel=canonical href=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación"><meta property="og:description" content="Así lo afirmó a Misiones Cuatro el Cónsul de Paraguay en Posadas, Rolando Goiburú. Por otro lado, confirmó que están llegando al vecino país tren de cargas desde la ciudad bonaerense de Zárate."><meta property="og:url" content="https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2022-06-29T14:07:39+00:00"><meta property="article:modified_time" content="2022-06-29T14:26:23+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion.jpg"><meta property="og:image:width" content="999"><meta property="og:image:height" content="666"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Cynthia Vanessa Eskiviski"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//vjs.zencdn.net><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x10108&amp;ver=5.9.3' media=all rel=preload as=style><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x10108 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src=https://vjs.zencdn.net/7.15.4/video.min.js id=video-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <script src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id=marquee-js></script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/539149><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fregionales%2Fno-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fregionales%2Fno-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.71.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel=amphtml href=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/amp/></head><body class="post-template-default single single-post postid-539149 single-format-standard no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10108 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10108 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10108 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-539149 class="floatfix post-539149 post type-post status-publish format-standard has-post-thumbnail category-regionales tag-paraguay tag-tren-de-cargas tag-tren-internacional" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/></div><span class=category itemprop=articleSection>
Regionales	</span><span class="date entry-published" itemprop=datePublished content=2022-06-29T11:07:39-03:00>29/06/2022, 11:07hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2022-06-29T11:26:23-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion-813x458.jpg"><h1 itemprop="headline">
No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Así lo afirmó a Misiones Cuatro el Cónsul de Paraguay en Posadas, Rolando Goiburú. Por otro lado, confirmó que están llegando al vecino país tren de cargas desde la ciudad bonaerense de Zárate.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion-813x458.jpg?x10108 alt="No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación">
<i class=icon-resize-full></i><figcaption></figcaption></figure><div class="banner ads-section" style="margin:0;padding:10px 0 0 0;">
<amp-ad width=320 height=50 type=doubleclick data-slot=/21745642315/320X50 data-multi-size-validation=false>
</amp-ad></div><p><strong>El móvil de Misiones Cuatro dialogó con el Cónsul Paraguayo en Posadas, Rolando Goiburú, quien contó que “no hay una fecha estimativa exacta”, para la vuelta del servicio del tren internacional.</strong></p><p><em>“Los trabajos están muy avanzados en materias físicas. Según informes que tengo del lado de Paraguay es que están siendo reparados, para eso se hicieron correr los carriles del tren, porque es la única forma en la que se puede modificar esos durmientes, que son de una madera muy antigua</em>”, declaró el diplomático.</p><p>Y agregó: <em>“fecha estimativa no hay, podría ser en unos 30 días aproximadamente o más. Se debe determinar cuántos durmientes hay que cambiar del lado paraguayo”.</em></p><div class=wp-block-image><figure class="aligncenter size-full"><img width=1600 height=1200 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/rolando-goiburu.jpeg?x10108 alt class="wp-image-539154 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2022/06/rolando-goiburu.jpeg 1600w, https://misionescuatro.com/wp-content/uploads/2022/06/rolando-goiburu-768x576.jpeg 768w, https://misionescuatro.com/wp-content/uploads/2022/06/rolando-goiburu-1536x1152.jpeg 1536w, https://misionescuatro.com/wp-content/uploads/2022/06/rolando-goiburu-813x610.jpeg 813w" sizes="(max-width: 1600px) 100vw, 1600px"></figure></div><p>Por otra parte, señaló que Paraguay se ve afectado por la falta del servicio y confirmó la llegada de un tren de cargas desde Buenos Aires. “<em>Ahora está viniendo un tren de cargas, porque las cargas se van a hacer en Zárate-Brazo Largo. Van a venir los trenes descargados desde Zárate, en estos días, según me manifestaron y van a determinar cómo están los durmientes muy antiguos</em>”, contó Goiburú.</p><p>Y agregó: “<em><strong>el tren economiza el tema de cargas, es más barato el flete que cualquier transporte</strong>, inclusive de camiones, mucho más aún hoy cuando hay escasez en nuestros países de combustible y los precios que están muy altos”</em>.</p><p>Por último, fue consultado si Paraguay flexibilizó las medidas del Covid-19. “<em><strong>Nuestro país ha flexibilizado, no se utilizan los tapabocas en lugares abiertos, queda a criterio de la conciencia y del ciudadano</strong> el uso o no y de muchos aquellos que tuvieran síntomas. Tiene que tomar conciencia y, en todo caso, usar tapabocas</em>”, declaró el funcionario.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href=#comentarios title onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/paraguay/ rel=tag>Paraguay</a></li><li><a href=https://misionescuatro.com/tag/tren-de-cargas/ rel=tag>tren de cargas</a></li><li><a href=https://misionescuatro.com/tag/tren-internacional/ rel=tag>tren internacional</a></li></ul><meta itemprop="keywords" content="Paraguay,tren de cargas,tren internacional,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=100 type=doubleclick data-slot=/21745642315/320_x_100>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-538873 class="post-538873 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-cerro-pelon-2 tag-propiedades tag-regularizacion-de-tierras"><figure>
<a href=https://misionescuatro.com/posadas/vecinos-de-cerro-pelon-solicitan-regularizacion-de-las-propiedades/ title="Vecinos de Cerro Pelón solicitan regularización de las propiedades" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/cerro-pelon-1-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/cerro-pelon-1-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/vecinos-de-cerro-pelon-solicitan-regularizacion-de-las-propiedades/ title="Vecinos de Cerro Pelón solicitan regularización de las propiedades" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Vecinos de Cerro Pelón solicitan regularización de las propiedades</a></h1></div></article></div><div class=carousel-cell><article id=post-538910 class="post-538910 post type-post status-publish format-standard has-post-thumbnail category-economia tag-riesgo-pais"><figure>
<a href=https://misionescuatro.com/nacionales/economia/riesgo-pais-argentina-es-el-segundo-de-america-latina-con-el-indice-mas-alto/ title="Riesgo País: Argentina es el segundo de América Latina con el índice más alto" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/jp-morgan-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/jp-morgan-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/riesgo-pais-argentina-es-el-segundo-de-america-latina-con-el-indice-mas-alto/ title="Riesgo País: Argentina es el segundo de América Latina con el índice más alto" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Riesgo País: Argentina es el segundo de América Latina con el índice más alto</a></h1></div></article></div><div class=carousel-cell><article id=post-538532 class="post-538532 post type-post status-publish format-standard has-post-thumbnail category-politica tag-iglesia-catolica tag-pastoral-social"><figure>
<a href=https://misionescuatro.com/politica/la-pastoral-social-pidio-profundizar-politicas-de-redistribucion/ title="La Pastoral Social pidió “profundizar políticas de redistribución”" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/Monsenor-jorge-lugones-pastoral-social-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/Monsenor-jorge-lugones-pastoral-social-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/la-pastoral-social-pidio-profundizar-politicas-de-redistribucion/ title="La Pastoral Social pidió “profundizar políticas de redistribución”" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">La Pastoral Social pidió “profundizar políticas de redistribución”</a></h1></div></article></div><div class=carousel-cell><article id=post-539169 class="post-539169 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-clases tag-horas-extra tag-resolucion-2"><figure>
<a href=https://misionescuatro.com/provinciales/mas-horas-de-clase-piden-que-sea-con-garantia-para-los-trabajadores-y-con-derechos-para-los-alumnos/ title="Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/clases-presenciales-en-misiones-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/clases-presenciales-en-misiones-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/mas-horas-de-clase-piden-que-sea-con-garantia-para-los-trabajadores-y-con-derechos-para-los-alumnos/ title="Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”</a></h1></div></article></div><div class=carousel-cell><article id=post-538656 class="post-538656 post type-post status-publish format-video has-post-thumbnail category-politica tag-baja-irregular-de-planes-sociales-en-misiones tag-mafia-de-los-planes-sociales tag-manejo-de-los-planes-sociales tag-movimiento-evita post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/politica/una-beneficiaria-de-un-plan-social-que-habria-sido-manejado-por-el-movimiento-evita-revelo-que-la-amenazaban-si-no-iba-a-actos/ title="Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/movimiento-evita-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/movimiento-evita-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/una-beneficiaria-de-un-plan-social-que-habria-sido-manejado-por-el-movimiento-evita-revelo-que-la-amenazaban-si-no-iba-a-actos/ title="Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos</a></h1></div></article></div><div class=carousel-cell><article id=post-538408 class="post-538408 post type-post status-publish format-video has-post-thumbnail category-deportes tag-copa-de-la-liga tag-gallardo tag-lanus tag-river post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/deportes/river-logro-imponerse-a-lanus-en-un-partido-muy-equilibrado/ title="River logró imponerse a Lanús en un partido muy equilibrado" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/river-vence-2-0-a-lanus-copa-de-la-liga-2022-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/river-vence-2-0-a-lanus-copa-de-la-liga-2022-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/river-logro-imponerse-a-lanus-en-un-partido-muy-equilibrado/ title="River logró imponerse a Lanús en un partido muy equilibrado" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">River logró imponerse a Lanús en un partido muy equilibrado</a></h1></div></article></div><div class=carousel-cell><article id=post-538887 class="post-538887 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-historieta tag-inadi tag-polemica post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/provinciales/repercusiones-por-la-historieta-podria-intervenir-el-inadi/ title="Repercusiones por la historieta: ¿Podría intervenir el INADI?" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/historieta-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/historieta-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/repercusiones-por-la-historieta-podria-intervenir-el-inadi/ title="Repercusiones por la historieta: ¿Podría intervenir el INADI?" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Repercusiones por la historieta: ¿Podría intervenir el INADI?</a></h1></div></article></div><div class=carousel-cell><article id=post-538974 class="post-538974 post type-post status-publish format-video has-post-thumbnail category-https-misionescuatro-com-nacionales-nacionales tag-auto tag-avenida-uruguay tag-choque tag-herida tag-motociclista tag-siniestro post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/motociclista-choco-a-un-auto-que-freno-de-golpe-para-estacionar/ title="Motociclista chocó a un auto que &#8220;frenó de golpe&#8221; para estacionar" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/choque-moto-auto-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/choque-moto-auto-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/motociclista-choco-a-un-auto-que-freno-de-golpe-para-estacionar/ title="Motociclista chocó a un auto que &#8220;frenó de golpe&#8221; para estacionar" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Motociclista chocó a un auto que &#8220;frenó de golpe&#8221; para estacionar</a></h1></div></article></div><div class=carousel-cell><article id=post-539124 class="post-539124 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-decoracion-2 tag-feria-deco-boho tag-objetos-decorativos"><figure>
<a href=https://misionescuatro.com/posadas/se-viene-la-tercera-feria-deco-boho-posadas/ title="Se viene la tercera Feria Deco Boho Posadas" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/05/DECO-BOHO-1-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10108 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/05/DECO-BOHO-1-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/se-viene-la-tercera-feria-deco-boho-posadas/ title="Se viene la tercera Feria Deco Boho Posadas" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Se viene la tercera Feria Deco Boho Posadas</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type=doubleclick data-slot=/21745642315/Nota_350_x_350>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=300 type=doubleclick data-slot=/21745642315/300_x_300>
</amp-ad></div></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x10108></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div><div class=esconder_mobile style=margin-top:10px;text-align:center>
<amp-ad width=970 height=90 type=doubleclick data-slot=/21745642315/970_x_90_2>
</amp-ad></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación&amp;url=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/confirmaron-coartada-del-acusado-de-la-muerte-de-gladis-gomez/ title="Confirmaron coartada del acusado de la muerte de Gladis Gómez" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/04/comerciante-baleada-en-Obera-Gladys-Gomez-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/04/comerciante-baleada-en-Obera-Gladys-Gomez-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/confirmaron-coartada-del-acusado-de-la-muerte-de-gladis-gomez/ class=entry-title title="Confirmaron coartada del acusado de la muerte de Gladis Gómez" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Confirmaron coartada del acusado de la muerte de Gladis Gómez</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/rescataron-tres-cachorros-que-estaban-abandonados-dentro-de-una-caja/ class=entry-title title="Rescataron tres cachorros que estaban abandonados dentro de una caja" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Rescataron tres cachorros que estaban abandonados dentro de una caja</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/incautaron-un-contrabando-de-zapatillas-valuado-en-mas-de-3-millones-de-pesos/ class=entry-title title="Incautaron un contrabando de zapatillas valuado en más de 3 millones de pesos" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Incautaron un contrabando de zapatillas valuado en más de 3 millones de pesos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/provocaban-disturbios-en-la-calle-fueron-grabados-y-terminaron-detenidos/ class=entry-title title="Provocaban disturbios en la calle, fueron grabados y terminaron detenidos" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Provocaban disturbios en la calle, fueron grabados y terminaron detenidos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/violento-choque-en-el-centro-de-posadas/ class=entry-title title="Violento choque en el centro de Posadas" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Violento choque en el centro de Posadas</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/una-beneficiaria-de-un-plan-social-que-habria-sido-manejado-por-el-movimiento-evita-revelo-que-la-amenazaban-si-no-iba-a-actos/ title="Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/movimiento-evita-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/movimiento-evita-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/una-beneficiaria-de-un-plan-social-que-habria-sido-manejado-por-el-movimiento-evita-revelo-que-la-amenazaban-si-no-iba-a-actos/ class=entry-title title="Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Una beneficiaria de un plan social que habría sido manejado por el Movimiento Evita, reveló que la amenazaban si no iba a actos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/g7-alberto-participo-de-la-recepcion-a-los-mandatarios/ class=entry-title title="G7: Alberto participó de la recepción a los mandatarios" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">G7: Alberto participó de la recepción a los mandatarios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/larreta-israel-nos-demuestra-que-para-bajar-la-inflacion-es-necesario-un-plan-apoyado-por-una-gran-coalicion/ class=entry-title title="Larreta: “Israel nos demuestra que para bajar la inflación es necesario un plan apoyado por una gran coalición”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Larreta: “Israel nos demuestra que para bajar la inflación es necesario un plan apoyado por una gran coalición”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/la-pastoral-social-pidio-profundizar-politicas-de-redistribucion/ class=entry-title title="La Pastoral Social pidió “profundizar políticas de redistribución”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">La Pastoral Social pidió “profundizar políticas de redistribución”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/se-reanuda-en-el-senado-el-debate-sobre-la-ampliacion-de-la-corte-suprema-que-impulsa-el-kirchnerismo/ class=entry-title title="Se reanuda en el Senado el debate sobre la ampliación de la Corte Suprema que impulsa el kirchnerismo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Se reanuda en el Senado el debate sobre la ampliación de la Corte Suprema que impulsa el kirchnerismo</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/boca-empato-con-corinthians-por-la-libertadores/ title="Boca empató con Corinthians por la Libertadores " rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/boca-corinthians-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/boca-corinthians-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/boca-empato-con-corinthians-por-la-libertadores/ class=entry-title title="Boca empató con Corinthians por la Libertadores " rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Boca empató con Corinthians por la Libertadores </a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/schwartzman-y-baez-pasaron-de-ronda-en-wimbledon/ class=entry-title title="Schwartzman y Báez pasaron de ronda en Wimbledon" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Schwartzman y Báez pasaron de ronda en Wimbledon</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/wimbledon-tres-derrotas-argentinas-coria-etcheverry-y-delbonis/ class=entry-title title="Tres derrotas argentinas en Wimbledon: Coria, Etcheverry y Delbonis" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Tres derrotas argentinas en Wimbledon: Coria, Etcheverry y Delbonis</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/racing-goleo-a-aldosivi-en-avellaneda-en-la-despedida-de-nery-dominguez/ class=entry-title title="Racing goleó a Aldosivi en Avellaneda en la despedida de Nery Domínguez" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Racing goleó a Aldosivi en Avellaneda en la despedida de Nery Domínguez</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/wimbledon-el-duelo-djokovic-nadal-el-veto-a-los-rusos-y-los-siete-argentinos/ class=entry-title title="Wimbledon: el duelo Djokovic-Nadal, el veto a los rusos y los siete argentinos" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Wimbledon: el duelo Djokovic-Nadal, el veto a los rusos y los siete argentinos</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/depeche-mode-confirmo-que-su-fundador-andy-fletcher-murio-por-una-falla-cardiaca/ title="Depeche Mode confirmó que su fundador Andy Fletcher murió por una falla cardíaca" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/wp-header-logo-11-770x433.png>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/wp-header-logo-11-770x433.png?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/depeche-mode-confirmo-que-su-fundador-andy-fletcher-murio-por-una-falla-cardiaca/ class=entry-title title="Depeche Mode confirmó que su fundador Andy Fletcher murió por una falla cardíaca" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Depeche Mode confirmó que su fundador Andy Fletcher murió por una falla cardíaca</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/brad-pitt-anuncio-su-retiro-de-la-actuacion/ class=entry-title title="Brad Pitt anunció su retiro de la actuación" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Brad Pitt anunció su retiro de la actuación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/que-es-el-burn-out-el-sindrome-que-obligaria-a-sandra-bullock-a-retirarse-de-la-actuacion/ class=entry-title title="Qué es el “burn out”, el síndrome que obligaría a Sandra Bullock a retirarse de la actuación" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Qué es el “burn out”, el síndrome que obligaría a Sandra Bullock a retirarse de la actuación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/mad-max-furiosa-revela-su-sinopsis-oficial/ class=entry-title title="Mad Max: Furiosa, revela su sinopsis oficial" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Mad Max: Furiosa, revela su sinopsis oficial</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/cazzu-presentara-en-septiembre-su-nuevo-disco-en-el-luna-park/ class=entry-title title="Cazzu presentará en septiembre su nuevo disco en el Luna Park" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Cazzu presentará en septiembre su nuevo disco en el Luna Park</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/viruela-del-mono-segun-la-oms-no-representa-una-emergencia-internacional/ title="Viruela del mono: Según la OMS no representa una emergencia internacional" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/05/viruela-mono-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/05/viruela-mono-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/viruela-del-mono-segun-la-oms-no-representa-una-emergencia-internacional/ class=entry-title title="Viruela del mono: Según la OMS no representa una emergencia internacional" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Viruela del mono: Según la OMS no representa una emergencia internacional</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/afirman-que-bajo-la-demanda-de-vacunaciones-contra-el-covid/ class=entry-title title="Afirman que bajó la demanda de vacunaciones contra el Covid" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Afirman que bajó la demanda de vacunaciones contra el Covid</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/viruela-del-mono-ya-son-cuatro-casos-en-el-pais/ class=entry-title title="Viruela del mono: Ya son cuatro casos en el país" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Viruela del mono: Ya son cuatro casos en el país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/ela-la-importancia-de-reconocer-las-senales-de-alerta/ class=entry-title title="ELA: La importancia de reconocer las señales de alerta" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">ELA: La importancia de reconocer las señales de alerta</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-en-misiones-los-partes-pasaran-de-ser-semanales-a-mensuales/ class=entry-title title="Covid-19 en Misiones: Los partes pasarán de ser semanales a mensuales" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Misiones: Los partes pasarán de ser semanales a mensuales</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/aumento-de-los-juegos-online-la-idea-es-pedir-ayuda-a-tiempo/ title="Aumento de los juegos online: “la idea es pedir ayuda a tiempo”" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/juegos-online-celular-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/juegos-online-celular-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/aumento-de-los-juegos-online-la-idea-es-pedir-ayuda-a-tiempo/ class=entry-title title="Aumento de los juegos online: “la idea es pedir ayuda a tiempo”" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Aumento de los juegos online: “la idea es pedir ayuda a tiempo”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/anuncian-minimas-de-15oc-y-temperaturas-templadas-por-la-tarde/ class=entry-title title="Anuncian mínimas de 15ºC y temperaturas templadas por la tarde" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Anuncian mínimas de 15ºC y temperaturas templadas por la tarde</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/los-animales-de-sangre-fria-envejecen-mucho-mas-lentamente-que-el-resto-de-especies/ class=entry-title title="Los animales “de sangre fría” envejecen mucho más lentamente que el resto de especies" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Los animales “de sangre fría” envejecen mucho más lentamente que el resto de especies</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/cielo-nublado-y-temperaturas-minimas-de-13oc-en-posadas/ class=entry-title title="Cielo nublado y temperaturas mínimas de 13ºC en Posadas" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cielo nublado y temperaturas mínimas de 13ºC en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/cielo-nublado-y-jornada-fresca/ class=entry-title title="Cielo nublado y jornada fresca" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cielo nublado y jornada fresca</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/el-fin-de-semana-se-realizara-el-1-encuentro-municipal-de-coros/ title="El fin de semana se realizará el 1° Encuentro Municipal de Coros" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/coro-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/coro-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/el-fin-de-semana-se-realizara-el-1-encuentro-municipal-de-coros/ class=entry-title title="El fin de semana se realizará el 1° Encuentro Municipal de Coros" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">El fin de semana se realizará el 1° Encuentro Municipal de Coros</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/se-viene-la-tercera-feria-deco-boho-posadas/ class=entry-title title="Se viene la tercera Feria Deco Boho Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Se viene la tercera Feria Deco Boho Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/bo-hermoso-los-delincuentes-no-tienen-horario-y-asaltan-a-criaturas-con-armas/ class=entry-title title="Bº Hermoso: “Los delincuentes no tienen horario y asaltan a criaturas con armas”" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Bº Hermoso: “Los delincuentes no tienen horario y asaltan a criaturas con armas”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/aseguran-que-se-hunde-parte-de-la-avenida-centenario/ class=entry-title title="Aseguran que se hunde parte de la avenida Centenario" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Aseguran que se hunde parte de la avenida Centenario</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/en-barrios-posadenos-los-delitos-mas-frecuentes-son-contra-la-propiedad/ class=entry-title title="En barrios posadeños los delitos más frecuentes son contra la propiedad" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">En barrios posadeños los delitos más frecuentes son contra la propiedad</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/mas-horas-de-clase-piden-que-sea-con-garantia-para-los-trabajadores-y-con-derechos-para-los-alumnos/ title="Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/clases-presenciales-en-misiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/clases-presenciales-en-misiones-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/mas-horas-de-clase-piden-que-sea-con-garantia-para-los-trabajadores-y-con-derechos-para-los-alumnos/ class=entry-title title="Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Más horas de clase: Piden que sea “con garantía para los trabajadores y con derechos para los alumnos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/este-jueves-cobran-los-estatales-provinciales/ class=entry-title title="Este jueves cobran los estatales provinciales" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Este jueves cobran los estatales provinciales</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/joven-trans-estuvo-empleada-durante-3-anos-en-negro-en-el-ministerio-de-educacion-la-discriminaron-y-despidieron-segun-denuncia/ class=entry-title title="Joven trans estuvo empleada durante 3 años en negro en el Ministerio de Educación, la discriminaron y despidieron, según denuncia" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Joven trans estuvo empleada durante 3 años en negro en el Ministerio de Educación, la discriminaron y despidieron, según denuncia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/turismo/receso-invernal-como-influye-el-cierre-del-aeropuerto-de-posadas/ class=entry-title title="Receso invernal: cómo influye el cierre del aeropuerto de Posadas" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Receso invernal: cómo influye el cierre del aeropuerto de Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/repercusiones-por-la-historieta-podria-intervenir-el-inadi/ class=entry-title title="Repercusiones por la historieta: ¿Podría intervenir el INADI?" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Repercusiones por la historieta: ¿Podría intervenir el INADI?</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/la-receta-secreta-de-las-empanadas-de-famailla/ title="La receta secreta de las empanadas de Famaillá" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/empanadas-de-Famailla-758x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/empanadas-de-Famailla-758x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/la-receta-secreta-de-las-empanadas-de-famailla/ class=entry-title title="La receta secreta de las empanadas de Famaillá" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">La receta secreta de las empanadas de Famaillá</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/la-innovadora-receta-de-noquis-de-zapallitos-y-papa-para-festejar-este-29/ class=entry-title title="La innovadora receta de ñoquis de zapallitos y papa para festejar este 29" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">La innovadora receta de ñoquis de zapallitos y papa para festejar este 29</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-muffins-de-espinaca-cebolla-y-tomate/ class=entry-title title="Receta de muffins de espinaca, cebolla y tomate" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de muffins de espinaca, cebolla y tomate</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-facil-de-crema-de-albahaca-para-untar/ class=entry-title title="Receta fácil de crema de albahaca para untar" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta fácil de crema de albahaca para untar</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/pizzas-a-la-taza-la-nueva-forma-de-cocinar-esta-delicia-italiana/ class=entry-title title="Pizzas “a la taza”, la nueva forma de cocinar esta delicia italiana" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Pizzas “a la taza”, la nueva forma de cocinar esta delicia italiana</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/advierten-que-el-ajuste-en-las-importaciones-afectara-a-toda-la-economia-por-el-aumento-de-la-incertidumbre/ title="Advierten que el ajuste en las importaciones afectará a toda la economía, por el aumento de la “incertidumbre”" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/banco-central-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2020/09/banco-central-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/advierten-que-el-ajuste-en-las-importaciones-afectara-a-toda-la-economia-por-el-aumento-de-la-incertidumbre/ class=entry-title title="Advierten que el ajuste en las importaciones afectará a toda la economía, por el aumento de la “incertidumbre”" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Advierten que el ajuste en las importaciones afectará a toda la economía, por el aumento de la “incertidumbre”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales-2/el-padre-grassi-condenado-por-abuso-y-pedofilia-debera-estar-preso-hasta-el-2028/ class=entry-title title="El Padre Grassi, condenado por abuso y pedofilia, deberá estar preso hasta el 2028" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">El Padre Grassi, condenado por abuso y pedofilia, deberá estar preso hasta el 2028</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/murio-un-camionero-tras-ser-perseguido-y-atacado-a-piedrazos-al-eludir-una-protesta-en-daireaux/ class=entry-title title="Murió un camionero tras ser perseguido y atacado a piedrazos al eludir una protesta en Daireaux" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Murió un camionero tras ser perseguido y atacado a piedrazos al eludir una protesta en Daireaux</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales-2/ordenaron-el-arresto-domiciliario-de-pity-alvarez-y-fijaron-la-fecha-del-juicio/ class=entry-title title="Ordenaron el arresto domiciliario de &#8220;Pity&#8221; Álvarez y fijaron la fecha del juicio" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Ordenaron el arresto domiciliario de &#8220;Pity&#8221; Álvarez y fijaron la fecha del juicio</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/un-muerto-y-17-atendidos-por-inhalacion-de-monoxido-de-carbono-en-balvanera/ class=entry-title title="Un muerto y 17 atendidos por inhalación de monóxido de carbono en Buenos Aires" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Un muerto y 17 atendidos por inhalación de monóxido de carbono en Buenos Aires</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/hallaron-50-migrantes-muertos-en-un-camion-en-el-sur-de-estados-unidos/ title="Hallaron 50 migrantes muertos en un camión en el sur de Estados Unidos" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/06/Hallaron-50-migrantes-muertos-en-un-camion-en-el-sur-de-Estados-Unidos-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2022/06/Hallaron-50-migrantes-muertos-en-un-camion-en-el-sur-de-Estados-Unidos-770x433.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/hallaron-50-migrantes-muertos-en-un-camion-en-el-sur-de-estados-unidos/ class=entry-title title="Hallaron 50 migrantes muertos en un camión en el sur de Estados Unidos" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron 50 migrantes muertos en un camión en el sur de Estados Unidos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/sudafrica-hallaron-muertos-a-20-jovenes-en-un-bar/ class=entry-title title="Sudáfrica: hallaron muertos a 20 jóvenes en un bar" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Sudáfrica: hallaron muertos a 20 jóvenes en un bar</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-policia-investiga-como-acto-terrorista-un-tiroteo-en-el-centro-de-oslo/ class=entry-title title="La policía investiga como &#8220;acto terrorista&#8221; un tiroteo en el centro de Oslo" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">La policía investiga como &#8220;acto terrorista&#8221; un tiroteo en el centro de Oslo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-corte-restringio-el-aborto-en-los-estados-unidos-y-califican-el-fallo-de-historico-retroceso-para-los-derechos-humanos/ class=entry-title title="La Corte restringió el aborto en los Estados Unidos y califican el fallo de “histórico retroceso para los Derechos Humanos”" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">La Corte restringió el aborto en los Estados Unidos y califican el fallo de “histórico retroceso para los Derechos Humanos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/ucrania-denuncia-la-destruccion-de-ciudades-del-este-bajo-fuego-ruso/ class=entry-title title="Ucrania denuncia la destrucción de ciudades del este bajo fuego ruso" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Ucrania denuncia la destrucción de ciudades del este bajo fuego ruso</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/ title="No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion-386x217.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10108 data-src=https://misionescuatro.com/wp-content/uploads/2019/11/Tren-Posadas-Encarnacion-386x217.jpg?x10108 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/ class=entry-title title="No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">No hay fecha estimativa para el regreso del funcionamiento del tren Posadas-Encarnación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/sin-novedades-sobre-el-reinicio-del-servicio-del-tren-internacional/ class=entry-title title="Sin novedades sobre el reinicio del servicio del tren internacional" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Sin novedades sobre el reinicio del servicio del tren internacional</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/el-ejercito-denuncio-a-los-once-oficiales-desplazados-por-la-muerte-del-subteniente/ class=entry-title title="El Ejército denunció a los once oficiales desplazados por la muerte del subteniente" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El Ejército denunció a los once oficiales desplazados por la muerte del subteniente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-suspendieron-a-11-oficiales-por-la-muerte-de-un-subteniente-del-ejercito/ class=entry-title title="Corrientes: suspendieron a 11 oficiales por la muerte de un subteniente del Ejército" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: suspendieron a 11 oficiales por la muerte de un subteniente del Ejército</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/rescataron-a-16-jovenes-sometidas-a-explotacion-sexual-y-detuvieron-a-11-personas/ class=entry-title title="Corrientes: rescataron a 16 jóvenes sometidas a explotación sexual y detuvieron a 11 personas" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: rescataron a 16 jóvenes sometidas a explotación sexual y detuvieron a 11 personas</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/regionales/no-hay-fecha-estimativa-para-el-regreso-del-funcionamiento-del-tren-posadas-encarnacion/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/prefectura-secuestro-mas-de-65-kilos-de-marihuana\/","https:\/\/misionescuatro.com\/nacionales\/un-muerto-y-17-atendidos-por-inhalacion-de-monoxido-de-carbono-en-balvanera\/","https:\/\/misionescuatro.com\/policiales\/rescataron-tres-cachorros-que-estaban-abandonados-dentro-de-una-caja\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10108 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10108 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x10108&amp;ver=2.0.7" type=module></script> <script src=https://misionescuatro.com/firebase-messaging-sw.js?x10108 id=wtwpn-firebase-messaging-sw-js></script> <script src=https://misionescuatro.com/OneSignalSDKWorker.js?x10108 id=wtwpn-sw-js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x10108&amp;ver=12.1.7' id=m4-js-js></script> <script>if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }</script> </body></html>