<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="refresh" content="600">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json?x98087" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x98087" />
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="language" content="es_ES" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Cuidados, alimentación y afectos de los adultos mayores en las fiestas</title>
<meta name="description" content="Mirta Soria, directora de Gerontología del Ministerio de Salud habló con La Semana de MisionesCuatro sobre los cuidados de los adultos..." />
<link rel="canonical" href="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cuidados, alimentación y afectos de los adultos mayores en las fiestas" />
<meta property="og:description" content="Mirta Soria, directora de Gerontología del Ministerio de Salud habló con La Semana de MisionesCuatro sobre los cuidados de los adultos..." />
<meta property="og:url" content="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2022-12-24T11:46:16+00:00" />
<meta property="article:modified_time" content="2022-12-24T11:46:20+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jose Kulicoski" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jose Kulicoski" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x98087&amp;ver=6.1.1' media='all' rel='preload' as='style' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://misionescuatro.com/wp-includes/css/classic-themes.min.css?x98087&amp;ver=1' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?x98087&amp;ver=10.5.4' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.1/jquery.min.js?ver=3.6.1' id='jquery-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.20.2/video.min.js?ver=1.0.2' id='video-js-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/silvermine-videojs-chromecast.min.js?x98087&amp;ver=1.0.2' id='video-js-cast-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1' id='video-cast-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});
gtag("config", "G-ZCSHNEHHF4");
</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js' id='infinite-scroll-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id='marquee-js'></script>
<link rel="https://api.w.org/" href="https://misionescuatro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://misionescuatro.com/wp-json/wp/v2/posts/580140" /><link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fsalud%2Fcuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" />
<link rel="amphtml" href="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/amp/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@misionescuatro">
<meta name="twitter:site" content="@misionescuatro">
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-813x458.jpg">



</head>
<body class="post-template-default single single-post postid-580140 single-format-standard cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>





<div class="ads-section top-banner rectangulo esconder_mobile"><div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x98087" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
<span class="esconder_mobile">MISIONES CUATRO</span>
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>

<div class="header_banner header_banner_left esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>
<div class="header_banner header_banner_right esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>

<div class="toggle-buscador esconder_desktop lazy-bg"></div>


</div>
</header>


<nav class="nav nav-escritorio esconder_mobile" role="navigation">
<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x98087" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>
<div class="nav-escritorio-container">
<div class="swiper-container swiper-container-menu">
<ul id="menu-sin-nombre" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul> </div>

<div class="more-categories-container">
<button>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 336.1 336" style="enable-background:new 0 0 336.1 336;" xml:space="preserve">
<g>
<path d="M168.1,108.9c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,93,187.7,108.9,168.1,108.9z" />
<path d="M168.1,203.5c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S187.7,203.5,168.1,203.5z" />
<path d="M168.1,298.1c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,282.2,187.7,298.1,168.1,298.1z" />
</g>
</svg>
</button>
<ul id="menu-mas-categorias" class="more-categories-menu"><li id="menu-item-542477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542477 carousel-cell swiper-slide"><a href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-542476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542476 carousel-cell swiper-slide"><a href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-542480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542480 carousel-cell swiper-slide"><a href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-542479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542479 carousel-cell swiper-slide"><a href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-542478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542478 carousel-cell swiper-slide"><a href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-542472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542472 carousel-cell swiper-slide"><a href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-542473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542473 carousel-cell swiper-slide"><a href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-542474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542474 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-542475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542475 carousel-cell swiper-slide"><a href="https://misionescuatro.com/posadas/">Posadas</a></li>
</ul>
</div>
</div>



<ul class="social-header">

<li class="buscador">
<button class="toggle-buscador icon lazy-bg"></button>
</li>
<li>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">

<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</li>

<li>
<a class="boton-rojo" href="https://misionescuatro.com/videos-de-misionescuatro/" title="MisionesCuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>








<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-sin-nombre-2" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x98087" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-580140" class="floatfix post-580140 post type-post status-publish format-standard has-post-thumbnail category-salud tag-adultos-mayores tag-afectos tag-alimentacion-en-las-fiestas tag-cuidados tag-fiestas" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/"></div>
<span class="category" itemprop="articleSection">
Salud </span>
<span class="date entry-published" itemprop="datePublished" content="2022-12-24T08:46:16-03:00">24/12/2022, 8:46hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2022-12-24T08:46:20-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
 <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-813x458.jpg">

<h1 itemprop="headline">
Cuidados, alimentación y afectos de los adultos mayores en las fiestas </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
Mirta Soria, directora de Gerontología del Ministerio de Salud habló con La Semana de MisionesCuatro sobre los cuidados de los adultos mayores durante las fiestas. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores.jpg" data-titulo="Imagen ilustrativa de la web">

<img class="article-thumbnail lazy" src="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-813x458.jpg?x98087" alt="Cuidados, alimentación y afectos de los adultos mayores en las fiestas">
<i class="icon-resize-full"></i>
<figcaption>Imagen ilustrativa de la web</figcaption>
</figure>

<p>POSADAS. Ya llegó la Nochebuena y mañana es Navidad, y para conocer como cuidamos y atendemos a los adultos mayores, La Semana de MisionesCuatro habló con Mirta Soria, directora de Gerontología del Ministerio de Salud.</p>
<p>“Hay que tener cuidado con la alimentación, las ensaladas con mayonesa tener recaudos para que estén refrigeradas”, dijo la funcionaria, agregando que hay que estar hidratado.</p>
<p>Sobre los afectos y cuidados, Soria pidió &#8220;cuidar a las personas mayores, estar con ellos y compartir&#8221;. </p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="youtube responsive-container"><iframe title="Cuidados, alimentación y afectos de los adultos mayores en las fiestas" width="900" height="675" src="https://www.youtube.com/embed/3PrWPkajQC0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="#comentarios" title="" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a>
</p>




</div>
<div class="banner ads-section" style="margin:0;padding:10px 0 0 0;background:#ffffff;">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<div class="leer-tambien">
<p>Seguí leyendo</p>
<p><a href="https://misionescuatro.com/general/clima/clima-en-nochebuena-tiempo-bueno-y-caluroso/" title="Clima en Nochebuena: tiempo bueno y caluroso" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Clima en Nochebuena: tiempo bueno y caluroso</a></p>
</div>
</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/adultos-mayores/" rel="tag">adultos mayores</a></li><li><a href="https://misionescuatro.com/tag/afectos/" rel="tag">afectos</a></li><li><a href="https://misionescuatro.com/tag/alimentacion-en-las-fiestas/" rel="tag">alimentación en las fiestas</a></li><li><a href="https://misionescuatro.com/tag/cuidados/" rel="tag">cuidados</a></li><li><a href="https://misionescuatro.com/tag/fiestas/" rel="tag">fiestas</a></li></ul> <meta itemprop="keywords" content="adultos mayores,afectos,alimentación en las fiestas,cuidados,fiestas,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>

<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" data-numposts="5"></div></div>
</section>
<div class="ads-section">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-580187" class="article-carousel swiper-slide post-580187 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-accidentes-domesticos tag-emergencias tag-fiestas tag-grescas-y-siniestros post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/accidentes-domesticos-grescas-y-siniestros-principales-emergencias-de-las-fiestas/" title="Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/accidentes-domesticos-grescas-y-siniestros-principales-emergencias-de-las-fiestas/" title="Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/09/Red-de-Traslados-en-Posadas-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2020/09/Red-de-Traslados-en-Posadas-400x216.jpeg?x98087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-580000" class="article-carousel swiper-slide post-580000 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-fiestas tag-navidad tag-nochebuena tag-operativos-policiales">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/nochebuena-y-navidad-operativos-policiales-especiales-para-las-fiestas/" title="Nochebuena y Navidad: operativos policiales especiales para las fiestas" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Nochebuena y Navidad: operativos policiales especiales para las fiestas</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/nochebuena-y-navidad-operativos-policiales-especiales-para-las-fiestas/" title="Nochebuena y Navidad: operativos policiales especiales para las fiestas" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/01/controles-viales-en-Posadas-archivo-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2020/01/controles-viales-en-Posadas-archivo-400x216.jpg?x98087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-579738" class="article-carousel swiper-slide post-579738 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-animales tag-consejos tag-cuidados tag-mascotas tag-medicos-2 tag-morir tag-pirotecnia tag-veterinarios post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/advierten-que-con-la-pirotecnia-los-animales-piensan-que-van-a-morir/" title="Advierten que, con la pirotecnia, &#8220;los animales piensan que van a morir&#8221;" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Advierten que, con la pirotecnia, &#8220;los animales piensan que van a morir&#8221;</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/advierten-que-con-la-pirotecnia-los-animales-piensan-que-van-a-morir/" title="Advierten que, con la pirotecnia, &#8220;los animales piensan que van a morir&#8221;" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/pirotecnia-mascotas-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2019/12/pirotecnia-mascotas-400x216.jpg?x98087">
</picture>
</a>
 </figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-578242" class="article-carousel swiper-slide post-578242 post type-post status-publish format-video has-post-thumbnail category-posadas tag-adopcion-responsable tag-beneficio tag-cuidados tag-mascotas tag-myriam-barthe tag-rescate-animal tag-rescatistas tag-solidaridad tag-trabajo post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/rescate-animal-hay-mucha-desidia-humana-opino-myriam-barthe/" title="Rescate animal: “Hay mucha desidia humana”, opinó Myriam Barthe" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Rescate animal: “Hay mucha desidia humana”, opinó Myriam Barthe</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/posadas/rescate-animal-hay-mucha-desidia-humana-opino-myriam-barthe/" title="Rescate animal: “Hay mucha desidia humana”, opinó Myriam Barthe" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/animales-rescatados-operacon-perro-fondos-37-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/animales-rescatados-operacon-perro-fondos-37-400x216.jpg?x98087">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-578069" class="article-carousel swiper-slide post-578069 post type-post status-publish format-video has-post-thumbnail category-general tag-afecta tag-calor tag-consejos tag-cuidados tag-gatos tag-mascotas tag-perros tag-recomendaciones tag-veterinario post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/advierten-que-el-calor-tambien-afecta-a-las-mascotas/" title="Advierten que el calor también afecta a las mascotas" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Advierten que el calor también afecta a las mascotas</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/general/advierten-que-el-calor-tambien-afecta-a-las-mascotas/" title="Advierten que el calor también afecta a las mascotas" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/04/perrito-perros-calor-mascotas-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2021/04/perrito-perros-calor-mascotas-400x216.jpg?x98087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-578010" class="article-carousel swiper-slide post-578010 post type-post status-publish format-video has-post-thumbnail category-salud tag-celebraciones tag-condicion-del-espectro-autista tag-consejos tag-fiestas tag-fin-de-ano tag-mundial tag-mundial-de-qatar-2022 tag-pacientes tag-profesionales tag-recomendaciones tag-seleccion-argentina post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/celebraciones-de-fin-de-ano-desafios-de-pacientes-con-condicion-del-espectro-autista/" title="Celebraciones de fin de año: desafíos de pacientes con condición del espectro autista" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Celebraciones de fin de año: desafíos de pacientes con condición del espectro autista</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/salud/celebraciones-de-fin-de-ano-desafios-de-pacientes-con-condicion-del-espectro-autista/" title="Celebraciones de fin de año: desafíos de pacientes con condición del espectro autista" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/06/autismo-400x216.webp">
 <img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/06/autismo-400x216.webp?x98087">
</picture>
</a>
</figure>


</article>

</div>
</div>
</section>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6471010516" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>

<aside>
<div id="custom_html-52" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21745642315/Small-300-250">
</amp-ad>
</div></div></div><div id="custom_html-46" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type="doubleclick" data-slot="/21745642315/Nota_350_x_350">
</amp-ad>
</div></div></div><div id="custom_html-49" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div></div></div>
<div class="ads-section cuadrado" id="m4_adsense_widget-28">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6730554455" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
<div class="esconder_mobile" style="margin-top:10px;text-align:center">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/21745642315/970_x_90_2">
</amp-ad>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Cuidados, alimentación y afectos de los adultos mayores en las fiestas&amp;url=https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>Policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/chocaron-dos-motos-en-ruta-12/" title="Chocaron dos motos en ruta 12" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/Chocaron-dos-motos-en-ruta-12-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/Chocaron-dos-motos-en-ruta-12-770x433.jpeg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/chocaron-dos-motos-en-ruta-12/" class="entry-title" title="Chocaron dos motos en ruta 12" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Chocaron dos motos en ruta 12</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/un-hombre-murio-electrocutado-en-chacra-92/" class="entry-title" title="Un hombre murió electrocutado en Chacra 92" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Un hombre murió electrocutado en Chacra 92</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/discutio-con-su-vecina-y-destruyo-el-muro-perimetral/" class="entry-title" title="Discutió con su vecina y destruyó el muro perimetral" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Discutió con su vecina y destruyó el muro perimetral</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/chocaron-un-auto-y-una-camioneta-en-ruta-14/" class="entry-title" title="Chocaron un auto y una camioneta en ruta 14" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Chocaron un auto y una camioneta en ruta 14</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/sofocaron-un-incendio-en-el-centro-de-obera/" class="entry-title" title="Sofocaron un incendio en el centro de Oberá" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Sofocaron un incendio en el centro de Oberá</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Política <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/reflexiones-sobre-la-democracia-a-39-anos-de-su-recuperacion/" title="Reflexiones sobre la democracia a 39 años de su recuperación" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/conmemoracion-de-los-39-anhos-de-la-recuperacion-de-la-democracia-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/conmemoracion-de-los-39-anhos-de-la-recuperacion-de-la-democracia-770x433.jpeg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/reflexiones-sobre-la-democracia-a-39-anos-de-su-recuperacion/" class="entry-title" title="Reflexiones sobre la democracia a 39 años de su recuperación" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Reflexiones sobre la democracia a 39 años de su recuperación</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/rodriguez-larreta-el-presidente-decidio-quebrar-el-orden-constitucional-violar-por-completo-el-estado-de-derecho-y-atentar-contra-la-democracia/" class="entry-title" title="Rodríguez Larreta: “El Presidente decidió quebrar el orden constitucional, violar por completo el Estado de Derecho y atentar contra la democracia”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Rodríguez Larreta: “El Presidente decidió quebrar el orden constitucional, violar por completo el Estado de Derecho y atentar contra la democracia”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/reina-el-proximo-presidente-deberia-jugarse-para-hacer-los-cambios-que-necesita-el-pais-sin-pensar-en-las-proximas-elecciones/" class="entry-title" title="Reina: “El próximo presidente debería jugarse para hacer los cambios que necesita el país, sin pensar en las próximas elecciones”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Reina: “El próximo presidente debería jugarse para hacer los cambios que necesita el país, sin pensar en las próximas elecciones”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/jxc-repudio-la-decision-del-presidente-de-no-acatar-un-fallo-de-la-corte/" class="entry-title" title="JxC repudió la decisión del Presidente de no acatar un fallo de la Corte" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">JxC repudió la decisión del Presidente de no acatar un fallo de la Corte</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/coparticipacion-amenazan-al-gobierno-con-el-juicio-politico-al-presidente/" class="entry-title" title="Coparticipación: amenazan al Gobierno con el juicio político al Presidente" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Coparticipación: amenazan al Gobierno con el juicio político al Presidente</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/pele-permanece-internado-y-su-hija-compartio-una-foto-desde-el-hospital-una-noche-mas-juntos/" title="Pelé permanece internado y su hija compartió una foto desde el hospital: “Una noche más juntos”" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/pele-770x433.webp">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/pele-770x433.webp?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/pele-permanece-internado-y-su-hija-compartio-una-foto-desde-el-hospital-una-noche-mas-juntos/" class="entry-title" title="Pelé permanece internado y su hija compartió una foto desde el hospital: “Una noche más juntos”" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Pelé permanece internado y su hija compartió una foto desde el hospital: “Una noche más juntos”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/kranevitter-se-fracturo-el-tobillo-y-no-podra-jugar-durante-el-primer-semestre-de-2023/" class="entry-title" title="Kranevitter se fracturó el tobillo y no podrá jugar durante el primer semestre de 2023" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Kranevitter se fracturó el tobillo y no podrá jugar durante el primer semestre de 2023</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/river-cayo-por-penales-ante-union-la-calera-en-el-debut-de-demichelis/" class="entry-title" title="River cayó por penales ante Unión La Calera en el debut de Demichelis" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">River cayó por penales ante Unión La Calera en el debut de Demichelis</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/benfica-rechazo-una-oferta-de-100-millones-de-euros-por-enzo-fernandez/" class="entry-title" title="Benfica rechazó una oferta de 100 millones de euros por Enzo Fernández" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Benfica rechazó una oferta de 100 millones de euros por Enzo Fernández</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/una-multitud-recibio-a-emiliano-dibu-martinez-en-mar-del-plata/" class="entry-title" title="Una multitud recibió a Emiliano “Dibu” Martínez en Mar del Plata" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Una multitud recibió a Emiliano “Dibu” Martínez en Mar del Plata</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cultura y Espectáculos <a href="https://misionescuatro.com/espectaculos/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/con-antonela-nos-pusimos-a-llorar-la-emocion-de-messi-por-un-texto-de-casciari/" title="“Con Antonela nos pusimos a llorar”: la emoción de Messi por un texto de Casciari" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/01/messi-y-antonela-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/01/messi-y-antonela-770x433.jpg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/con-antonela-nos-pusimos-a-llorar-la-emocion-de-messi-por-un-texto-de-casciari/" class="entry-title" title="“Con Antonela nos pusimos a llorar”: la emoción de Messi por un texto de Casciari" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Con Antonela nos pusimos a llorar”: la emoción de Messi por un texto de Casciari</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/realizaran-el-primer-congreso-de-kizomba-en-misiones/" class="entry-title" title="Realizarán el 1er congreso de kizomba en Misiones" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Realizarán el 1er congreso de kizomba en Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/teatro/seis-puestas-teatrales-en-clave-de-humor/" class="entry-title" title="Seis puestas teatrales en clave de humor" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Seis puestas teatrales en clave de humor</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/argentina-1985-fue-nominada-a-los-globo-de-oro/" class="entry-title" title="“Argentina, 1985” fue nominada a los Globo de Oro" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Argentina, 1985” fue nominada a los Globo de Oro</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/apostoles-tierra-bendecida-en-la-voz-de-los-teyu/" class="entry-title" title="“Apóstoles Tierra Bendecida”, en la voz de Los Teyú" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Apóstoles Tierra Bendecida”, en la voz de Los Teyú</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" title="Cuidados, alimentación y afectos de los adultos mayores en las fiestas" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/cuidados-adultos-mayores-770x433.jpg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/" class="entry-title" title="Cuidados, alimentación y afectos de los adultos mayores en las fiestas" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cuidados, alimentación y afectos de los adultos mayores en las fiestas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/explican-la-relacion-entre-el-estres-y-el-bruxismo/" class="entry-title" title="Explican la relación entre el estrés y el bruxismo" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Explican la relación entre el estrés y el bruxismo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/cena-de-navidad-recomiendan-consumir-frutas-y-verduras/" class="entry-title" title="Cena de Navidad: recomiendan consumir frutas y verduras" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cena de Navidad: recomiendan consumir frutas y verduras</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/denuncian-que-promueven-al-jugo-de-cebolla-como-una-solucion-milagrosa-para-problemas-de-salud/" class="entry-title" title="Denuncian que promueven al jugo de cebolla como una &#8220;solución milagrosa&#8221; para problemas de salud" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Denuncian que promueven al jugo de cebolla como una &#8220;solución milagrosa&#8221; para problemas de salud</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/nueva-manifestacion-de-los-trabajadores-de-la-salud-frente-al-ministerio/" class="entry-title" title="Nueva manifestación de los trabajadores de la salud frente al ministerio" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Nueva manifestación de los trabajadores de la salud frente al ministerio</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>General <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/viral/furor-en-twitter-por-tatuajes-fallidos-de-los-jugadores/" title="Furor en Twitter por tatuajes fallidos de los jugadores" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/messi-gordo-jpg.webp">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/messi-gordo-jpg.webp?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/viral/furor-en-twitter-por-tatuajes-fallidos-de-los-jugadores/" class="entry-title" title="Furor en Twitter por tatuajes fallidos de los jugadores" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Furor en Twitter por tatuajes fallidos de los jugadores</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/clima-en-nochebuena-tiempo-bueno-y-caluroso/" class="entry-title" title="Clima en Nochebuena: tiempo bueno y caluroso" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Clima en Nochebuena: tiempo bueno y caluroso</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/se-esperan-temperaturas-maximas-de-35oc-en-posadas/" class="entry-title" title="Se esperan temperaturas máximas de 35ºC en Posadas" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Se esperan temperaturas máximas de 35ºC en Posadas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/plantaciones-afectadas-en-el-soberbio-estamos-en-epoca-granicera-afirman/" class="entry-title" title="Plantaciones afectadas en El Soberbio: “estamos en época granicera”, afirman" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Plantaciones afectadas en El Soberbio: “estamos en época granicera”, afirman</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/locatarios-de-la-saladita-de-garupa-apaleados-por-la-situacion-economica/" class="entry-title" title="Locatarios de La Saladita de Garupá &#8220;apaleados&#8221; por la situación económica" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Locatarios de La Saladita de Garupá &#8220;apaleados&#8221; por la situación económica</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Posadas <a href="https://misionescuatro.com/posadas/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/posadas/chacra-245-denuncian-inseguridad-y-muchas-necesidades/" title="Chacra 245: denuncian inseguridad y muchas necesidades" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/Chacra-245-denuncian-inseguridad-y-muchas-necesidades-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/Chacra-245-denuncian-inseguridad-y-muchas-necesidades-770x433.jpg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/chacra-245-denuncian-inseguridad-y-muchas-necesidades/" class="entry-title" title="Chacra 245: denuncian inseguridad y muchas necesidades" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Chacra 245: denuncian inseguridad y muchas necesidades</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/recuerdan-que-esta-prohibido-el-uso-de-pirotecnia-de-alto-impacto-sonoro/" class="entry-title" title="Recuerdan que está prohibido el uso de “Pirotecnia de Alto Impacto Sonoro”" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Recuerdan que está prohibido el uso de “Pirotecnia de Alto Impacto Sonoro”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/como-funcionaran-los-servicios-municipales-este-fin-de-semana-de-navidad/" class="entry-title" title="Cómo funcionarán los servicios municipales este fin de semana de Navidad" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo funcionarán los servicios municipales este fin de semana de Navidad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/en-la-catedral-habra-misas-y-actividades-durante-nochebuena-y-navidad/" class="entry-title" title="En la Catedral habrá misas y actividades durante Nochebuena y Navidad" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">En la Catedral habrá misas y actividades durante Nochebuena y Navidad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/recoleccion-de-residuos-reducida-y-sin-sem-todo-el-fin-de-semana/" class="entry-title" title="Recolección de residuos reducida y sin SEM todo el fin de semana" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Recolección de residuos reducida y sin SEM todo el fin de semana</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Provinciales <a href="https://misionescuatro.com/provinciales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/accidentes-domesticos-grescas-y-siniestros-principales-emergencias-de-las-fiestas/" title="Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/09/Red-de-Traslados-en-Posadas-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2020/09/Red-de-Traslados-en-Posadas-770x433.jpeg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/accidentes-domesticos-grescas-y-siniestros-principales-emergencias-de-las-fiestas/" class="entry-title" title="Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Accidentes domésticos, grescas y siniestros, principales emergencias de las fiestas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/desaprobaron-el-presupuesto-municipal-por-desmanejos-de-fondos/" class="entry-title" title="Santa Ana: desaprobaron el presupuesto municipal por “desmanejos” de fondos" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Santa Ana: desaprobaron el presupuesto municipal por “desmanejos” de fondos</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/durisimo-reclamo-de-usuarios-del-transporte-urbano-al-gobierno-provincial/" class="entry-title" title="Durísimo reclamo de usuarios del transporte urbano al gobierno provincial" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Durísimo reclamo de usuarios del transporte urbano al gobierno provincial</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/turismo/nochebuena-y-navidad-esperan-a-3-mil-visitantes-por-dia-en-cataratas/" class="entry-title" title="Nochebuena y Navidad: esperan a 3 mil visitantes por día en Cataratas" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Nochebuena y Navidad: esperan a 3 mil visitantes por día en Cataratas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/nochebuena-y-navidad-operativos-policiales-especiales-para-las-fiestas/" class="entry-title" title="Nochebuena y Navidad: operativos policiales especiales para las fiestas" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Nochebuena y Navidad: operativos policiales especiales para las fiestas</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cocina <a href="https://misionescuatro.com/cocina/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/cocina/vitel-tone-ensaladas-frias-pernil-y-torta-salada-el-menu-para-navidad/" title="Vitel toné, ensaladas frías, pernil y torta salada, el menú para Navidad" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/menu-Navidad-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/menu-Navidad-770x433.jpg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/vitel-tone-ensaladas-frias-pernil-y-torta-salada-el-menu-para-navidad/" class="entry-title" title="Vitel toné, ensaladas frías, pernil y torta salada, el menú para Navidad" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Vitel toné, ensaladas frías, pernil y torta salada, el menú para Navidad</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/segundo-concurso-provincial-de-pan-dulce-navideno/" class="entry-title" title="Segundo concurso provincial de pan dulce navideño" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Segundo concurso provincial de pan dulce navideño</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tips-para-que-el-pollo-salga-dorado-y-crocante/" class="entry-title" title="Tips para que el pollo salga dorado y crocante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tips para que el pollo salga dorado y crocante</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tradicion-del-1o-de-octubre-un-buen-yopara-no-lleva-carne/" class="entry-title" title="Tradición del 1º de octubre: “Un buen yopará no lleva carne”" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tradición del 1º de octubre: “Un buen yopará no lleva carne”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/como-hacer-jopara-para-espantar-al-karai-octubre/" class="entry-title" title="Cómo hacer jopará para espantar al karai octubre" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer jopará para espantar al karai octubre</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/confirman-el-fallecimiento-de-una-persona-en-el-triple-choque-de-la-ruta-105/" title="Ratifican que falleció una persona en el triple choque de la ruta 105" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/choque-frontal-con-fallecidos-en-ruta-provincial-105-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/choque-frontal-con-fallecidos-en-ruta-provincial-105-770x433.jpeg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/confirman-el-fallecimiento-de-una-persona-en-el-triple-choque-de-la-ruta-105/" class="entry-title" title="Ratifican que falleció una persona en el triple choque de la ruta 105" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Ratifican que falleció una persona en el triple choque de la ruta 105</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/siniestro-vial-con-muertos-en-la-ruta-105/" class="entry-title" title="Choque frontal con muertos en la ruta 105" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Choque frontal con muertos en la ruta 105</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales/crimen-de-lucio-pidieron-que-la-madre-y-su-novia-sean-condenadas-por-homicidio-agravado-y-abuso-sexual/" class="entry-title" title="Crimen de Lucio: pidieron que la madre y su novia sean condenadas por homicidio agravado y abuso sexual" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Crimen de Lucio: pidieron que la madre y su novia sean condenadas por homicidio agravado y abuso sexual</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/de-que-se-trata-el-veranito-economico-de-sergio-massa/" class="entry-title" title="De qué se trata el “veranito económico” de Sergio Massa" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">De qué se trata el “veranito económico” de Sergio Massa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/el-desempleo-afecto-a-mas-de-15-millones-de-personas-en-argentina/" class="entry-title" title="El desempleo afectó a más de 1,5 millones de personas en Argentina" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">El desempleo afectó a más de 1,5 millones de personas en Argentina</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/el-atacante-de-paris-le-dijo-a-un-policia-que-actuo-asi-porque-es-racista/" title="El atacante de París le dijo a un policía que actuó así porque es &#8220;racista&#8221;" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/racista-Paris-atacante-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/racista-Paris-atacante-770x433.jpg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-atacante-de-paris-le-dijo-a-un-policia-que-actuo-asi-porque-es-racista/" class="entry-title" title="El atacante de París le dijo a un policía que actuó así porque es &#8220;racista&#8221;" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El atacante de París le dijo a un policía que actuó así porque es &#8220;racista&#8221;</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/destrozaron-un-mural-de-messi-en-barcelona/" class="entry-title" title="Destrozaron un mural de Messi en Barcelona" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Destrozaron un mural de Messi en Barcelona</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/los-principales-diarios-del-mundo-reflejaron-el-fenomeno-generado-por-los-festejos-de-la-seleccion-argentina/" class="entry-title" title="Los principales diarios del mundo reflejaron el fenómeno generado por los festejos de la selección argentina" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Los principales diarios del mundo reflejaron el fenómeno generado por los festejos de la selección argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/bangladesh-el-pais-que-hace-36-anos-hincha-por-argentina/" class="entry-title" title="Bangladesh, el país que hace 36 años hincha por Argentina" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Bangladesh, el país que hace 36 años hincha por Argentina</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/la-onu-pide-20-000-millones-al-ano-para-preservar-la-biodiversidad/" class="entry-title" title="La ONU pide 20.000 millones al año para preservar la biodiversidad" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">La ONU pide 20.000 millones al año para preservar la biodiversidad</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
 <figure>
<a href="https://misionescuatro.com/regionales/casi-no-hay-transito-en-el-puente-internacional/" title="Se normalizó el tránsito en el puente internacional" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/12/Casi-no-hay-transito-en-el-puente-internacional-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x98087" data-src="https://misionescuatro.com/wp-content/uploads/2022/12/Casi-no-hay-transito-en-el-puente-internacional-770x433.jpeg?x98087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/casi-no-hay-transito-en-el-puente-internacional/" class="entry-title" title="Se normalizó el tránsito en el puente internacional" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Se normalizó el tránsito en el puente internacional</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/explican-que-el-corazon-del-bosque-atlantico-esta-en-misiones/" class="entry-title" title="Explican que “el corazón del Bosque Atlántico está en Misiones”" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Explican que “el corazón del Bosque Atlántico está en Misiones”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/vamos-a-ver-salir-campeon-a-argentina-en-tu-tierra/" class="entry-title" title="“Vamos a ver salir Campeón a Argentina en tu tierra”" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">“Vamos a ver salir Campeón a Argentina en tu tierra”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/corrientes-en-alerta-por-incendios/" class="entry-title" title="Corrientes en alerta por incendios" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes en alerta por incendios</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/habilitaran-mas-casillas-de-salida-en-el-puente-internacional/" class="entry-title" title="Habilitarán más casillas de salida en el puente internacional" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Habilitarán más casillas de salida en el puente internacional</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/salud/cuidados-alimentacion-y-afectos-de-los-adultos-mayores-en-las-fiestas/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/discutio-con-su-vecina-y-destruyo-el-muro-perimetral\/","https:\/\/misionescuatro.com\/deportes\/pele-permanece-internado-y-su-hija-compartio-una-foto-desde-el-hospital-una-noche-mas-juntos\/","https:\/\/misionescuatro.com\/posadas\/como-funcionaran-los-servicios-municipales-este-fin-de-semana-de-navidad\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x98087" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x98087" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-sin-nombre-3" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" rel="noopener" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/videos-de-misionescuatro/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script type='text/javascript' id='wtwpn-initial-js-extra'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};
/* ]]> */
</script>
<script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x98087&amp;ver=2.0.7" type="module" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js?x98087' id='wtwpn-firebase-messaging-sw-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?x98087' id='wtwpn-sw-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js?ver=1.0.0' id='axios-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/dolar.js?x98087&amp;ver=1.1.6' id='dolar-js-js'></script>
<script type='text/javascript' id='m4-js-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x98087&amp;ver=12.1.51' id='m4-js-js'></script>
<script>
        if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }
        </script>
</body>
</html>