<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x59875><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x59875> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>La CAB separó al árbitro acusado por presunta “violencia de género”</title><meta name="description" content="La réferi de básquet, Bianca Tedesco emitió un comunicado que difundió a través de sus redes sociales en las que hizo oficial el..."><link rel=canonical href=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="La CAB separó al árbitro acusado por presunta “violencia de género”"><meta property="og:description" content="La réferi de básquet, Bianca Tedesco emitió un comunicado que difundió a través de sus redes sociales en las que hizo oficial el..."><meta property="og:url" content="https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-09-15T22:04:29+00:00"><meta property="article:modified_time" content="2021-09-15T22:04:34+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet.jpg"><meta property="og:image:width" content="1004"><meta property="og:image:height" content="565"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Jose Kulicoski"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x59875&amp;ver=5.8.1' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x59875 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/475340><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fdeportes%2Fla-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fdeportes%2Fla-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.40.0"><link rel=amphtml href=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-475340 single-format-standard la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x59875 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x59875 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x59875 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-475340 class="floatfix post-475340 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-arbitro tag-basquet tag-violencia-de-genero" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/></div><span class=category itemprop=articleSection>
Deportes	</span><span class="date entry-published" itemprop=datePublished content=2021-09-15T19:04:29-03:00>15/09/2021, 19:04hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-09-15T19:04:34-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet-813x458.jpg"><h1 itemprop="headline">
La CAB separó al árbitro acusado por presunta “violencia de género”</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
La réferi de básquet, Bianca Tedesco emitió un comunicado que difundió a través de sus redes sociales en las que hizo oficial el nombre de su acosador, que había sido originalmente acusado en una nota dos semanas atrás.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet-813x458.jpg?x59875 alt="La CAB separó al árbitro acusado por presunta “violencia de género”">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>La Confederación Argentina de Básquetbol (CAB) apartó de sus funciones en las últimas horas al árbitro Sebastián Moncloba, acusado por su par Bianca Tedesco de ejercer “violencia de género” sobre la joven platense.</p><p>La propia denunciante emitió este miércoles un comunicado que difundió a través de sus redes sociales en las que hizo oficial el nombre del involucrado, que había sido originalmente acusado en una nota dos semanas atrás.</p><p>Tedesco dio a conocer el pasado viernes 3 de septiembre que había sido víctima de “abuso y acoso sexual”, mientras se desempeñaba como árbitro en encuentros de básquetbol.</p><p>“La CAB activó el protocolo de violencia de género y apartó de sus funciones al señor Sebastián Moncloba hasta que la situación se resuelva”, aclaró Tedesco.</p><p>“Con esta medida, el implicado no podrá trabajar en el área de designaciones de Febamba, AdC ni de CAB. Además, tampoco podrá desempeñarse como árbitro de la Liga Nacional”, apuntó.</p><p>“El caso se encuentra en el Juzgado N°25 y la Fiscalía N°36 de CABA (Ciudad de Buenos Aires). Ambos dictaron una medida de resguardo hacia mi persona con la prohibición de acercamiento físico del imputado y también le prohibieron contacto por cualquier otro medio y/o forma”, agregó Tedesco.</p><p>“Es por eso que deseo agradecer, principalmente, a mis abogadas Melisa García y Paula Ojeda. Para que esto sucediera, contamos con el apoyo y la intervención inmediata de la Secretaría de Deportes Nacional, a cargo de Inés Arrondo, y con la Dirección Nacional de Políticas de Género, dirigida por Guillermina Gordoa”, aseguró la denunciante.</p><p>“Desde el momento en que decidí hacer pública mi historia hasta hoy, en estas casi dos semanas, me sentí orgullosa de haberme animado a contar mi verdad. Mi cuerpo sigue sufriendo la parte que le toca, mi cabeza sufrió mucho también por tanto hostigamiento, abuso de poder y el acoso que Sebastián ejerció sobre mi persona, aunque en realidad es en tiempo presente, porque recién estoy comenzando a sanar”, graficó.</p><p>“Si bien esta denuncia es hacia una persona en particular a raíz del acoso sexual, el hostigamiento y las violencias que se ejercen también vienen por parte de quienes ayudan en las designaciones de estas organizaciones, asociaciones y federaciones”, cuestionó Tedesco.</p><p>La árbitra destacó que se distribuyen “de manera desigual los partidos, beneficiando a amigos y parejas, y castigando a quienes dicen algo que no es de su agrado, a quienes no están de acuerdo y a quienes los cuestionan”, expresó.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div><div class=leer-tambien><p>Seguí leyendo</p><p><a href=https://misionescuatro.com/deportes/cabb-suspendieron-al-denunciado-por-la-arbitro-bianca-tedesco/ title="Cabb: suspendieron al denunciado por la árbitro Bianca Tedesco" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Cabb: suspendieron al denunciado por la árbitro Bianca Tedesco</a></p><p><a href=https://misionescuatro.com/deportes/una-jueza-de-basquet-denuncio-acoso-y-hostigamiento-y-decidio-dejar-de-arbitrar/ title="Una jueza de básquet denunció acoso y hostigamiento y decidió dejar de arbitrar" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Una jueza de básquet denunció acoso y hostigamiento y decidió dejar de arbitrar</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/arbitro/ rel=tag>árbitro</a></li><li><a href=https://misionescuatro.com/tag/basquet/ rel=tag>Básquet</a></li><li><a href=https://misionescuatro.com/tag/violencia-de-genero/ rel=tag>Violencia de Género</a></li></ul><meta itemprop="keywords" content="árbitro,Básquet,Violencia de Género,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=41 type=doubleclick data-slot=/21745642315/320_x_41>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-474952 class="article-carousel swiper-slide post-474952 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-basquet tag-entrenador tag-seleccion-nacional"><figure>
<a href=https://misionescuatro.com/deportes/argentina-confirmo-a-nestor-garcia-como-nuevo-entrenador/ title="Argentina confirmó a Néstor García como nuevo entrenador" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Nestor-Garcia-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/Nestor-Garcia-1-400x216.jpg?x59875>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/argentina-confirmo-a-nestor-garcia-como-nuevo-entrenador/ title="Argentina confirmó a Néstor García como nuevo entrenador" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Argentina confirmó a Néstor García como nuevo entrenador</a></h1></div></article></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-475216 class="post-475216 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-ajedrez"><figure>
<a href=https://misionescuatro.com/posadas/dictan-clases-de-ajedrez-para-todas-las-edades/ title="Dictan clases de ajedrez para todas las edades" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/03/ajedrez-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/03/ajedrez-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/dictan-clases-de-ajedrez-para-todas-las-edades/ title="Dictan clases de ajedrez para todas las edades" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Dictan clases de ajedrez para todas las edades</a></h1></div></article></div><div class=carousel-cell><article id=post-474634 class="post-474634 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-agua-potable tag-barrio-el-porvenir tag-servicio"><figure>
<a href=https://misionescuatro.com/posadas/denuncian-que-en-barrio-el-porvenir-no-tienen-agua-potable/ title="Denuncian que en barrio El Porvenir no tienen agua potable" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/05/el-porvenir-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/05/el-porvenir-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/denuncian-que-en-barrio-el-porvenir-no-tienen-agua-potable/ title="Denuncian que en barrio El Porvenir no tienen agua potable" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Denuncian que en barrio El Porvenir no tienen agua potable</a></h1></div></article></div><div class=carousel-cell><article id=post-474478 class="post-474478 post type-post status-publish format-standard has-post-thumbnail category-economia tag-autos-electricos"><figure>
<a href=https://misionescuatro.com/nacionales/economia/autos-electricos-prorrogan-vigencia-de-eliminacion-de-aranceles-para-importaciones/ title="Autos eléctricos: Prorrogan vigencia de eliminación de aranceles para importaciones" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/auto-electrico-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/auto-electrico-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/autos-electricos-prorrogan-vigencia-de-eliminacion-de-aranceles-para-importaciones/ title="Autos eléctricos: Prorrogan vigencia de eliminación de aranceles para importaciones" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Autos eléctricos: Prorrogan vigencia de eliminación de aranceles para importaciones</a></h1></div></article></div><div class=carousel-cell><article id=post-474707 class="post-474707 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-campo-viera tag-despiste-y-vuelco"><figure>
<a href=https://misionescuatro.com/policiales/despiste-y-vuelco-en-campo-viera/ title="Despiste y vuelco en Campo Viera" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/despiste-y-vuelco-ruta-6-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/despiste-y-vuelco-ruta-6-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/despiste-y-vuelco-en-campo-viera/ title="Despiste y vuelco en Campo Viera" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Despiste y vuelco en Campo Viera</a></h1></div></article></div><div class=carousel-cell><article id=post-474334 class="post-474334 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-eldorado tag-elecciones-2021 tag-habilitados tag-padron tag-votantes post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/provinciales/eldorado-voto-arriba-del-60-del-padron-habilitado/ title="Eldorado: votó arriba del 60% del padrón habilitado" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Eldorado-centro-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/Eldorado-centro-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/eldorado-voto-arriba-del-60-del-padron-habilitado/ title="Eldorado: votó arriba del 60% del padrón habilitado" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Eldorado: votó arriba del 60% del padrón habilitado</a></h1></div></article></div><div class=carousel-cell><article id=post-474484 class="post-474484 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-choque tag-eldorado tag-motociclista-herido"><figure>
<a href=https://misionescuatro.com/policiales/eldorado-un-motociclista-resulto-gravemente-herido-tras-chocar-con-un-auto/ title="Eldorado: un motociclista resultó gravemente herido tras chocar con un auto" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Eldorado_-un-motociclista-resulto-gravemente-herido-tras-chocar-con-un-auto--400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Eldorado_-un-motociclista-resulto-gravemente-herido-tras-chocar-con-un-auto--598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/eldorado-un-motociclista-resulto-gravemente-herido-tras-chocar-con-un-auto/ title="Eldorado: un motociclista resultó gravemente herido tras chocar con un auto" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Eldorado: un motociclista resultó gravemente herido tras chocar con un auto</a></h1></div></article></div><div class=carousel-cell><article id=post-475326 class="post-475326 post type-post status-publish format-video has-post-thumbnail category-politica tag-denuncia-contra-obra-social tag-iosfa post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/politica/desde-hace-meses-cuida-a-su-hija-internada-y-la-obra-social-no-la-asiste-para-poder-volver-a-su-casa-y-criar-a-su-otro-hijo/ title="Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/IOSFA-Misiones-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/IOSFA-Misiones-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/desde-hace-meses-cuida-a-su-hija-internada-y-la-obra-social-no-la-asiste-para-poder-volver-a-su-casa-y-criar-a-su-otro-hijo/ title="Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo</a></h1></div></article></div><div class=carousel-cell><article id=post-474627 class="post-474627 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-camioneta tag-gendarmeria tag-marihuana"><figure>
<a href=https://misionescuatro.com/policiales/intento-huir-con-la-camioneta-cargada-de-marihuana/ title="Intentó huir con la camioneta cargada de marihuana" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Intento-huir-con-la-camioneta-cargada-de-marihuana-1-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Intento-huir-con-la-camioneta-cargada-de-marihuana-1-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/intento-huir-con-la-camioneta-cargada-de-marihuana/ title="Intentó huir con la camioneta cargada de marihuana" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Intentó huir con la camioneta cargada de marihuana</a></h1></div></article></div><div class=carousel-cell><article id=post-474842 class="post-474842 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-taxista tag-victor-miguel-aghelin"><figure>
<a href=https://misionescuatro.com/policiales/hablo-el-taxista-que-desaparecio-por-dias-y-acuso-a-su-expareja-por-el-secuestro/ title="Habló el taxista que desapareció por días y acusó a su expareja por el secuestro" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Busqueda-de-Victor-Miguel-Aghelin-2-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x59875 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Busqueda-de-Victor-Miguel-Aghelin-2-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/hablo-el-taxista-que-desaparecio-por-dias-y-acuso-a-su-expareja-por-el-secuestro/ title="Habló el taxista que desapareció por días y acusó a su expareja por el secuestro" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Habló el taxista que desapareció por días y acusó a su expareja por el secuestro</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x59875></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=La CAB separó al árbitro acusado por presunta “violencia de género” https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=La CAB separó al árbitro acusado por presunta “violencia de género”&amp;url=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/detuvieron-a-una-mujer-acusada-de-envenenar-a-su-esposo-con-un-licuado/ title="Detuvieron a una mujer acusada de envenenar a su esposo con un licuado" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/licuado-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/licuado-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/detuvieron-a-una-mujer-acusada-de-envenenar-a-su-esposo-con-un-licuado/ class=entry-title title="Detuvieron a una mujer acusada de envenenar a su esposo con un licuado" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Detuvieron a una mujer acusada de envenenar a su esposo con un licuado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/un-auto-se-incendio-en-la-ruta-14-y-sus-tripulantes-se-salvaron-de-milagro/ class=entry-title title="Un auto se incendió en la ruta 14 y sus tripulantes se salvaron de milagro" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Un auto se incendió en la ruta 14 y sus tripulantes se salvaron de milagro</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/automovilista-alcoholizado-despisto-y-quedo-detenido/ class=entry-title title="Automovilista alcoholizado despistó y quedó detenido" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Automovilista alcoholizado despistó y quedó detenido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/secuestraron-un-auto-con-documentacion-apocrifa/ class=entry-title title="Secuestraron un auto con documentación apócrifa y detuvieron a un hombre" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Secuestraron un auto con documentación apócrifa y detuvieron a un hombre</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/destrozo-un-auto-amenazo-a-su-madre-y-termino-detenido/ class=entry-title title="Destrozó un auto, amenazó a su madre y terminó detenido" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Destrozó un auto, amenazó a su madre y terminó detenido</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/desde-hace-meses-cuida-a-su-hija-internada-y-la-obra-social-no-la-asiste-para-poder-volver-a-su-casa-y-criar-a-su-otro-hijo/ title="Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/IOSFA-Misiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/IOSFA-Misiones-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/desde-hace-meses-cuida-a-su-hija-internada-y-la-obra-social-no-la-asiste-para-poder-volver-a-su-casa-y-criar-a-su-otro-hijo/ class=entry-title title="Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Desde hace meses cuida a su hija internada y la Obra Social no la asiste para poder volver a su casa y criar a su otro hijo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/el-presidente-se-reune-con-los-ministros-que-no-renunciaron-y-con-anibal-fernandez/ class=entry-title title="El Presidente se reúne con los ministros que no renunciaron y con Aníbal Fernández" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">El Presidente se reúne con los ministros que no renunciaron y con Aníbal Fernández</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/alberto-analiza-rechazar-todas-las-renuncias-y-no-hacer-ningun-cambio/ class=entry-title title="Alberto analiza rechazar todas las renuncias y no hacer ningún cambio" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Alberto analiza rechazar todas las renuncias y no hacer ningún cambio</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/celebran-el-reencuentro-de-la-familia-chamamecera-con-la-presencia-de-los-de-imaguare/ class=entry-title title="Celebran el “reencuentro de la familia chamamecera” con la presencia de “Los de Imaguaré”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Celebran el “reencuentro de la familia chamamecera” con la presencia de “Los de Imaguaré”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/golpe-politico-de-cristina-fuerza-la-renuncia-de-todos-sus-ministros/ class=entry-title title="Golpe político de Cristina: fuerza la renuncia de todos sus ministros" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Golpe político de Cristina: fuerza la renuncia de todos sus ministros</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/ title="La CAB separó al árbitro acusado por presunta “violencia de género”" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/CAB-arbitro-violencia-de-genero-basquet-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/ class=entry-title title="La CAB separó al árbitro acusado por presunta “violencia de género”" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">La CAB separó al árbitro acusado por presunta “violencia de género”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/psg-empato-en-su-visita-al-brujas/ class=entry-title title="PSG empató en su visita al Brujas" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">PSG empató en su visita al Brujas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/river-quiere-dar-pelea/ class=entry-title title="River quiere dar pelea" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">River quiere dar pelea</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/debut-con-derrota-para-cr7-y-el-united/ class=entry-title title="Debut con derrota para CR7 y el United" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Debut con derrota para CR7 y el United</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/messi-hara-su-debut-en-champions-con-el-psg/ class=entry-title title="Messi hará su debut en Champions con el PSG" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Messi hará su debut en Champions con el PSG</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/cultura/fiesta-del-inmigrante-permiten-el-ingreso-de-tres-mil-personas-al-parque/ title="Fiesta del Inmigrante: permiten el ingreso de tres mil personas al Parque" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Fiesta-Nacional-del-Inmigrante-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/Fiesta-Nacional-del-Inmigrante-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cultura/fiesta-del-inmigrante-permiten-el-ingreso-de-tres-mil-personas-al-parque/ class=entry-title title="Fiesta del Inmigrante: permiten el ingreso de tres mil personas al Parque" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Fiesta del Inmigrante: permiten el ingreso de tres mil personas al Parque</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/liberaron-a-giselle-rimolo-donde-empezara-una-nueva-vida/ class=entry-title title="Liberaron a Giselle Rímolo: dónde empezará una nueva vida" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Liberaron a Giselle Rímolo: dónde empezará una nueva vida</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/la-segunda-temporada-de-locke-key-lanzo-su-adelanto/ class=entry-title title="La segunda temporada de “Locke &#038; Key” lanzó su adelanto" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">La segunda temporada de “Locke &#038; Key” lanzó su adelanto</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/epica-pandemica-se-presenta-en-sala-tempo-este-viernes/ class=entry-title title="Épica Pandémica se presenta en Sala Tempo este viernes" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Épica Pandémica se presenta en Sala Tempo este viernes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/teatro/track-33-el-humor-millennial-llega-al-cidade/ class=entry-title title="Track 33: El humor millennial llega al Cidade" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Track 33: El humor millennial llega al Cidade</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/el-pasaporte-sanitario-digital-ya-esta-habilitado-en-la-aplicacion-alegra-med/ title="El pasaporte sanitario digital ya está habilitado en la aplicación Alegra Med" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/pasaporte_sanitario-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/pasaporte_sanitario-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/el-pasaporte-sanitario-digital-ya-esta-habilitado-en-la-aplicacion-alegra-med/ class=entry-title title="El pasaporte sanitario digital ya está habilitado en la aplicación Alegra Med" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">El pasaporte sanitario digital ya está habilitado en la aplicación Alegra Med</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cuales-son-las-duplas-aliadas-para-potenciar-la-alimentacion-saludable/ class=entry-title title="Cuáles son las duplas aliadas para potenciar la alimentación saludable" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles son las duplas aliadas para potenciar la alimentación saludable</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/semana-de-concientizacion-sobre-el-cancer-de-cuello-de-utero/ class=entry-title title="Semana de concientización sobre el cáncer de cuello de útero" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Semana de concientización sobre el cáncer de cuello de útero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/segun-una-investigacion-cientifica-la-actividad-fisica-compensa-los-riesgos-de-descansar-mal/ class=entry-title title="Según una investigación científica, la actividad física compensa los riesgos de descansar mal" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Según una investigación científica, la actividad física compensa los riesgos de descansar mal</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/vacunaran-casa-por-casa-contra-el-covid-19-en-toda-la-provincia/ class=entry-title title="Vacunarán casa por casa contra el Covid-19 en toda la provincia" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Vacunarán casa por casa contra el Covid-19 en toda la provincia</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/apple-lanzo-el-iphone-13/ title="Apple lanzó el iPhone 13" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Apple-lanzo-el-iPhone-13-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/Apple-lanzo-el-iPhone-13-770x433.jpeg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/apple-lanzo-el-iphone-13/ class=entry-title title="Apple lanzó el iPhone 13" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Apple lanzó el iPhone 13</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/estudiar-con-musica-si-o-no/ class=entry-title title="Estudiar con música: ¿Sí o no?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Estudiar con música: ¿Sí o no?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/impactante-rescate-de-un-gato-en-un-estadio-de-ee-uu/ class=entry-title title="Impactante rescate de un gato en un estadio de EE.UU." rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Impactante rescate de un gato en un estadio de EE.UU.</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/viral/nuevo-test-de-personalidad-como-te-ven-las-personas/ class=entry-title title="Nuevo test de personalidad: ¿Cómo te ven las personas?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo test de personalidad: ¿Cómo te ven las personas?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/ciencia/por-que-el-te-mejora-el-rendimiento-y-potencia-la-creatividad/ class=entry-title title="¿Por qué el té mejora el rendimiento y potencia la creatividad?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">¿Por qué el té mejora el rendimiento y potencia la creatividad?</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/aumentaron-las-gaseosas-cervezas-y-vinos/ title="Aumentaron las gaseosas, cervezas y vinos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/vinos-argentinos-386x217.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2019/07/vinos-argentinos-386x217.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/aumentaron-las-gaseosas-cervezas-y-vinos/ class=entry-title title="Aumentaron las gaseosas, cervezas y vinos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Aumentaron las gaseosas, cervezas y vinos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/dictan-clases-de-ajedrez-para-todas-las-edades/ class=entry-title title="Dictan clases de ajedrez para todas las edades" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Dictan clases de ajedrez para todas las edades</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/un-joven-robo-una-bicicleta-fue-perseguido-y-atrapado/ class=entry-title title="Un joven robó una bicicleta, fue perseguido y atrapado" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Un joven robó una bicicleta, fue perseguido y atrapado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/reunion-en-el-barrio-santa-cecilia-para-tratar-sobre-regularizacion-de-terrenos/ class=entry-title title="Reunión en el barrio Santa Cecilia para tratar sobre regularización de terrenos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Reunión en el barrio Santa Cecilia para tratar sobre regularización de terrenos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/regimen-ordinario-de-jubilaciones-lo-que-hay-que-saber/ class=entry-title title="Régimen Ordinario de Jubilaciones: Lo que hay que saber" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Régimen Ordinario de Jubilaciones: Lo que hay que saber</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/misiones-al-borde-de-las-700-victimas-de-covid-19/ title="Misiones al borde de las 700 víctimas de Covid-19" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/07/El-Soberbio-covid-19-muerte-coronavirus-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/07/El-Soberbio-covid-19-muerte-coronavirus-770x433.jpeg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-al-borde-de-las-700-victimas-de-covid-19/ class=entry-title title="Misiones al borde de las 700 víctimas de Covid-19" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones al borde de las 700 víctimas de Covid-19</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/manifestaciones-en-puerto-iguazu-por-la-apertura-de-la-frontera/ class=entry-title title="Manifestaciones en Puerto Iguazú por la apertura de la frontera" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Manifestaciones en Puerto Iguazú por la apertura de la frontera</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/presos-del-penal-de-puerto-rico-realizan-huelga-de-hambre/ class=entry-title title="Presos del penal de Puerto Rico realizan huelga de hambre" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Presos del penal de Puerto Rico realizan huelga de hambre</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/paso-2021-comenzo-el-escrutinio-definitivo/ class=entry-title title="PASO 2021: comenzó el escrutinio definitivo" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">PASO 2021: comenzó el escrutinio definitivo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/vecinos-de-iguazu-se-movilizaran-por-la-apertura-del-puente-tancredo-neves/ class=entry-title title="Vecinos de Iguazú se movilizarán por la apertura del puente Tancredo Neves" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Vecinos de Iguazú se movilizarán por la apertura del puente Tancredo Neves</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/como-reducir-el-consumo-de-sal-en-las-comidas/ title="Cómo reducir el consumo de sal en las comidas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/05/sal-comidas-saladas-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/05/sal-comidas-saladas-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-reducir-el-consumo-de-sal-en-las-comidas/ class=entry-title title="Cómo reducir el consumo de sal en las comidas" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo reducir el consumo de sal en las comidas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/como-hacer-pizza-de-calabaza/ class=entry-title title="Cómo hacer pizza de calabaza" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer pizza de calabaza</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/conoce-el-sandwich-que-le-gano-al-choripan/ class=entry-title title="Conocé el sándwich que le ganó al choripán" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé el sándwich que le ganó al choripán</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/por-este-motivo-no-hay-que-consumir-atun-enlatado-todos-los-dias/ class=entry-title title="Por este motivo no hay que consumir atún enlatado todos los días" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Por este motivo no hay que consumir atún enlatado todos los días</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/el-choripan-fue-elegido-como-uno-de-los-cinco-mejores-sandwiches-del-mundo/ class=entry-title title="El choripán fue elegido como uno de los cinco mejores sándwiches del mundo" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">El choripán fue elegido como uno de los cinco mejores sándwiches del mundo</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/tras-la-derrota-el-gobierno-nacional-lanza-nuevos-bonos/ title="Tras la derrota en las PASO, el Gobierno Nacional anuncia nuevos bonos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/elecciones-2021-bunker-del-FDT-con-Alberto-Fernandez-y-Cristina-Kirchner-2-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/elecciones-2021-bunker-del-FDT-con-Alberto-Fernandez-y-Cristina-Kirchner-2-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/tras-la-derrota-el-gobierno-nacional-lanza-nuevos-bonos/ class=entry-title title="Tras la derrota en las PASO, el Gobierno Nacional anuncia nuevos bonos" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Tras la derrota en las PASO, el Gobierno Nacional anuncia nuevos bonos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/anses-informo-el-calendario-de-pagos-del-16-de-septiembre/ class=entry-title title="Anses informó el calendario de pagos del 16 de septiembre" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Anses informó el calendario de pagos del 16 de septiembre</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/vuelve-el-patacon-el-director-del-banco-nacion-propuso-crear-otra-moneda/ class=entry-title title="¿Vuelve el patacón?: El director del Banco Nación propuso crear otra moneda" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">¿Vuelve el patacón?: El director del Banco Nación propuso crear otra moneda</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/insolito-encontro-un-pene-adentro-de-un-frasco-cuando-cortaba-el-pasto-en-una-casa/ class=entry-title title="Insólito: encontró un pene adentro de un frasco cuando cortaba el pasto en una casa" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Insólito: encontró un pene adentro de un frasco cuando cortaba el pasto en una casa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/cuales-fueron-los-10-alimentos-que-mas-aumentaron-en-agosto/ class=entry-title title="Cuáles fueron los 10 alimentos que más aumentaron en agosto" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles fueron los 10 alimentos que más aumentaron en agosto</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/una-mujer-dio-un-mordisco-en-una-hamburguesa-y-casi-se-come-un-dedo-humano/ title="Una mujer dio un mordisco en una hamburguesa y casi se come un dedo humano" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/Le-dio-un-mordisco-en-una-hamburguesa-y-casi-se-come-un-dedo-humano-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/Le-dio-un-mordisco-en-una-hamburguesa-y-casi-se-come-un-dedo-humano-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/una-mujer-dio-un-mordisco-en-una-hamburguesa-y-casi-se-come-un-dedo-humano/ class=entry-title title="Una mujer dio un mordisco en una hamburguesa y casi se come un dedo humano" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Una mujer dio un mordisco en una hamburguesa y casi se come un dedo humano</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/denuncian-que-el-gobierno-de-nicolas-maduro-utiliza-fondos-publicos-para-la-campana-electoral/ class=entry-title title="Denuncian que el gobierno de Nicolás Maduro utiliza fondos públicos para la campaña electoral" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Denuncian que el gobierno de Nicolás Maduro utiliza fondos públicos para la campaña electoral</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/en-america-latina-el-30-de-los-ninos-tiene-sobrepeso/ class=entry-title title="En América Latina el 30% de los niños tiene sobrepeso" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">En América Latina el 30% de los niños tiene sobrepeso</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/estiman-que-el-cambio-climatico-hara-migrar-a-216-millones-de-personas-en-2-050/ class=entry-title title="Estiman que el cambio climático hará migrar a 216 millones de personas en 2.050" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Estiman que el cambio climático hará migrar a 216 millones de personas en 2.050</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/chile-comenzo-a-aplicar-la-vacuna-de-sinovac-a-ninos-entre-los-6-y-12-anos/ class=entry-title title="Chile comenzó a aplicar la vacuna de Sinovac a niños entre los 6 y 12 años" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Chile comenzó a aplicar la vacuna de Sinovac a niños entre los 6 y 12 años</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/un-intendente-correntino-dono-su-salario-a-bomberos-voluntarios/ title="Un intendente correntino donó su salario a bomberos voluntarios" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/09/pedro-maidana-intendente-SRosa-Corrientes-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x59875 data-src=https://misionescuatro.com/wp-content/uploads/2021/09/pedro-maidana-intendente-SRosa-Corrientes-770x433.jpg?x59875 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/un-intendente-correntino-dono-su-salario-a-bomberos-voluntarios/ class=entry-title title="Un intendente correntino donó su salario a bomberos voluntarios" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Un intendente correntino donó su salario a bomberos voluntarios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/un-productor-correntino-cosecho-una-mandioca-de-mas-de-35-kilos/ class=entry-title title="Un productor correntino cosechó una mandioca de más de 35 kilos" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Un productor correntino cosechó una mandioca de más de 35 kilos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/brasil-libero-agua-de-sus-represas-para-disminuir-la-emergencia-en-el-parana/ class=entry-title title="Brasil liberó agua de sus represas para disminuir la emergencia en el Paraná" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil liberó agua de sus represas para disminuir la emergencia en el Paraná</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/se-conocieron-las-primeras-imagenes-de-tres-cachorros-de-aguara-guazu-en-el-parque-ibera/ class=entry-title title="Se conocieron las primeras imágenes de tres cachorros de Aguará Guazú en el Parque Iberá" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Se conocieron las primeras imágenes de tres cachorros de Aguará Guazú en el Parque Iberá</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/miss-mundo-y-poliamor-inedito-debate-en-el-congreso-paraguayo/ class=entry-title title="Miss Mundo y poliamor, inédito debate en el Congreso paraguayo" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Miss Mundo y poliamor, inédito debate en el Congreso paraguayo</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/deportes/la-cab-separo-al-arbitro-acusado-por-presunta-violencia-de-genero/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/destrozo-un-auto-amenazo-a-su-madre-y-termino-detenido\/","https:\/\/misionescuatro.com\/policiales\/detuvieron-a-un-hombre-que-macheteo-a-otro-y-huyo\/","https:\/\/misionescuatro.com\/politica\/celebran-el-reencuentro-de-la-familia-chamamecera-con-la-presencia-de-los-de-imaguare\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x59875 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x59875 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js?x59875></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js?x59875></script> <script></script> </body></html>