<!doctype html>
<html lang="es" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-ad-0.1.js" />

<meta http-equiv="refresh" content="600">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="165232549198" />
<meta property="fb:app_id" content="401727843771055" />
<link rel="manifest" href="/manifest.json?x10087" />
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x10087" />
<link href="https://fonts.googleapis.com/css2?family=Lato:wght@400;700;900&display=swap" rel="stylesheet">
<script data-cfasync="false" async src="https://cdn.ampproject.org/v0.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="language" content="es_ES" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Fue atacada por su hermano, se encerró en la habitación y llamó a la policía</title>
<meta name="description" content="La policía rescató a una adolescente de 15 años, que se encerró en su habitación alertando que su hermano la quería agredir..." />
<link rel="canonical" href="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fue atacada por su hermano, se encerró en la habitación y llamó a la policía" />
<meta property="og:description" content="La policía rescató a una adolescente de 15 años, que se encerró en su habitación alertando que su hermano la quería agredir..." />
<meta property="og:url" content="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:published_time" content="2022-11-18T22:45:04+00:00" />
<meta property="article:modified_time" content="2022-11-18T22:45:11+00:00" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="637" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jose Kulicoski" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jose Kulicoski" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x10087&amp;ver=5.9.5' media='all' rel='preload' as='style' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?x10087&amp;ver=10.3.3' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js' id='lazyload-js-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.20.2/video.min.js?ver=1.0.2' id='video-js-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/silvermine-videojs-chromecast.min.js?x10087&amp;ver=1.0.2' id='video-js-cast-js'></script>
<script type='text/javascript' src='https://www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1' id='video-cast-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});
gtag("config", "G-ZCSHNEHHF4");
</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js' id='infinite-scroll-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id='marquee-js'></script>
<link rel="https://api.w.org/" href="https://misionescuatro.com/wp-json/" /><link rel="alternate" type="application/json" href="https://misionescuatro.com/wp-json/wp/v2/posts/572833" /><link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Ffue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Ffue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />
<link rel="amphtml" href="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/amp/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@misionescuatro">
<meta name="twitter:site" content="@misionescuatro">
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6-813x458.jpg">



</head>
<body class="post-template-default single single-post postid-572833 single-format-standard fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia">
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>





<div class="ads-section top-banner rectangulo esconder_mobile"><div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9356794581" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10087" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
<span class="esconder_mobile">MISIONES CUATRO</span>
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>

<div class="header_banner header_banner_left esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>
<div class="header_banner header_banner_right esconder_mobile">
<amp-ad layout="fixed" width="120" height="60" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="9014517028">
</amp-ad>
</div>

<div class="toggle-buscador esconder_desktop lazy-bg"></div>


</div>
</header>


<nav class="nav nav-escritorio esconder_mobile" role="navigation">
<div class="logo">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10087" alt="MisionesCuatro" class="logo-img lazy" height="33" title="Misiones Cuatro">
</a>
</div>
<div class="nav-escritorio-container">
 <div class="swiper-container swiper-container-menu">
<ul id="menu-sin-nombre" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul> </div>

<div class="more-categories-container">
<button>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 336.1 336" style="enable-background:new 0 0 336.1 336;" xml:space="preserve">
<g>
<path d="M168.1,108.9c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,93,187.7,108.9,168.1,108.9z" />
<path d="M168.1,203.5c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S187.7,203.5,168.1,203.5z" />
<path d="M168.1,298.1c-19.6,0-35.5-15.9-35.5-35.5c0-19.6,15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5
		C203.5,282.2,187.7,298.1,168.1,298.1z" />
</g>
</svg>
</button>
<ul id="menu-mas-categorias" class="more-categories-menu"><li id="menu-item-542477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542477 carousel-cell swiper-slide"><a href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-542476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542476 carousel-cell swiper-slide"><a href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-542480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542480 carousel-cell swiper-slide"><a href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-542479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542479 carousel-cell swiper-slide"><a href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-542478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542478 carousel-cell swiper-slide"><a href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-542472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542472 carousel-cell swiper-slide"><a href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-542473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542473 carousel-cell swiper-slide"><a href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-542474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542474 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-542475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542475 carousel-cell swiper-slide"><a href="https://misionescuatro.com/posadas/">Posadas</a></li>
</ul>
</div>
</div>



<ul class="social-header">

<li class="buscador">
<button class="toggle-buscador icon lazy-bg"></button>
</li>
<li>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">

<i class="lazy-bg"></i>
<p class="temperatura"></p>
</a>
</div>
</li>

<li>
<a class="boton-rojo" href="https://misionescuatro.com/videos-de-misionescuatro/" title="MisionesCuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>








<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-sin-nombre-2" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10087" alt="MisionesCuatro" class="logo-img lazy"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article infinite">

<article id="post-572833" class="floatfix post-572833 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-atacada tag-encerro tag-garupa tag-habitacion-2 tag-hermano tag-llamo tag-nu-pora tag-policia-2" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/"></div>
<span class="category" itemprop="articleSection">
Policiales </span>
<span class="date entry-published" itemprop="datePublished" content="2022-11-18T19:45:04-03:00">18/11/2022, 19:45hs.</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2022-11-18T19:45:11-03:00"></span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
 <meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6-813x458.jpg">

<h1 itemprop="headline">
Fue atacada por su hermano, se encerró en la habitación y llamó a la policía </h1>

<div class="esconder_desktop" style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8935197183">
<div placeholder>cargando anuncio</div>
</amp-ad>
</div>

<h2 class="copete" itemprop="description">
La policía rescató a una adolescente de 15 años, que se encerró en su habitación alertando que su hermano la quería agredir físicamente. Brahian O. de 19, tenía una orden de alejamiento hacia la víctima. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target="_blank" class="lazy-bg">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class="lazy-bg">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class="lazy-bg">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6.jpg" data-titulo="">

<img class="article-thumbnail lazy" src="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-violento-Garupa-6-813x458.jpg?x10087" alt="Fue atacada por su hermano, se encerró en la habitación y llamó a la policía">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>GARUPÁ.  Efectivos de la Comisaría 5.ª y el Centro Integral de Operaciones 911 rescataron a una joven que estaba por ser agredida dentro de su vivienda, ubicada en el barrio Ñu Porá, este viernes a la madrugada. La joven llamó a la policía manifestando que se encontraba escondida en su habitación, porque un violento irrumpió en su casa para agredirla.</p>
<p>Entonces, el operador que habló con la menor, la calmó y estableció la ubicación exacta de su vivienda y, sin cortar la llamada, alertó a las patrullas más cercanas, las cuales acudieron al lugar. Una vez allí, detuvieron al individuo quien posee una orden de alejamiento hacia ella y su madre por violencia familiar.</p>
<p>Seguidamente, resguardaron a la damnificada y se comunicaron con la progenitora, quien realizó la denuncia. Por orden del Juzgado de Familia de Garupá, el detenido fue alojado en la dependencia policial, donde se continuaron con los trámites legales correspondientes.</p>
<div>

<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="#comentarios" title="" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a>
</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" rel="noopener" href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a>
</p>




</div>
<div class="banner ads-section" style="margin:0;padding:10px 0 0 0;background:#ffffff;">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<div class="leer-tambien">
<p>Seguí leyendo</p>
<p><a href="https://misionescuatro.com/posadas/el-gobierno-nacional-no-pago-a-encuestadores-del-potenciar-trabajo/" title="El Gobierno nacional no pagó a encuestadores del Potenciar Trabajo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">El Gobierno nacional no pagó a encuestadores del Potenciar Trabajo</a></p>
</div>
</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" rel="noopener noreferrer">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/m4-vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/atacada/" rel="tag">atacada</a></li><li><a href="https://misionescuatro.com/tag/encerro/" rel="tag">encerró</a></li><li><a href="https://misionescuatro.com/tag/garupa/" rel="tag">Garupá</a></li><li><a href="https://misionescuatro.com/tag/habitacion-2/" rel="tag">habitación</a></li><li><a href="https://misionescuatro.com/tag/hermano/" rel="tag">hermano</a></li><li><a href="https://misionescuatro.com/tag/llamo/" rel="tag">llamó</a></li><li><a href="https://misionescuatro.com/tag/nu-pora/" rel="tag">Ñu Porá</a></li><li><a href="https://misionescuatro.com/tag/policia-2/" rel="tag">policía</a></li></ul> <meta itemprop="keywords" content="atacada,encerró,Garupá,habitación,hermano,llamó,Ñu Porá,policía,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="1938487493">
</amp-ad>
</div>

<div class="banner ads-section esconder_desktop">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="8976337439" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</section>
</div>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>

<div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class="comments"><div class="fb-comments lazy-bg" data-width="100%" data-href="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" data-numposts="5"></div></div>
</section>
<div class="ads-section">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div>

<section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell post_fijo ">

<article id="post-571130" class="article-carousel swiper-slide post-571130 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-candelaria tag-garupa tag-involucrados tag-jovenes tag-ocurridos tag-robos tag-varios">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/capturaron-a-jovenes-involucrados-en-varios-robos-ocurridos-en-garupa-y-candelaria/" title="Capturaron a jóvenes involucrados en varios robos ocurridos en Garupá y Candelaria" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Capturaron a jóvenes involucrados en varios robos ocurridos en Garupá y Candelaria</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/policiales/capturaron-a-jovenes-involucrados-en-varios-robos-ocurridos-en-garupa-y-candelaria/" title="Capturaron a jóvenes involucrados en varios robos ocurridos en Garupá y Candelaria" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Capturaron-a-dos-jovenes-involucrados-en-varios-robos-ocurridos-en-Garupa-y-Candelaria-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Capturaron-a-dos-jovenes-involucrados-en-varios-robos-ocurridos-en-Garupa-y-Candelaria-400x216.jpeg?x10087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  post_dentro_nota">

<article id="post-571114" class="article-carousel swiper-slide post-571114 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-comercio tag-eldorado tag-ilegalmente tag-madera-nativa tag-policia-2 tag-secuestro">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/secuestraron-gran-cantidad-de-madera-nativa-comercializada-ilegalmente/" title="Secuestraron gran cantidad de madera nativa comercializada ilegalmente" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">Secuestraron gran cantidad de madera nativa comercializada ilegalmente</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/policiales/secuestraron-gran-cantidad-de-madera-nativa-comercializada-ilegalmente/" title="Secuestraron gran cantidad de madera nativa comercializada ilegalmente" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Secuestraron-gran-cantidad-de-madera-nativa-comercializada-ilegalmente-2-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Secuestraron-gran-cantidad-de-madera-nativa-comercializada-ilegalmente-2-400x216.jpeg?x10087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-570362" class="article-carousel swiper-slide post-570362 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-bomberos tag-colchones tag-comisaria tag-fuego tag-incendio tag-internos tag-motin tag-policia-2 tag-presos tag-revuelta">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/otra-revuelta-con-fuego-en-una-comisaria-posadena/" title="Otra revuelta con fuego en una comisaría posadeña" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Otra revuelta con fuego en una comisaría posadeña</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/policiales/otra-revuelta-con-fuego-en-una-comisaria-posadena/" title="Otra revuelta con fuego en una comisaría posadeña" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Otra-revuelta-con-fuego-en-una-comisaria-posadena-6-400x216.jpeg">
 <img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Otra-revuelta-con-fuego-en-una-comisaria-posadena-6-400x216.jpeg?x10087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-570060" class="article-carousel swiper-slide post-570060 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-alumbrado-publico tag-emsa tag-garupa tag-garupa-tierra-de-nadie tag-reclamo-a-emsa">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/garupa-delegada-municipal-insiste-en-que-emsa-debe-bajar-y-cumplir-con-los-reclamos-de-alumbrado/" title="Garupá: delegada municipal insiste en que EMSA debe “bajar y cumplir” con los reclamos de alumbrado" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">Garupá: delegada municipal insiste en que EMSA debe “bajar y cumplir” con los reclamos de alumbrado</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/provinciales/garupa-delegada-municipal-insiste-en-que-emsa-debe-bajar-y-cumplir-con-los-reclamos-de-alumbrado/" title="Garupá: delegada municipal insiste en que EMSA debe “bajar y cumplir” con los reclamos de alumbrado" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/delegada-municipal-de-Garupa-Nicolasa-Aspleiter-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/delegada-municipal-de-Garupa-Nicolasa-Aspleiter-400x216.jpg?x10087">
</picture>
</a>
</figure>


</article>

</div>

<div class="carousel-cell  ">

<article id="post-569919" class="article-carousel swiper-slide post-569919 post type-post status-publish format-video has-post-thumbnail category-politica tag-activar-misiones tag-daniel-samudio tag-garupa post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/aseguran-que-en-garupa-falta-todo-pero-las-principales-demandas-son-seguridad-y-buenos-caminos/" title="Aseguran que en Garupá “falta todo”, pero las principales demandas son seguridad y buenos caminos" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">Aseguran que en Garupá “falta todo”, pero las principales demandas son seguridad y buenos caminos</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/politica/aseguran-que-en-garupa-falta-todo-pero-las-principales-demandas-son-seguridad-y-buenos-caminos/" title="Aseguran que en Garupá “falta todo”, pero las principales demandas son seguridad y buenos caminos" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2021/08/Garupa-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2021/08/Garupa-400x216.jpg?x10087">
</picture>
</a>
</figure>


</article>

</div>
<div class="carousel-cell  ">

<article id="post-569767" class="article-carousel swiper-slide post-569767 post type-post status-publish format-video has-post-thumbnail category-policiales tag-comisaria-5a-de-garupa tag-garupa tag-revuelta-de-detenidos-en-comisaria-5a-de-garupa post_format-post-format-video">
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/garupa-varios-detenidos-hospitalizados-tras-revuelta-en-la-seccional-5a/" title="Garupá: varios detenidos hospitalizados tras revuelta en la Seccional 5ª" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">Garupá: varios detenidos hospitalizados tras revuelta en la Seccional 5ª</a>
</h1>
</div>
<figure>
<a href="https://misionescuatro.com/policiales/garupa-varios-detenidos-hospitalizados-tras-revuelta-en-la-seccional-5a/" title="Garupá: varios detenidos hospitalizados tras revuelta en la Seccional 5ª" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/heridos-en-revuelta-de-detenidos-en-Comisaria-Seccional-5a-400x216.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/heridos-en-revuelta-de-detenidos-en-Comisaria-Seccional-5a-400x216.jpeg?x10087">
</picture>
</a>
</figure>


</article>

</div>
</div>
</section>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6471010516" data-auto-format="mcrspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>

<aside>
<div id="custom_html-52" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/21745642315/Small-300-250">
</amp-ad>
</div></div></div><div id="custom_html-46" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type="doubleclick" data-slot="/21745642315/Nota_350_x_350">
</amp-ad>
</div></div></div><div id="custom_html-49" class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=120 type="doubleclick" data-slot="/21745642315/300_x_120">
</amp-ad>
</div></div></div>
<div class="ads-section cuadrado" id="m4_adsense_widget-28">
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6730554455" data-ad-format="auto" data-full-width-responsive="false"></ins>
<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</div>
</div>
</aside>
</div>

<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
<div class="esconder_mobile" style="margin-top:10px;text-align:center">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/21745642315/970_x_90_2">
</amp-ad>
</div>
</article>

</section>

</div>
<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Fue atacada por su hermano, se encerró en la habitación y llamó a la policía&amp;url=https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target="_blank" class="lazy-bg" rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios lazy-bg" data-link="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" title="Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class="lazy-bg"></a>
</li>
</ul>
<div class="site_wrapper">
<section class="sub-nota">
</section>



<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>Policiales <a href="https://misionescuatro.com/policiales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/violo-una-orden-de-prohibicion-de-acercamiento-hacia-su-madre-y-termino-preso/" title="Violó una orden de prohibición de acercamiento hacia su madre y terminó presó" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-prohibicion-orden-acercamiento-madre-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/detenido-prohibicion-orden-acercamiento-madre-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/violo-una-orden-de-prohibicion-de-acercamiento-hacia-su-madre-y-termino-preso/" class="entry-title" title="Violó una orden de prohibición de acercamiento hacia su madre y terminó presó" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Violó una orden de prohibición de acercamiento hacia su madre y terminó presó</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/" class="entry-title" title="Fue atacada por su hermano, se encerró en la habitación y llamó a la policía" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Fue atacada por su hermano, se encerró en la habitación y llamó a la policía</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/incautan-mas-de-13-toneladas-de-maiz-y-soja-en-misiones/" class="entry-title" title="Incautan más de 13 toneladas de maíz y soja en Misiones" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Incautan más de 13 toneladas de maíz y soja en Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/detectaron-droga-oculta-dentro-del-baul-de-un-auto-y-detuvieron-al-conductor/" class="entry-title" title="Detectaron droga oculta dentro del baúl de un auto y detuvieron al conductor" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Detectaron droga oculta dentro del baúl de un auto y detuvieron al conductor</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/disparo-al-aire-y-amenazo-con-quemarle-la-casa-al-vecino/" class="entry-title" title="Disparó al aire y amenazó con quemarle la casa al vecino" rel="bookmark" onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Disparó al aire y amenazó con quemarle la casa al vecino</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Política <a href="https://misionescuatro.com/politica/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/denunciaron-a-persico-por-un-giro-de-160-millones-a-una-federacion-que-el-dirigia/" title="Denunciaron a Pérsico por un giro de $160 millones a una federación que él dirigía" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/06/emilio-persico-2-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/06/emilio-persico-2-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/denunciaron-a-persico-por-un-giro-de-160-millones-a-una-federacion-que-el-dirigia/" class="entry-title" title="Denunciaron a Pérsico por un giro de $160 millones a una federación que él dirigía" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Denunciaron a Pérsico por un giro de $160 millones a una federación que él dirigía</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/causa-vialidad-cfk-podra-hablar-por-ultima-vez-el-29-de-noviembre-y-es-inminente-el-final-del-juicio/" class="entry-title" title="Causa Vialidad: CFK podrá hablar por última vez el 29 de noviembre y es inminente el final del juicio" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Causa Vialidad: CFK podrá hablar por última vez el 29 de noviembre y es inminente el final del juicio</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/cuales-fueron-los-argumentos-del-fiscal-para-que-no-se-cierre-la-causa-hotesur/" class="entry-title" title="Cuáles fueron los argumentos del fiscal para que no se cierre la causa Hotesur" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Cuáles fueron los argumentos del fiscal para que no se cierre la causa Hotesur</a>
</h1>
 </div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/tras-las-criticas-el-hijo-de-massa-renuncio-a-cubrir-el-mundial/" class="entry-title" title="Tras las críticas, el hijo de Massa renunció a cubrir el Mundial" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Tras las críticas, el hijo de Massa renunció a cubrir el Mundial</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/rodriguez-larreta-dijo-que-cristina-kirchner-volvio-a-cruzar-la-raya/" class="entry-title" title="Rodríguez Larreta dijo que Cristina Kirchner “volvió a cruzar la raya”" rel="bookmark" onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Rodríguez Larreta dijo que Cristina Kirchner “volvió a cruzar la raya”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Deportes <a href="https://misionescuatro.com/deportes/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/ormaechea-y-carle-a-semifinales-del-abierto-de-buenos-aires/" title="Ormaechea y Carlé a semifinales del Abierto de Buenos Aires" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/lourdes-carle-argentina-open-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/lourdes-carle-argentina-open-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/ormaechea-y-carle-a-semifinales-del-abierto-de-buenos-aires/" class="entry-title" title="Ormaechea y Carlé a semifinales del Abierto de Buenos Aires" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Ormaechea y Carlé a semifinales del Abierto de Buenos Aires</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/rublev-vencio-a-tsitsipas-y-ya-estan-definidos-los-cruces-del-master-de-turin/" class="entry-title" title="Rublev venció a Tsitsipas y ya están definidos los cruces del Master de Turín" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Rublev venció a Tsitsipas y ya están definidos los cruces del Master de Turín</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/luis-enrique-si-no-gana-espana-me-gustaria-que-gane-argentina-por-messi/" class="entry-title" title="Luis Enrique: &#8220;Si no gana España, me gustaría que gane Argentina por Messi&#8221;" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Luis Enrique: &#8220;Si no gana España, me gustaría que gane Argentina por Messi&#8221;</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/simeone-y-el-tucu-pereyra-las-reservas-de-la-seleccion/" class="entry-title" title="Simeone y el &#8220;Tucu&#8221; Pereyra, las reservas de la Selección" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Simeone y el &#8220;Tucu&#8221; Pereyra, las reservas de la Selección</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/vanguardia-uno-de-los-primeros-equipos-de-basquet-femenino-de-misiones/" class="entry-title" title="Vanguardia, uno de los primeros equipos de básquet femenino de Misiones" rel="bookmark" onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Vanguardia, uno de los primeros equipos de básquet femenino de Misiones</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cultura y Espectáculos <a href="https://misionescuatro.com/espectaculos/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/el-chapu-martinez-denuncio-que-lo-estafaron-con-las-entradas-para-el-mundial/" title="El Chapu Martínez denunció que lo estafaron con las entradas para el Mundial" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Chapu-Martinez-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Chapu-Martinez-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/el-chapu-martinez-denuncio-que-lo-estafaron-con-las-entradas-para-el-mundial/" class="entry-title" title="El Chapu Martínez denunció que lo estafaron con las entradas para el Mundial" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El Chapu Martínez denunció que lo estafaron con las entradas para el Mundial</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/paulo-londra-sumo-un-tema-a-la-banda-sonora-oficial-de-qatar-2022/" class="entry-title" title="Paulo Londra sumó un tema a la banda sonora oficial de Qatar 2022" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Paulo Londra sumó un tema a la banda sonora oficial de Qatar 2022</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/murio-gal-costa-una-de-las-voces-mas-populares-de-la-musica-brasilena/" class="entry-title" title="Murió Gal Costa, una de las voces más populares de la música brasileña" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Gal Costa, una de las voces más populares de la música brasileña</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/musica/murio-juan-carlos-carabajal-emblema-del-folclore/" class="entry-title" title="Murió Juan Carlos Carabajal, emblema del folclore" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Juan Carlos Carabajal, emblema del folclore</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/murio-aaron-carter-el-hermano-menor-de-nick/" class="entry-title" title="Murió Aaron Carter, el hermano menor de Nick" rel="bookmark" onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió Aaron Carter, el hermano menor de Nick</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Salud <a href="https://misionescuatro.com/salud/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/actividades-en-la-costanera-posadena-por-el-dia-mundial-del-nino-prematuro/" title="Actividades en la costanera posadeña por el día Mundial del Niño Prematuro" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Actividades-en-la-costanera-posadena-por-el-dia-Mundial-del-Nino-Prematuro-1-770x433.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Actividades-en-la-costanera-posadena-por-el-dia-Mundial-del-Nino-Prematuro-1-770x433.jpeg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/actividades-en-la-costanera-posadena-por-el-dia-mundial-del-nino-prematuro/" class="entry-title" title="Actividades en la costanera posadeña por el día Mundial del Niño Prematuro" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Actividades en la costanera posadeña por el día Mundial del Niño Prematuro</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/crecen-las-consultas-para-dejar-el-cigarrillo/" class="entry-title" title="Crecen las consultas para dejar el cigarrillo" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Crecen las consultas para dejar el cigarrillo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/destacan-la-importancia-de-los-controles-para-prevenir-la-diabetes/" class="entry-title" title="Destacan la importancia de los controles para prevenir la diabetes" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Destacan la importancia de los controles para prevenir la diabetes</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/hombres-y-mujeres-entre-30-y-75-anos-los-que-mas-recurren-al-tratamiento-para-dejar-de-fumar/" class="entry-title" title="Hombres y mujeres entre 30 y 75 años, los que más recurren al tratamiento para dejar de fumar" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Hombres y mujeres entre 30 y 75 años, los que más recurren al tratamiento para dejar de fumar</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/se-incremento-el-consumo-de-tabaco-y-alcohol-en-adolescentes/" class="entry-title" title="Se incrementó el consumo de tabaco y alcohol en adolescentes" rel="bookmark" onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Se incrementó el consumo de tabaco y alcohol en adolescentes</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>General <a href="https://misionescuatro.com/general/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/clima/final-de-semana-con-tiempo-bueno-y-caluroso/" title="Final de semana con tiempo bueno y caluroso" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/08/tiempo-bueno-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2019/08/tiempo-bueno-386x217.jpeg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/final-de-semana-con-tiempo-bueno-y-caluroso/" class="entry-title" title="Final de semana con tiempo bueno y caluroso" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Final de semana con tiempo bueno y caluroso</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/comienzo-de-semana-con-mejoras-en-el-tiempo/" class="entry-title" title="Comienzo de semana con mejoras en el tiempo" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Comienzo de semana con mejoras en el tiempo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/se-viene-el-finde-largo-de-noviembre-cuando-cae-y-que-se-conmemora/" class="entry-title" title="Se viene el finde largo de noviembre: ¿cuándo cae y qué se conmemora?" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Se viene el finde largo de noviembre: ¿cuándo cae y qué se conmemora?</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/clima/se-esperan-lluvias-y-tormentas-en-posadas-con-maximas-de-25oc/" class="entry-title" title="Se esperan lluvias y tormentas en Posadas, con máximas de 25ºC" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Se esperan lluvias y tormentas en Posadas, con máximas de 25ºC</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/conoce-las-aplicaciones-gratuitas-para-los-amantes-del-asado/" class="entry-title" title="Conocé las aplicaciones gratuitas para los amantes del asado" rel="bookmark" onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé las aplicaciones gratuitas para los amantes del asado</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Posadas <a href="https://misionescuatro.com/posadas/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/posadas/el-gobierno-nacional-no-pago-a-encuestadores-del-potenciar-trabajo/" title="El Gobierno nacional no pagó a encuestadores del Potenciar Trabajo" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/potenciar-trabajo-beneficiarios-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/potenciar-trabajo-beneficiarios-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/el-gobierno-nacional-no-pago-a-encuestadores-del-potenciar-trabajo/" class="entry-title" title="El Gobierno nacional no pagó a encuestadores del Potenciar Trabajo" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">El Gobierno nacional no pagó a encuestadores del Potenciar Trabajo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/variadas-actividades-en-posadas-en-este-fin-de-semana-largo/" class="entry-title" title="Variadas actividades en Posadas en este fin de semana largo" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Variadas actividades en Posadas en este fin de semana largo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/el-festival-nacional-de-la-musica-del-litoral-sera-del-1-a-4-de-diciembre/" class="entry-title" title="El Festival Nacional de la Música del Litoral será del 1 a 4 de diciembre" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">El Festival Nacional de la Música del Litoral será del 1 a 4 de diciembre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/incendio-en-la-olla-del-campo-san-isidro/" class="entry-title" title="Incendio en “la olla” del campo San Isidro" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Incendio en “la olla” del campo San Isidro</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/bo-sesquicentenario-el-miami-posadeno-totalmente-abandonado/" class="entry-title" title="Bº Sesquicentenario: el &#8220;Miami posadeño&#8221;, totalmente abandonado" rel="bookmark" onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Bº Sesquicentenario: el &#8220;Miami posadeño&#8221;, totalmente abandonado</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Provinciales <a href="https://misionescuatro.com/provinciales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/provinciales/autopsia-descarto-la-presencia-de-cocaina-en-la-nina-de-garuhape-fallecida/" title="Autopsia descartó la presencia de cocaína en la niña de Garuhapé fallecida" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Garuhape-entrada-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Garuhape-entrada-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/autopsia-descarto-la-presencia-de-cocaina-en-la-nina-de-garuhape-fallecida/" class="entry-title" title="Autopsia descartó la presencia de cocaína en la niña de Garuhapé fallecida" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Autopsia descartó la presencia de cocaína en la niña de Garuhapé fallecida</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/esperan-una-ocupacion-del-90-este-fin-de-semana-largo-en-iguazu/" class="entry-title" title="Esperan una ocupación del 90% este fin de semana largo en Iguazú" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Esperan una ocupación del 90% este fin de semana largo en Iguazú</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/turismo/fin-de-semana-largo-es-mas-el-turismo-interno-que-de-otras-provincias/" class="entry-title" title="Fin de semana largo: “Es más el turismo interno que de otras provincias”" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Fin de semana largo: “Es más el turismo interno que de otras provincias”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/la-muerte-de-la-nina-de-el-alcazar-interpela-al-modelo-de-salud-que-concentra-recursos-en-el-parque-de-la-salud/" class="entry-title" title="La muerte de la niña de El Alcázar, “interpela al modelo de salud” que concentra recursos en el Parque de la Salud" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">La muerte de la niña de El Alcázar, “interpela al modelo de salud” que concentra recursos en el Parque de la Salud</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/provinciales/udpm-y-la-mesa-de-dialogo-cerro-un-acuerdo-salarial-con-el-gobierno-hasta-enero-88-100-en-noviembre/" class="entry-title" title="UDPM y la Mesa de Diálogo cerró un acuerdo salarial con el gobierno hasta Enero: $88.100 en Noviembre" rel="bookmark" onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">UDPM y la Mesa de Diálogo cerró un acuerdo salarial con el gobierno hasta Enero: $88.100 en Noviembre</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Cocina <a href="https://misionescuatro.com/cocina/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/cocina/segundo-concurso-provincial-de-pan-dulce-navideno/" title="Segundo concurso provincial de pan dulce navideño" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/pan-dulce-navideno-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/pan-dulce-navideno-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/segundo-concurso-provincial-de-pan-dulce-navideno/" class="entry-title" title="Segundo concurso provincial de pan dulce navideño" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Segundo concurso provincial de pan dulce navideño</a>
</h1>
</div>
</article>
<article>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tips-para-que-el-pollo-salga-dorado-y-crocante/" class="entry-title" title="Tips para que el pollo salga dorado y crocante" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tips para que el pollo salga dorado y crocante</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/tradicion-del-1o-de-octubre-un-buen-yopara-no-lleva-carne/" class="entry-title" title="Tradición del 1º de octubre: “Un buen yopará no lleva carne”" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tradición del 1º de octubre: “Un buen yopará no lleva carne”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/como-hacer-jopara-para-espantar-al-karai-octubre/" class="entry-title" title="Cómo hacer jopará para espantar al karai octubre" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo hacer jopará para espantar al karai octubre</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/cocina/receta-de-bizcochuelo-sin-gluten-facil-y-economico/" class="entry-title" title="Receta de bizcochuelo sin gluten, fácil y económico" rel="bookmark" onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de bizcochuelo sin gluten, fácil y económico</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Nacionales <a href="https://misionescuatro.com/nacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/encontraron-el-cuerpo-apunalado-y-quemado-de-una-mujer-buscada-en-buenos-aires/" title="Encontraron el cuerpo apuñalado y quemado de una mujer buscada en Buenos Aires" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/Susana-Caceres-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/Susana-Caceres-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
 <h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales/encontraron-el-cuerpo-apunalado-y-quemado-de-una-mujer-buscada-en-buenos-aires/" class="entry-title" title="Encontraron el cuerpo apuñalado y quemado de una mujer buscada en Buenos Aires" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Encontraron el cuerpo apuñalado y quemado de una mujer buscada en Buenos Aires</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/https-misionescuatro-com-nacionales-nacionales-2/esperan-los-resultados-de-la-autopsia-de-la-nena-fallecida-por-intoxicacion-con-cocaina-para-avanzar-con-la-investigacion/" class="entry-title" title="Esperan los resultados de la autopsia de la nena fallecida por intoxicación con cocaína para avanzar con la investigación" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Esperan los resultados de la autopsia de la nena fallecida por intoxicación con cocaína para avanzar con la investigación</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/segmento-economico-el-mundial-de-futbol-y-la-suba-de-la-inflacion/" class="entry-title" title="Segmento económico: El Mundial de Fútbol y la suba de la inflación" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Segmento económico: El Mundial de Fútbol y la suba de la inflación</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/en-octubre-una-familia-tipo-necesito-139-73774-para-superar-el-umbral-de-pobreza/" class="entry-title" title="En octubre, una familia tipo necesitó $139.737,74 para superar el umbral de pobreza" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">En octubre, una familia tipo necesitó $139.737,74 para superar el umbral de pobreza</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/economia/bono-de-270-000-y-un-aumento-del-47-para-los-maritimos-que-extraen-la-arena/" class="entry-title" title="Bono de $270.000 y un aumento del 47% para los marítimos que extraen la arena" rel="bookmark" onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Bono de $270.000 y un aumento del 47% para los marítimos que extraen la arena</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Internacionales <a href="https://misionescuatro.com/internacionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
 <article>
<figure>
<a href="https://misionescuatro.com/internacionales/ecologistas-arrojaron-harina-sobre-un-auto-pintado-por-andy-warhol/" title="Ecologistas arrojaron harina sobre un auto pintado por Andy Warhol" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/11/6377ab7bc8f2a_1200-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/11/6377ab7bc8f2a_1200-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/ecologistas-arrojaron-harina-sobre-un-auto-pintado-por-andy-warhol/" class="entry-title" title="Ecologistas arrojaron harina sobre un auto pintado por Andy Warhol" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Ecologistas arrojaron harina sobre un auto pintado por Andy Warhol</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/misiles-rusos-cayeron-en-polonia-hay-dos-muertes-y-crece-la-tension-en-europa/" class="entry-title" title="Misiles rusos cayeron en Polonia: hay dos muertes y crece la tensión en Europa" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Misiles rusos cayeron en Polonia: hay dos muertes y crece la tensión en Europa</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/iran-hubo-unos-326-muertos-por-la-represion-de-las-protestas-por-mahsa-amini/" class="entry-title" title="Irán: hubo unos 326 muertos por la represión de las protestas por Mahsa Amini" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Irán: hubo unos 326 muertos por la represión de las protestas por Mahsa Amini</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/francisco-no-nos-dejemos-seducir-por-los-cantos-de-sirena-del-populismo/" class="entry-title" title="Francisco: “No nos dejemos seducir por los cantos de sirena del populismo”" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Francisco: “No nos dejemos seducir por los cantos de sirena del populismo”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/el-partido-de-biden-mantiene-la-mayoria-en-el-senado-de-eeuu/" class="entry-title" title="El partido de Biden mantiene la mayoría en el Senado de EEUU" rel="bookmark" onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El partido de Biden mantiene la mayoría en el Senado de EEUU</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>Regionales <a href="https://misionescuatro.com/regionales/" style="float:right;margin-right:15px;font-size:1.2rem;color:#002efa;" onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/el-tren-internacional-no-funcionara-este-fin-de-semana/" title="El tren internacional no funcionará este fin de semana" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2022/09/tren-posadas-encarnacion-770x433.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x10087" data-src="https://misionescuatro.com/wp-content/uploads/2022/09/tren-posadas-encarnacion-770x433.jpg?x10087" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/el-tren-internacional-no-funcionara-este-fin-de-semana/" class="entry-title" title="El tren internacional no funcionará este fin de semana" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El tren internacional no funcionará este fin de semana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/para-los-paseros-el-cambio-implementado-en-el-puente-posadas-encarnacion-hace-que-el-transito-sea-mas-rapido/" class="entry-title" title="Para los paseros, el cambio implementado en el puente Posadas-Encarnación hace que el tránsito “sea más rápido”" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Para los paseros, el cambio implementado en el puente Posadas-Encarnación hace que el tránsito “sea más rápido”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/se-prohibio-el-transito-estacionado-sobre-el-san-roque-gonzalez/" class="entry-title" title="Se prohibió el tránsito estacionado sobre el San Roque González" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Se prohibió el tránsito estacionado sobre el San Roque González</a>
</h1>
</div>
</article>
<article>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/el-decreto-de-alberto-no-logro-acomodar-los-planes-sociales-con-la-cosecha/" class="entry-title" title="El decreto de Alberto no logró acomodar los planes sociales con la cosecha" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El decreto de Alberto no logró acomodar los planes sociales con la cosecha</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/el-nea-tiene-la-inflacion-interanual-mas-alta-del-pais-924/" class="entry-title" title="El NEA tiene la inflación interanual más alta del país: 92,4%" rel="bookmark" onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">El NEA tiene la inflación interanual más alta del país: 92,4%</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/policiales/fue-atacada-por-su-hermano-se-encerro-en-la-habitacion-y-llamo-a-la-policia/']);
            console.log(notasScroleadas);
		</script>
<script type="text/javascript">
			var nextPages =  ["https:\/\/misionescuatro.com\/policiales\/incautan-mas-de-13-toneladas-de-maiz-y-soja-en-misiones\/","https:\/\/misionescuatro.com\/deportes\/simeone-y-el-tucu-pereyra-las-reservas-de-la-seleccion\/","https:\/\/misionescuatro.com\/general\/clima\/final-de-semana-con-tiempo-bueno-y-caluroso\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });
		</script>
</main>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
</ul>
<div class="content">
<h3>MISIONESCUATRO.TV</h3>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10087" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-menu-principal-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x10087" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-sin-nombre-3" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram" rel="noopener noreferrer">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook" rel="noopener noreferrer">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play" rel="noopener noreferrer">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" rel="noopener" href="http://loscaballos.com.ar" title="Los Caballos Design" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<p class="aceptar_notificaciones" style="display:none;">ACEPTAR NOTIFICACIONES</p>
<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a class="lazy-bg" href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank" rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/videos-de-misionescuatro/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script type='text/javascript' id='wtwpn-initial-js-extra'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x10087&amp;ver=2.0.7" type="module" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/firebase-messaging-sw.js?x10087' id='wtwpn-firebase-messaging-sw-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?x10087' id='wtwpn-sw-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js' id='swiper-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/axios/dist/axios.min.js?ver=1.0.0' id='axios-js'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/dolar.js?x10087&amp;ver=1.1.5' id='dolar-js-js'></script>
<script type='text/javascript' id='m4-js-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x10087&amp;ver=12.1.13' id='m4-js-js'></script>
<script>
        if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }
        </script>
</body>
</html>