<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x86547><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x86547> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Pidieron el juicio político de los jueces que sobreseyeron a Cristina</title><meta name="description" content="Ricardo López Murphy, junto a otros denunciantes, realizó una presentación en el Consejo de la Magistratura contra los magistrados."><link rel=canonical href=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Pidieron el juicio político de los jueces que sobreseyeron a Cristina"><meta property="og:description" content="Ricardo López Murphy, junto a otros denunciantes, realizó una presentación en el Consejo de la Magistratura contra los magistrados."><meta property="og:url" content="https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-11-29T20:34:42+00:00"><meta property="article:modified_time" content="2021-11-29T20:34:48+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/11/Obligado-y-Grunberg.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="535"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Mauricio Raga"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="6 minutos"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//vjs.zencdn.net><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x86547&amp;ver=5.8.2' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x86547 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src=https://vjs.zencdn.net/7.15.4/video.min.js id=video-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/494168><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Fpidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Fpidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.46.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel=amphtml href=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-494168 single-format-standard pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x86547 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x86547 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x86547 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-494168 class="floatfix post-494168 post type-post status-publish format-standard has-post-thumbnail category-politica tag-adrian-grunberg tag-causa-hotesur tag-causa-los-sauces tag-corrupcion-k tag-cristina-kirchner tag-cristobal-lopez tag-daniel-obligado tag-destitucion-de-jueces tag-florencia-kirchner tag-impunidad-k tag-jury-de-enjuiciamiento tag-lazaro-baez tag-los-sauces tag-maximo-kirchner tag-pedido-de-juicio-politico tag-sobreseimiento-sin-juicio-oral" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/></div><span class=category itemprop=articleSection>
Política	</span><span class="date entry-published" itemprop=datePublished content=2021-11-29T17:34:42-03:00>29/11/2021, 17:34hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-11-29T17:34:48-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/11/Obligado-y-Grunberg-800x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/11/Obligado-y-Grunberg-800x458.jpg"><h1 itemprop="headline">
Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Ricardo López Murphy, junto a otros denunciantes, realizó una presentación en el Consejo de la Magistratura contra los magistrados del TOF 5 Adrián Grünberg y Daniel Obligado. Los acusó de mal desempeño y del delito de prevaricato por el sobreseimiento a los imputados en la causa unificada Hotesur – Los Sauces.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/11/Obligado-y-Grunberg.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2021/11/Obligado-y-Grunberg-800x458.jpg?x86547 alt="Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>BUENOS AIRES. El diputado electo por Juntos por el Cambio Ricardo López Murphy pidió el juicio político de Adrián Grünberg y Daniel Obligado, los jueces que, el viernes último, sobreseyeron a Cristina Kirchner, sus hijos Máximo y Florencia, más los empresarios K, Cristóbal López y Lázaro Báez, y dispusieron que no se hiciera el juicio de la causa por lavado de activos y asociación ilícita, conocida como el caso Hotesur – Los Sauces.</p><p>Los acusó de “mal desempeño” de sus cargos y del delito de prevaricato, que castiga con una multa e inhabilitación absoluta y perpetua al “juez que dictare resoluciones contrarias a la ley expresa invocada por las partes o por él mismo o citare, para fundarlas, hechos o resoluciones falsas”.</p><p>Según La Nación, López Murphy hizo su presentación este lunes en el Consejo de la Magistratura, el organismo que controla la actuación de los jueces. Firmó el pedido de juicio junto con otros dirigentes de su espacio político. Entre ellos resalta el nombre de María Eugenia Talerico. Fue vicepresidenta de la Unidad de Información Finaiciera (UIF), el organismo antilavado, durante el gobierno de Mauricio Macri.</p><div class=wp-block-image><figure class="aligncenter size-full"><img loading=lazy width=768 height=512 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/Ma-Eugenia-Talerico-y-Ricardo-Loez-Murphy.jpg?x86547 alt class="wp-image-494182 lazy"></figure></div><h2>Los argumentos de la presentación contra los magistrados K</h2><p>De acuerdo con la denuncia, Grünberg y Obligado “han adecuado su decisión con la finalidad de obturar la celebración del juicio oral y público” y firmaron el sobreseimiento de Cristina Kirchner “desatando un verdadero escándalo jurídico.”</p><p>Según la acusación, “los magistrados tergiversaron de manera intencionada el sistema penal formal y sustancial, dando privilegios procesales a Cristina Kirchner y al resto de los acusados so pretexto de supuestas ‘novedades’ que jamás podrían reputarse como tales y que exceden los supuestos legalmente habilitados por las normas procesales para tratar la cuestión”.</p><p>Además, omitieron “considerar todo lo actuado y decidido durante años” por los jueces que intervinieron antes en la causa y consideraron que debía ir a juicio, “eliminando con este plumazo” la instancia del debate oral y público, teniendo incluso prueba pendiente que el propio tribunal había ordenado.</p><figure class="wp-block-image size-full"><img loading=lazy width=950 height=534 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez.jpg?x86547 alt class="wp-image-488577 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez.jpg 950w, https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez-770x433.jpg 770w, https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez-813x457.jpg 813w" sizes="(max-width: 950px) 100vw, 950px"></figure><h2>Jueces que “atropellaron el ordenamiento jurídico deliberadamente” y la “vía fraudulenta” para cerrar el expediente</h2><p>Los denunciantes sostuvieron que su planteo no obedece a una diferencia de criterio jurídico con los jueces. “No cuestionamos lo actuado por los jueces por divergencias en la interpretación jurídica o por disentir en la valoración de los hechos (eso no es causal de juicio político), sino porque estos jueces atropellaron el ordenamiento jurídico deliberadamente, impidiendo indebidamente el desarrollo del juicio oral y público, tal como lo fuera solicitado por el fiscal del caso y la jueza, en disidencia, Dra. Palliotti”, afirmaron.</p><p>También cuestionaron “la celeridad inusitada observada para resolver el caso” y consideraron que los jueces eligieron una “vía fraudulenta” para cerrar el expediente. “Resulta imprescindible la apertura de una investigación por mal desempeño, en los términos del art. 53 de la Constitución Nacional, y por la eventual comisión del delito de prevaricato”, dijeron.</p><p>Según la denuncia, los jueces sobreseyeron a Cristina Kirchner “concentrando su actividad en descalificar arbitrariamente tipos penales, aplicando una doctrina de ultra actividad de la ley penal más benigna en un caso de delito continuado para afirmar que no se cometió el delito de lavado de activos, sosteniendo sin fundamento la violación del principio del non bis in ídem con relación al delito de asociación ilícita y descartando el delito de dádivas con ligera interpretación de las reglas del concurso ideal”.</p><figure class="wp-block-image size-full"><img loading=lazy width=800 height=450 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/adrian-grunberg.jpg?x86547 alt class="wp-image-494178 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/11/adrian-grunberg.jpg 800w, https://misionescuatro.com/wp-content/uploads/2021/11/adrian-grunberg-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/11/adrian-grunberg-770x433.jpg 770w" sizes="(max-width: 800px) 100vw, 800px"></figure><h2>Grünberg, el integrante de Justicia Legítima que fue clave para el sobreseimiento</h2><p>Los jueces apuntados en la denuncia son dos de los tres integrantes del Tribunal Oral Federal 5: Daniel Obligado y Adrián Grünberg, que es subrogante y este martes deja de intervenir en las causas de este tribunal. Su tribunal oral de origen es el N°1 y subroga una vacante del TOF 5 hasta fines de este mes. Aunque ya no forma parte de la agrupación, estuvo en las filas de Justicia Legítima desde su fundación.</p><p>La presencia de Grünberg como juez suplente en este tribunal fue clave para conformar mayoría con su colega Obligado. Como en el Tribunal Oral Federal N° 5 había una vacante, hace dos años fue sorteado para integrar el tribunal. Su suplencia termina el martes, por eso el apuro para sacar el fallo, dado que si no se hubiera sorteado otro juez y hubiera cambiado la integración del tribunal. Y eventualmente las mayorías.</p><p>Grünberg fue uno de los magistrados que apoyó el proyecto de “democratización de la Justicia” de Cristina Kirchner. Antes de ser nombrado juez del Tribunal Oral Federal 1 (llegó por concurso en 2009) fue cinco años secretario letrado de Carmen Argibay en la Corte Suprema. Reconoce como su maestro a Raúl Zaffaroni.</p><figure class="wp-block-image size-full"><img loading=lazy width=800 height=450 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/daniel-obligado.jpg?x86547 alt class="wp-image-494177 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/11/daniel-obligado.jpg 800w, https://misionescuatro.com/wp-content/uploads/2021/11/daniel-obligado-768x432.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/11/daniel-obligado-770x433.jpg 770w" sizes="(max-width: 800px) 100vw, 800px"></figure><h2>Obligado, el juez que benefició a Boudou</h2><p>En cuanto a Obligado, empezó su carrera judicial como auxiliar en un juzgado de instrucción, con la jueza María Servini. Es socio de la Asociación de Magistrados y simpatizante de la lista Celeste, que históricamente tuvo posturas más cercanas al kirchnerismo.</p><p>Este año, le concedió el arresto domiciliario a Amado Boudou en el Caso Ciccone en plena pandemia y contra la opinión de los fiscales. Una vez que Boudou fue a su casa, al Corte confirmo su condena, pero Boudou nunca más volvió a prisión a cumplirla porque Obligado entendió que debía seguir en libertad. Así pasó el tiempo y Boudou, ya en su casa pidió la libertad condicional por el tiempo transcurrido desde su condena.</p><p>La obtuvo merced a un sospechoso cómputo de sus días preso que hizo Obligado, por los estudios cursados en prisión. Esto le permitió acelerar la progresividad del cumplimiento de la pena y quedar en libertad antes de tiempo.</p><p>También sobreseyó a Cristina Kirchner en la causa Memorándum con Irán, al entender que no era delito la firma de ese convenio. Lo hizo en un voto en el que analizó los elementos de prueba que había mencionado el fiscal Nisman en su denuncia y los descartó.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/adrian-grunberg/ rel=tag>Adrián Grünberg</a></li><li><a href=https://misionescuatro.com/tag/causa-hotesur/ rel=tag>Causa Hotesur</a></li><li><a href=https://misionescuatro.com/tag/causa-los-sauces/ rel=tag>Causa Los Sauces</a></li><li><a href=https://misionescuatro.com/tag/corrupcion-k/ rel=tag>Corrupción K</a></li><li><a href=https://misionescuatro.com/tag/cristina-kirchner/ rel=tag>Cristina Kirchner</a></li><li><a href=https://misionescuatro.com/tag/cristobal-lopez/ rel=tag>Cristóbal López</a></li><li><a href=https://misionescuatro.com/tag/daniel-obligado/ rel=tag>Daniel Obligado</a></li><li><a href=https://misionescuatro.com/tag/destitucion-de-jueces/ rel=tag>destitución de jueces</a></li><li><a href=https://misionescuatro.com/tag/florencia-kirchner/ rel=tag>Florencia Kirchner</a></li><li><a href=https://misionescuatro.com/tag/impunidad-k/ rel=tag>Impunidad K</a></li><li><a href=https://misionescuatro.com/tag/jury-de-enjuiciamiento/ rel=tag>Jury de Enjuiciamiento</a></li><li><a href=https://misionescuatro.com/tag/lazaro-baez/ rel=tag>Lázaro Báez</a></li><li><a href=https://misionescuatro.com/tag/los-sauces/ rel=tag>Los Sauces</a></li><li><a href=https://misionescuatro.com/tag/maximo-kirchner/ rel=tag>Máximo Kirchner</a></li><li><a href=https://misionescuatro.com/tag/pedido-de-juicio-politico/ rel=tag>pedido de juicio político</a></li><li><a href=https://misionescuatro.com/tag/sobreseimiento-sin-juicio-oral/ rel=tag>sobreseimiento sin juicio oral</a></li></ul><meta itemprop="keywords" content="Adrián Grünberg,Causa Hotesur,Causa Los Sauces,Corrupción K,Cristina Kirchner,Cristóbal López,Daniel Obligado,destitución de jueces,Florencia Kirchner,Impunidad K,Jury de Enjuiciamiento,Lázaro Báez,Los Sauces,Máximo Kirchner,pedido de juicio político,sobreseimiento sin juicio oral,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=41 type=doubleclick data-slot=/21745642315/320_x_41>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class="carousel-cell post_fijo "><article id=post-493653 class="article-carousel swiper-slide post-493653 post type-post status-publish format-standard has-post-thumbnail category-politica tag-causa-hotesur tag-causa-los-sauces tag-corrupcion-en-la-obra-publica tag-corrupcion-k tag-cristina-kirchner tag-cristobal-lopez-y-de-sousa tag-impunidad-k tag-lavado-de-dinero-k tag-lavado-de-dinero-y-corrupcion tag-lazaro-baez tag-vinculo-entre-cfk-y-lazaro-baez"><figure>
<a href=https://misionescuatro.com/politica/cristina-kirchner-y-sus-hijos-sobreseida-en-las-causas-por-lavado-de-activos-sin-juicio-oral/ title="Cristina Kirchner y sus hijos, sobreseídos en las causas por lavado, sin juicio oral" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/los-kirchner-lazaro-baez-y-cristobal-lopez-400x216.jpg?x86547>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/cristina-kirchner-y-sus-hijos-sobreseida-en-las-causas-por-lavado-de-activos-sin-juicio-oral/ title="Cristina Kirchner y sus hijos, sobreseídos en las causas por lavado, sin juicio oral" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias por tag fija'});">Cristina Kirchner y sus hijos, sobreseídos en las causas por lavado, sin juicio oral</a></h1></div></article></div><div class="carousel-cell  post_dentro_nota"><article id=post-493669 class="article-carousel swiper-slide post-493669 post type-post status-publish format-standard has-post-thumbnail category-politica tag-causa-hotesur tag-causa-los-sauces tag-corrupcion-k tag-cristina-kirchner tag-florencia-kirchner tag-impunidad-k tag-maximo-kirchner"><figure>
<a href=https://misionescuatro.com/politica/la-oposicion-denuncia-golpe-institucional-por-el-sobreseimiento-a-cristina-en-causas-por-lavado/ title="La oposición denuncia “golpe institucional” por el sobreseimiento a Cristina en causas por lavado" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/Cristina-Kirchner-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/Cristina-Kirchner-400x216.jpg?x86547>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/la-oposicion-denuncia-golpe-institucional-por-el-sobreseimiento-a-cristina-en-causas-por-lavado/ title="La oposición denuncia “golpe institucional” por el sobreseimiento a Cristina en causas por lavado" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias dentro de nota'});">La oposición denuncia “golpe institucional” por el sobreseimiento a Cristina en causas por lavado</a></h1></div></article></div><div class="carousel-cell  "><article id=post-493934 class="article-carousel swiper-slide post-493934 post type-post status-publish format-standard has-post-thumbnail category-politica tag-causa-hotesur tag-corrupcion-k tag-impunidad-k tag-lavado-de-dinero-k tag-lavado-de-dinero-y-corrupcion tag-los-sauces tag-maximo-y-florencia-kirchner-a-juicio-por-lavado-de-dinero tag-sobreseimiento-sin-juicio-oral"><figure>
<a href=https://misionescuatro.com/politica/causa-hotesur-y-los-sauces-el-fiscal-se-prepara-para-apelar-el-sobreseimiento-de-cristina/ title="Causa Hotesur y Los Sauces: El fiscal se prepara para apelar el sobreseimiento de Cristina" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/a-quien-le-saca-la-lengua-cristina-kirchner-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2020/12/a-quien-le-saca-la-lengua-cristina-kirchner-400x216.jpg?x86547>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/causa-hotesur-y-los-sauces-el-fiscal-se-prepara-para-apelar-el-sobreseimiento-de-cristina/ title="Causa Hotesur y Los Sauces: El fiscal se prepara para apelar el sobreseimiento de Cristina" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias por tag lista'});">Causa Hotesur y Los Sauces: El fiscal se prepara para apelar el sobreseimiento de Cristina</a></h1></div></article></div><div class="carousel-cell  "><article id=post-493927 class="article-carousel swiper-slide post-493927 post type-post status-publish format-standard has-post-thumbnail category-politica tag-acuerdo-con-el-fmi tag-cristina-kirchner tag-elecciones-2021 tag-javier-milei tag-patricia-bullrich"><figure>
<a href=https://misionescuatro.com/politica/la-carta-de-cristina-es-el-primer-reconocimiento-explicito-del-triunfo-que-tuvimos/ title="La carta de Cristina “es el primer reconocimiento explícito del triunfo que tuvimos”" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/10/Patricia-Bullrich-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2020/10/Patricia-Bullrich-1-400x216.jpg?x86547>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/la-carta-de-cristina-es-el-primer-reconocimiento-explicito-del-triunfo-que-tuvimos/ title="La carta de Cristina “es el primer reconocimiento explícito del triunfo que tuvimos”" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias por tag lista'});">La carta de Cristina “es el primer reconocimiento explícito del triunfo que tuvimos”</a></h1></div></article></div></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-493572 class="post-493572 post type-post status-publish format-standard has-post-thumbnail category-economia tag-bcra tag-prohibicion-pagos-en-cuotas tag-viajes-al-exterior"><figure>
<a href=https://misionescuatro.com/nacionales/economia/viajes-al-exterior-como-afecta-la-nueva-restriccion/ title="Viajes al exterior: ¿Cómo afecta la nueva restricción?" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/03/58f610aae9733_1004x565-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/03/58f610aae9733_1004x565-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/viajes-al-exterior-como-afecta-la-nueva-restriccion/ title="Viajes al exterior: ¿Cómo afecta la nueva restricción?" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Viajes al exterior: ¿Cómo afecta la nueva restricción?</a></h1></div></article></div><div class=carousel-cell><article id=post-493647 class="post-493647 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-cobro-de-haberes tag-cobro-de-sueldos-de-estatales-misioneros tag-pago-a-estatales-y-jubilados-de-misiones"><figure>
<a href=https://misionescuatro.com/provinciales/los-estatales-misioneros-cobraran-el-martes-30-y-los-jubilados-el-sabado-27/ title="Los estatales misioneros cobrarán el martes 30 y los jubilados, el sábado 27" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/10/pago-del-fonid-y-aporte-nacional-en-Misiones-ilustrativa-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2019/10/pago-del-fonid-y-aporte-nacional-en-Misiones-ilustrativa-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/los-estatales-misioneros-cobraran-el-martes-30-y-los-jubilados-el-sabado-27/ title="Los estatales misioneros cobrarán el martes 30 y los jubilados, el sábado 27" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Los estatales misioneros cobrarán el martes 30 y los jubilados, el sábado 27</a></h1></div></article></div><div class=carousel-cell><article id=post-493944 class="post-493944 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-45085 tag-detenidos-por-violencia tag-maniobras-peligrosas tag-videovigilancia-urbana"><figure>
<a href=https://misionescuatro.com/policiales/dos-detenidos-y-un-imprudente-conductor-captados-por-las-camaras-del-911/ title="Dos detenidos y un imprudente conductor captados por las cámaras del 911" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/detenidos-por-videovigilancia-del-911-en-Posadas-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/detenidos-por-videovigilancia-del-911-en-Posadas-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/dos-detenidos-y-un-imprudente-conductor-captados-por-las-camaras-del-911/ title="Dos detenidos y un imprudente conductor captados por las cámaras del 911" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Dos detenidos y un imprudente conductor captados por las cámaras del 911</a></h1></div></article></div><div class=carousel-cell><article id=post-494137 class="post-494137 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-barbados tag-reino-unido tag-republica-2"><figure>
<a href=https://misionescuatro.com/internacionales/barbados-abandona-el-reino-unido-para-convertirse-en-republica/ title="Barbados abandona el Reino Unido para convertirse en república" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/barbados-isla-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/barbados-isla-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/barbados-abandona-el-reino-unido-para-convertirse-en-republica/ title="Barbados abandona el Reino Unido para convertirse en república" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Barbados abandona el Reino Unido para convertirse en república</a></h1></div></article></div><div class=carousel-cell><article id=post-493981 class="post-493981 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-adolescente-desaparecida tag-eldorado"><figure>
<a href=https://misionescuatro.com/policiales/familiares-y-policias-buscan-a-una-adolescente-en-eldorado/ title="Familiares y policías buscan a una adolescente en Eldorado" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/Carla-menor-buscada-en-Eldorado-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/Carla-menor-buscada-en-Eldorado-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/familiares-y-policias-buscan-a-una-adolescente-en-eldorado/ title="Familiares y policías buscan a una adolescente en Eldorado" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Familiares y policías buscan a una adolescente en Eldorado</a></h1></div></article></div><div class=carousel-cell><article id=post-494006 class="post-494006 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-boca-juniors tag-newells-old-boys tag-partido-suspendido"><figure>
<a href=https://misionescuatro.com/deportes/boca-vs-newells-fue-suspendido-por-la-incesante-lluvia/ title="Boca vs. Newell&#8217;s fue suspendido por la incesante lluvia" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/boca-suspendido_862x485-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/boca-suspendido_862x485-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/boca-vs-newells-fue-suspendido-por-la-incesante-lluvia/ title="Boca vs. Newell&#8217;s fue suspendido por la incesante lluvia" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Boca vs. Newell&#8217;s fue suspendido por la incesante lluvia</a></h1></div></article></div><div class=carousel-cell><article id=post-493918 class="post-493918 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-angel-di-maria tag-lionel-messi tag-neymar tag-psg"><figure>
<a href=https://misionescuatro.com/deportes/tres-asistencias-de-messi-en-la-goleada-del-psg/ title="Tres asistencias de Messi en la goleada del PSG" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/PSG-3-Saint-Etienne-1-con-tres-asistencias-de-Messi-2-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/PSG-3-Saint-Etienne-1-con-tres-asistencias-de-Messi-2-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/tres-asistencias-de-messi-en-la-goleada-del-psg/ title="Tres asistencias de Messi en la goleada del PSG" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Tres asistencias de Messi en la goleada del PSG</a></h1></div></article></div><div class=carousel-cell><article id=post-494121 class="post-494121 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-buque tag-coronavirus tag-covid-19 tag-error tag-insolito-2 tag-ministerio-de-salud-de-la-nacion tag-omicron"><figure>
<a href=https://misionescuatro.com/nacionales/salud-confundio-asia-con-africa-y-dejo-ingresar-un-crucero-con-pasajeros-contagiados/ title="Salud confundió Asia con África y dejó ingresar un crucero con pasajeros contagiados" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/buque-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/buque-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/salud-confundio-asia-con-africa-y-dejo-ingresar-un-crucero-con-pasajeros-contagiados/ title="Salud confundió Asia con África y dejó ingresar un crucero con pasajeros contagiados" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Salud confundió Asia con África y dejó ingresar un crucero con pasajeros contagiados</a></h1></div></article></div><div class=carousel-cell><article id=post-493873 class="post-493873 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-conservacion-del-yaguarete tag-extincion-del-yaguarete-misionero tag-fauna tag-fauna-misionera tag-yaguaretes"><figure>
<a href=https://misionescuatro.com/nacionales/el-97-de-las-personas-considera-que-la-extincion-del-yaguarete-seria-muy-grave/ title="El 97% de las personas considera que la extinción del Yaguareté “sería muy grave”" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/yaguareté-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x86547 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/09/yaguareté-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/el-97-de-las-personas-considera-que-la-extincion-del-yaguarete-seria-muy-grave/ title="El 97% de las personas considera que la extinción del Yaguareté “sería muy grave”" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">El 97% de las personas considera que la extinción del Yaguareté “sería muy grave”</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x86547></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado&amp;url=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/un-muerto-y-dos-heridos-tras-un-brutal-choque-en-puerto-libertad/ title="Un muerto y dos heridos tras un brutal choque en Puerto Libertad" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/choque-frontal-deja-un-muerto-y-dos-heridos-en-RN-12-a-la-altura-de-Pto-Libertad-2-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/choque-frontal-deja-un-muerto-y-dos-heridos-en-RN-12-a-la-altura-de-Pto-Libertad-2-770x433.jpeg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/un-muerto-y-dos-heridos-tras-un-brutal-choque-en-puerto-libertad/ class=entry-title title="Un muerto y dos heridos tras un brutal choque en Puerto Libertad" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Un muerto y dos heridos tras un brutal choque en Puerto Libertad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/una-camioneta-embistio-a-un-nino-de-11-anos-que-iba-en-bicicleta/ class=entry-title title="Una camioneta embistió a un niño de 11 años que iba en bicicleta" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Una camioneta embistió a un niño de 11 años que iba en bicicleta</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/incautaron-casi-240-kilos-de-marihuana-en-santa-ana/ class=entry-title title="Incautaron casi 240 kilos de marihuana en Santa Ana" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Incautaron casi 240 kilos de marihuana en Santa Ana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/regreso-a-casa-la-adolescente-de-16-anos-buscada-en-eldorado/ class=entry-title title="Regresó a casa la adolescente de 16 años buscada en Eldorado" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Regresó a casa la adolescente de 16 años buscada en Eldorado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/conmocion-por-el-crimen-de-un-nene-de-5-anos-detuvieron-a-la-madre-y-su-pareja/ class=entry-title title="Conmoción por el crimen de un nene de 5 años: detuvieron a la madre y su pareja" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Conmoción por el crimen de un nene de 5 años: detuvieron a la madre y su pareja</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/pagaran-un-bono-de-8-mil-a-beneficiarios-de-potenciar-trabajo/ title="Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/trabajadores-precarizados-de-organizaciones-trabajan-en-escuelas-misiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/trabajadores-precarizados-de-organizaciones-trabajan-en-escuelas-misiones-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/pagaran-un-bono-de-8-mil-a-beneficiarios-de-potenciar-trabajo/ class=entry-title title="Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/puerta-este-modelo-termina-en-hiperinflacion-como-le-paso-a-alfonsin/ class=entry-title title="Puerta: “Este modelo termina en hiperinflación como le pasó a Alfonsín”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Puerta: “Este modelo termina en hiperinflación como le pasó a Alfonsín”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/ class=entry-title title="Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Pidieron el juicio político de los jueces que sobreseyeron a Cristina Kirchner en las causas por lavado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/pidieron-cuatro-anos-de-prision-para-julio-de-vido-y-ocho-para-ricardo-jaime/ class=entry-title title="Pidieron cuatro años de prisión para Julio De Vido y ocho para Ricardo Jaime" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Pidieron cuatro años de prisión para Julio De Vido y ocho para Ricardo Jaime</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/embajadores-de-la-union-europea-de-visita-en-misiones/ class=entry-title title="Embajadores de la Unión Europea de visita en Misiones" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Embajadores de la Unión Europea de visita en Misiones</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/messi-gano-su-septimo-balon-de-oro/ title="Messi ganó su séptimo balón de oro" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/messi-balon-de-oro-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/messi-balon-de-oro-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/messi-gano-su-septimo-balon-de-oro/ class=entry-title title="Messi ganó su séptimo balón de oro" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Messi ganó su séptimo balón de oro</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/boca-newells-se-jugara-este-martes/ class=entry-title title="Boca – Newell&#8217;s se jugará este martes" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Boca – Newell&#8217;s se jugará este martes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/hoy-se-entrega-el-balon-de-oro-2021/ class=entry-title title="Hoy se entrega el Balón de Oro 2021" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Hoy se entrega el Balón de Oro 2021</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/guarani-y-una-victoria-agonica-ante-sporting/ class=entry-title title="Guaraní y una victoria agónica ante Sporting" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Guaraní y una victoria agónica ante Sporting</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/boca-vs-newells-fue-suspendido-por-la-incesante-lluvia/ class=entry-title title="Boca vs. Newell&#8217;s fue suspendido por la incesante lluvia" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Boca vs. Newell&#8217;s fue suspendido por la incesante lluvia</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/cine/el-cine-argentino-llegara-a-alemania/ title="El cine argentino llegará a Alemania" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/cine-argentino-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/cine-argentino-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/el-cine-argentino-llegara-a-alemania/ class=entry-title title="El cine argentino llegará a Alemania" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El cine argentino llegará a Alemania</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/murio-el-actor-que-interpreto-a-leandro-santos-en-pasion-de-gavilanes/ class=entry-title title="Murió el actor que interpretó a Leandro Santos en “Pasión de Gavilanes”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Murió el actor que interpretó a Leandro Santos en “Pasión de Gavilanes”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/reik-y-maria-becerra-se-juntaron-en-los-tragos/ class=entry-title title="Reik y María Becerra se juntaron en “Los tragos”" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Reik y María Becerra se juntaron en “Los tragos”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/como-sera-el-juicio-oral-a-juan-darthes-por-violacion/ class=entry-title title="Cómo será el juicio oral a Juan Darthés por violación" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo será el juicio oral a Juan Darthés por violación</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cultura/fallecio-la-escritora-espanola-almudena-grandes/ class=entry-title title="Falleció la escritora española Almudena Grandes" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Falleció la escritora española Almudena Grandes</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/como-prevenir-los-golpes-de-calor/ title="¿Cómo prevenir los golpes de calor?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/prevenir-golpes-de-calor-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/prevenir-golpes-de-calor-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/como-prevenir-los-golpes-de-calor/ class=entry-title title="¿Cómo prevenir los golpes de calor?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cómo prevenir los golpes de calor?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/la-oms-advirtio-que-la-variante-omicron-presenta-un-riesgo-muy-elevado-para-el-mundo/ class=entry-title title="La OMS advirtió que la variante Ómicron presenta “un riesgo muy elevado” para el mundo" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">La OMS advirtió que la variante Ómicron presenta “un riesgo muy elevado” para el mundo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/cuales-son-los-principales-sintomas-de-la-variante-omicron-de-coronavirus/ class=entry-title title="¿Cuáles son los principales síntomas de la variante Ómicron de coronavirus?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuáles son los principales síntomas de la variante Ómicron de coronavirus?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/el-lunes-no-realizaran-testeos-de-covid-19-en-posadas/ class=entry-title title="El lunes no realizarán testeos de Covid-19 en Posadas" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">El lunes no realizarán testeos de Covid-19 en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/por-que-el-cafe-frio-es-bueno-para-la-salud/ class=entry-title title="¿Por qué el café frío es bueno para la salud?" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">¿Por qué el café frío es bueno para la salud?</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/analizan-pagar-un-bono-de-fin-de-ano-para-beneficiarios-de-planes-sociales/ title="Analizan pagar un bono de fin de año para beneficiarios de planes sociales" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2020/12/salario-dinero-sueldos-pago-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/analizan-pagar-un-bono-de-fin-de-ano-para-beneficiarios-de-planes-sociales/ class=entry-title title="Analizan pagar un bono de fin de año para beneficiarios de planes sociales" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Analizan pagar un bono de fin de año para beneficiarios de planes sociales</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/lluvias-para-este-domingo-como-empieza-la-semana/ class=entry-title title="Pronóstico del tiempo: ¿Cómo empieza la semana?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Pronóstico del tiempo: ¿Cómo empieza la semana?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/como-ordenar-la-habitacion-que-usamos-para-trabajar/ class=entry-title title="Cómo ordenar la habitación que usamos para trabajar" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Cómo ordenar la habitación que usamos para trabajar</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/alerta-por-una-estafa-en-whatsapp-de-que-se-trata/ class=entry-title title="Alerta por una estafa en WhatsApp: ¿De qué se trata?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Alerta por una estafa en WhatsApp: ¿De qué se trata?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/whatsapp-se-vienen-cambios-importantes-para-los-audios/ class=entry-title title="WhatsApp: Se vienen cambios importantes para los audios" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">WhatsApp: Se vienen cambios importantes para los audios</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/todo-listo-para-una-nueva-edicion-del-festival-nacional-de-la-musica-del-litoral/ title="Todo listo para una nueva edición del Festival Nacional de la Música del Litoral" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/festiv-litoral-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/festiv-litoral-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/todo-listo-para-una-nueva-edicion-del-festival-nacional-de-la-musica-del-litoral/ class=entry-title title="Todo listo para una nueva edición del Festival Nacional de la Música del Litoral" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Todo listo para una nueva edición del Festival Nacional de la Música del Litoral</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/los-protectores-solares-a-un-precio-minimo-de-600-en-posadas/ class=entry-title title="Los protectores solares a un precio mínimo de $600 en Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Los protectores solares a un precio mínimo de $600 en Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/kermesse-cultural-biblioteca-posadas/ class=entry-title title="Este domingo se realizará la “Kermesse cultural” de la Biblioteca Popular de Posadas" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Este domingo se realizará la “Kermesse cultural” de la Biblioteca Popular de Posadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/la-escuela-municipal-de-arqueros-continua-con-sus-clases/ class=entry-title title="La Escuela Municipal de Arqueros continúa con sus clases" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">La Escuela Municipal de Arqueros continúa con sus clases</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/se-conocieron-los-ganadores-de-los-premios-arandu/ class=entry-title title="Se conocieron los ganadores de los Premios Arandú" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Se conocieron los ganadores de los Premios Arandú</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/covid-19-en-misiones-10-casos-nuevos-y-un-fallecido/ title="Covid-19 en Misiones: 10 casos nuevos y un fallecido" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/04/coronavirus-pacientes-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/04/coronavirus-pacientes-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/covid-19-en-misiones-10-casos-nuevos-y-un-fallecido/ class=entry-title title="Covid-19 en Misiones: 10 casos nuevos y un fallecido" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Misiones: 10 casos nuevos y un fallecido</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/agro/piden-a-los-productores-yerbateros-que-valoricen-su-producto/ class=entry-title title="Piden a los productores yerbateros que “valoricen su producto”" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Piden a los productores yerbateros que “valoricen su producto”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/durante-el-2020-aumentaron-26-las-denuncias-por-violencia-en-misiones/ class=entry-title title="Durante el 2020, aumentaron 2,6% las denuncias por violencia en Misiones" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Durante el 2020, aumentaron 2,6% las denuncias por violencia en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/tormenta-asistieron-a-familias-en-comandante-andresito-y-puerto-iguazu/ class=entry-title title="Tormenta: asistieron a familias en Comandante Andresito y Puerto Iguazú" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Tormenta: asistieron a familias en Comandante Andresito y Puerto Iguazú</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/covid-19-fallecio-otro-paciente-no-inmunizado-en-misiones/ class=entry-title title="Coronavirus: falleció otro paciente no inmunizado en Misiones" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: falleció otro paciente no inmunizado en Misiones</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/receta-de-pan-casero-sin-levadura/ title="Receta de pan casero sin levadura" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/img_pan_casero_sin_levadura-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/img_pan_casero_sin_levadura-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-pan-casero-sin-levadura/ class=entry-title title="Receta de pan casero sin levadura" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de pan casero sin levadura</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/los-cinco-licuados-mas-saludables-coloridos-y-refrescantes/ class=entry-title title="Los cinco licuados más saludables, coloridos y refrescantes" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Los cinco licuados más saludables, coloridos y refrescantes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/milanosaurio-el-pais-habla-de-este-gigantesco-sandwich-de-milanesa/ class=entry-title title="“Milanosaurio”: el país habla de este gigantesco sándwich de milanesa" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">“Milanosaurio”: el país habla de este gigantesco sándwich de milanesa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/novedoso-alfajor-helado-de-cookies/ class=entry-title title="Novedoso alfajor helado de cookies" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Novedoso alfajor helado de cookies</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/recordamos-las-comidas-tipicas-argentinas-en-el-dia-de-la-tradicion/ class=entry-title title="Recordamos las comidas típicas argentinas en el Día de la Tradición" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Recordamos las comidas típicas argentinas en el Día de la Tradición</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/economia/pagaran-un-bono-de-8-mil-a-beneficiarios-de-potenciar-trabajo/ title="Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/10/trabajadores-precarizados-de-organizaciones-trabajan-en-escuelas-misiones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/10/trabajadores-precarizados-de-organizaciones-trabajan-en-escuelas-misiones-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/pagaran-un-bono-de-8-mil-a-beneficiarios-de-potenciar-trabajo/ class=entry-title title="Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Pagarán un bono de $8 mil a beneficiarios de Potenciar Trabajo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/otros-25-muertos-y-1-968-nuevos-contagios-de-coronavirus/ class=entry-title title="Otros 25 muertos y 1.968 nuevos contagios de coronavirus" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Otros 25 muertos y 1.968 nuevos contagios de coronavirus</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/aumenta-el-monotributo-cuanto-habra-que-pagar-a-partir-de-enero/ class=entry-title title="Aumenta el monotributo: Cuánto habrá que pagar a partir de enero" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Aumenta el monotributo: Cuánto habrá que pagar a partir de enero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/salud-confundio-asia-con-africa-y-dejo-ingresar-un-crucero-con-pasajeros-contagiados/ class=entry-title title="Salud confundió Asia con África y dejó ingresar un crucero con pasajeros contagiados" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Salud confundió Asia con África y dejó ingresar un crucero con pasajeros contagiados</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/suba-de-precios-sin-control-cada-vez-se-vende-menos/ class=entry-title title="Suba de precios sin control: “Cada vez se vende menos”" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Suba de precios sin control: “Cada vez se vende menos”</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/barbados-abandona-el-reino-unido-para-convertirse-en-republica/ title="Barbados abandona el Reino Unido para convertirse en república" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/11/barbados-isla-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2021/11/barbados-isla-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/barbados-abandona-el-reino-unido-para-convertirse-en-republica/ class=entry-title title="Barbados abandona el Reino Unido para convertirse en república" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Barbados abandona el Reino Unido para convertirse en república</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/contundente-triunfo-de-xiomara-castro-en-las-elecciones-en-honduras/ class=entry-title title="Contundente triunfo de Xiomara Castro en las elecciones en Honduras" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Contundente triunfo de Xiomara Castro en las elecciones en Honduras</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/la-erupcion-del-volcan-la-palma-podria-ser-la-mas-larga-en-500-anos/ class=entry-title title="La erupción del volcán La Palma podría ser la más larga en 500 años" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">La erupción del volcán La Palma podría ser la más larga en 500 años</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/gobernador-de-sao-paulo-buscara-la-presidencia-de-brasil/ class=entry-title title="Gobernador de Sao Paulo buscará la presidencia de Brasil" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Gobernador de Sao Paulo buscará la presidencia de Brasil</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/israel-cierra-sus-fronteras-a-los-extranjeros-por-la-variante-omicron/ class=entry-title title="Israel cierra sus fronteras a los extranjeros por la variante Ómicron" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Israel cierra sus fronteras a los extranjeros por la variante Ómicron</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/nuevo-monitoreo-poblacional-de-yaguaretes-son-90-los-que-habitan-en-el-bosque-atlantico-del-alto-parana/ title="Nuevo monitoreo poblacional de yaguaretés: Son 90 los que habitan en el Bosque Atlántico del Alto Paraná" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/11/YAGUARETE-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x86547 data-src=https://misionescuatro.com/wp-content/uploads/2020/11/YAGUARETE-770x433.jpg?x86547 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/nuevo-monitoreo-poblacional-de-yaguaretes-son-90-los-que-habitan-en-el-bosque-atlantico-del-alto-parana/ class=entry-title title="Nuevo monitoreo poblacional de yaguaretés: Son 90 los que habitan en el Bosque Atlántico del Alto Paraná" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo monitoreo poblacional de yaguaretés: Son 90 los que habitan en el Bosque Atlántico del Alto Paraná</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/una-paraguaya-que-era-victima-de-trata-en-argentina-regreso-a-su-pais/ class=entry-title title="Una paraguaya que era víctima de trata en Argentina regresó a su país" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Una paraguaya que era víctima de trata en Argentina regresó a su país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/brasil-habilito-el-cruce-terrestre-de-correntinos/ class=entry-title title="Brasil habilitó el cruce terrestre de correntinos" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil habilitó el cruce terrestre de correntinos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-en-un-operativo-canoero-ataco-a-machetazos-a-prefecturianos/ class=entry-title title="Corrientes: En un operativo, canoero atacó a machetazos a prefecturianos" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes: En un operativo, canoero atacó a machetazos a prefecturianos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/coronavirus-en-corrientes-todos-los-estudiantes-de-un-curso-dieron-positivo/ class=entry-title title="Coronavirus en Corrientes: todos los estudiantes de un curso dieron positivo" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en Corrientes: todos los estudiantes de un curso dieron positivo</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/politica/pidieron-el-juicio-politico-de-los-jueces-que-sobreseyeron-a-cristina-kirchner-en-las-causas-por-lavado/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/general\/analizan-pagar-un-bono-de-fin-de-ano-para-beneficiarios-de-planes-sociales\/","https:\/\/misionescuatro.com\/deportes\/boca-vs-newells-fue-suspendido-por-la-incesante-lluvia\/","https:\/\/misionescuatro.com\/nacionales\/economia\/pagaran-un-bono-de-8-mil-a-beneficiarios-de-potenciar-trabajo\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x86547 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x86547 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js?x86547></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js?x86547></script> <script></script> </body></html>