<!doctype html>
<html lang="es" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="apple-touch-icon" sizes="57x57" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-16x16.png">
<meta property="fb:pages" content="165232549198" />
<link rel="manifest" href="/manifest.json?v1.3">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900&display=swap" rel="stylesheet">

<title>Ricardo Alfonsín: “La Argentina está quebrada” - Misiones Cuatro</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricardo Alfonsín: “La Argentina está quebrada” - Misiones Cuatro" />
<meta property="og:description" content="El radical designado embajador en España pidió mayor cooperación de la oposición y argumentó que el país ya se encuentra en cesación de pagos." />
<meta property="og:url" content="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" />
<meta property="og:site_name" content="Misiones Cuatro" />
<meta property="article:publisher" content="https://www.facebook.com/misio4" />
<meta property="article:tag" content="Default" />
<meta property="article:tag" content="Ricardo Alfonsín" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-02-18T16:00:14+00:00" />
<meta property="article:modified_time" content="2020-02-18T16:00:18+00:00" />
<meta property="og:updated_time" content="2020-02-18T16:00:18+00:00" />
<meta property="fb:app_id" content="401727843771055" />
<meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez.jpg" />
<meta property="og:image:secure_url" content="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El radical designado embajador en España pidió mayor cooperación de la oposición y argumentó que el país ya se encuentra en cesación de pagos." />
<meta name="twitter:title" content="Ricardo Alfonsín: “La Argentina está quebrada” - Misiones Cuatro" />
<meta name="twitter:site" content="@misionescuatro" />
<meta name="twitter:image" content="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez.jpg" />
<meta name="twitter:creator" content="@misionescuatro" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='swiper-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/css/swiper.min.css' media='all' />
<link rel='stylesheet' id='m4theme-css' href='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/style.css?ver=3.5.7' media='all' />
<script src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/lib/firebase_4.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://misionescuatro.com/OneSignalSDKWorker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/lib/yall-2.2.1.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sticky-kit/1.1.3/sticky-kit.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?ver=6.0'></script>
<link rel='https://api.w.org/' href='https://misionescuatro.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Fricardo-alfonsin-la-argentina-esta-quebrada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpolitica%2Fricardo-alfonsin-la-argentina-esta-quebrada%2F&#038;format=xml" />
<script type="text/javascript">
		_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style="display:none" height="1" width="1" alt="" /></noscript>
<meta property="fb:app_id" content="401727843771055" />
<link rel="amphtml" href="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/amp/">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script>
<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		</script>
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script data-ad-client="ca-pub-7174143486290689" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="post-template-default single single-post postid-314340 single-format-standard ricardo-alfonsin-la-argentina-esta-quebrada">

<amp-sticky-ad layout="nodisplay">
<amp-ad layout="fixed" width="320" height="50" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="2534230089">
</amp-ad>
</amp-sticky-ad>

<div class="ads-section top-banner rectangulo"><div>
<div class="esconder_desktop">
<amp-ad layout="fixed" width="320" height="100" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="3841669132">
</amp-ad>
</div>
<div class="esconder_mobile">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<amp-ad layout="fixed" width=728 height=90 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7884971177">
</amp-ad>
</div>
</div></div>


<header class="header clear" role="banner">
<div class="container">

<div class="logo">
<a href="https://misionescuatro.com">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img" height="33" title="Misiones Cuatro">
</a>
</div>


<div id="toggle-menu" class="esconder_desktop"><div></div></div>


<div class="toggle-buscador esconder_desktop"></div>

<div class="dolar esconder_mobile">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header esconder_mobile">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i></i>
<p class="temperatura"></p>
</a>
</div>
</div>
</header>


<div id="sub-header" class="esconder_desktop">
<div class="container">
<div class="dolar">
<h4>DÓLAR</h4>
<p>Compra: <span class="dolar-compra">---------</span> &nbsp;&nbsp; Venta: <span class="dolar-venta">---------</span></p>
</div>
<div class="clima-header">
<a href="https://misionescuatro.com/el-clima/" title="Pronóstico extendido en Posadas">
<h4>HOY</h4>
<i></i>
<p class="temperatura"></p>
</a>
</div>
<div class="clear"></div>
</div>
</div>




<nav class="nav" role="navigation">
<div class="swiper-container swiper-container-menu">
<ul id="menu-menu-principal" class="swiper-wrapper"><li id="menu-item-205631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li id="menu-item-248310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li id="menu-item-248316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li id="menu-item-248314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li id="menu-item-248313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li id="menu-item-248315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-248319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li id="menu-item-248312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li id="menu-item-248311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li id="menu-item-222890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li id="menu-item-248317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li id="menu-item-248318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
<li id="menu-item-266024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-266024 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/calculadora-de-ganancias-2019-como-quedara-tu-sueldo/">Calculadora de Ganancias</a></li>
</ul> </div>
<div class="swiper-button-prev menu-nav"><</div>
<div class="swiper-button-next menu-nav">></div>

<div class="logo esconder_mobile">
<a href="https://misionescuatro.com" title="Misiones Cuatro">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img" height="33" title="Misiones Cuatro">
</a>
</div>

<ul class="social-header esconder_mobile">
<li class="icon">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" class="icon-whatsapp" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="icon">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" class="icon-instagram" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="icon">
<a href="https://www.facebook.com/misio4" target="_blank" class="icon-facebook" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="icon">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" class="icon-youtube-play" title="Misiones Cuatro en YouTube"></a>
</li>
<li class="toggle-buscador icon"></li>
<li>
<a class="boton-azul" href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li>
</ul>
<div class="clear"></div>
</nav>


<div id="menu">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>

<ul id="menu-menu-principal-1" class="menu-desplegado"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-266024 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/calculadora-de-ganancias-2019-como-quedara-tu-sueldo/">Calculadora de Ganancias</a></li>
</ul>
<footer class="footer clear">
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina" class="menu-footer"><li id="menu-item-205288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li id="menu-item-205289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
<p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</footer>
</div>


<div id="buscador">
<form role="search" method="get" action="/">
<div>
<input type="search" value="" placeholder="Buscar" name="s" id="buscador-input" autocomplete="off">
<input type="submit" value="BUSCAR" hidden="hidden">
<div class="cerrar-busqueda"></div>
</div>
</form>
</div>

<main role="main">
<div class="container-articulo site_wrapper">

<section class="article">

<article id="post-314340" class="floatfix post-314340 post type-post status-publish format-standard has-post-thumbnail category-politica tag-default tag-ricardo-alfonsin" itemscope itemtype="http://schema.org/NewsArticle">

<div class="caja_flex">

<div id="col_izquierda">

<div id="cuerpo-noticia" class="article-full">
<header class="article-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<div itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/"></div>
<span class="category" itemprop="articleSection">
Política </span>
<span class="date entry-published" itemprop="datePublished" content="2020-02-18">hace 1 hora</span>
<span class="date" itemprop="dateModified" hidden="hidden" content="2020-02-18">hace 1 hora</span>
<span itemscope itemprop="author" itemtype="http://schema.org/Person">
<meta itemprop="name" content="MisionesCuatro">
</span>
<div itemprop="publisher" hidden="hidden" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="MisionesCuatro">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
<meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez-813x458.jpg">
<meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez-813x458.jpg">

<h1 itemprop="headline">
Ricardo Alfonsín: “La Argentina está quebrada” </h1>


<h2 class="copete" itemprop="description">
El radical designado embajador en España pidió mayor cooperación de la oposición y argumentó que el país ya se encuentra en cesación de pagos. </h2>

</header>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Ricardo Alfonsín: “La Argentina está quebrada” https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Ricardo Alfonsín: “La Argentina está quebrada”&amp;url=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'});" target="_blank">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});">ver en vivo</a>
</li>
</ul>
<ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Ricardo Alfonsín: “La Argentina está quebrada” https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'});">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'});" target="_blank">Compartir</a>
</li>
</ul>

<div class="article-content" itemprop="articleBody">

<figure class="maximizar-imagen" data-maximizar="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez.jpg" data-titulo="">

<img class="article-thumbnail" src="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez-813x458.jpg" alt="Ricardo Alfonsín: “La Argentina está quebrada”">
<i class="icon-resize-full"></i>
<figcaption></figcaption>
</figure>

<p>BUENOS AIRES. El exdiputado nacional y designado embajador en España Ricardo Alfonsín aseguró este lunes que “la Argentina está quebrada” y reclamó “colaboración” a la oposición, que “está actuando como si estuviéramos en el mejor de los mundos”.</p>
<p>“Tenemos problemas mucho más
complejos que los que teníamos en 2015”, dijo el dirigente radical de acuerdo
con La Nación. El ex legislador opositor que se sumó al gobierno K como embajador,
pidió a los “ciudadanos que les exijan a sus dirigentes que tengan actitudes de
mayor cooperación y dejen de actuar casi como si quisieran que las cosas no
salgan”.</p>
<p>En declaraciones a Radio
Nacional, Alfonsín se refirió a las críticas que se motorizaron desde la
oposición tras el fenomenal recorte a jubilados que perciben pensiones por
encima de la mínima, que asciende, según las estimaciones a los 5 mil millones
de pesos. “La oposición está actuando como si estuviéramos en el mejor de los
mundos”, cuestionó el hijo del expresidente Raúl Alfonsín.</p>
<p>Al respecto, Alfonsín (h) sostuvo
que la actualización de los haberes jubilatorios, que se tomó vía decreto y
fija un incremento del 13 por ciento para la jubilación mínima, se da en un
contexto de una Argentina que “está quebrada”.</p>
<p>Según el funcionario K, “Alberto
Fernández tiene que enfrentar una situación más compleja” que la que heredó el
ex presidente Mauricio Macri en 2015, por lo que pidió “colaboración” a la
oposición “sin abandonar las convicciones”. Y agregó: “Este gobierno tiene que
manejarse sin recursos, sin plata y encima en la oposición reaccionan como si
no quisieran que las cosas se arreglen”.</p>
<p>
<a style="background:yellow;text-decoration:none;color:#000000;" href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target="_blank" title="Google News" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google news'});">Seguinos en Google Noticias, entrá acá y dale click a la estrellita!</a>
</p>

</div>

<ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class="whatsapp">
<a href="whatsapp://send?text=Ricardo Alfonsín: “La Argentina está quebrada” https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Ricardo Alfonsín: “La Argentina está quebrada”&amp;url=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'});" target="_blank">Twittear</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<div class="article-tags">
<h6 class="titulo-seccion">Más sobre</h6>
<ul class="tags"><li><a href="https://misionescuatro.com/tag/default/" rel="tag">Default</a></li><li><a href="https://misionescuatro.com/tag/ricardo-alfonsin/" rel="tag">Ricardo Alfonsín</a></li></ul> <meta itemprop="keywords" content="Default,Ricardo Alfonsín,">
</div>
<section class="ads-fin_nota floatfix">
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_mobile">
<amp-ad layout="fixed" width="300" height="250" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="7349606948">
</amp-ad>
</div>
<div class="banner ads-section esconder_desktop">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</section>
</div>


<section class="articulos-relacionados">
<h6 class="section-title">Más noticias</h6>
<div class="relacionado-carousel carousel">
</div>
</section>
 <section class="articulos-relacionados">
<div class="relacionado-carousel carousel">
<div class="carousel-cell">

<article id="post-313741" class="post-313741 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-chile tag-incendios-forestales">
<figure>
<a href="https://misionescuatro.com/internacionales/chile-mas-de-9-mil-hectareas-fueron-consumidas-por-incendios/" title="Chile: Más de 9 mil hectáreas fueron consumidas por incendios" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/incendios-en-chile-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/incendios-en-chile-598x336.jpg" alt="">
</picture>
</a>
</figure>
 <div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/chile-mas-de-9-mil-hectareas-fueron-consumidas-por-incendios/" title="Chile: Más de 9 mil hectáreas fueron consumidas por incendios" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Chile: Más de 9 mil hectáreas fueron consumidas por incendios</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-313889" class="post-313889 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-crimen-de-fernando-baez-sosa tag-fernando-baez-sosa tag-rugbiers-asesinos">
<figure>
<a href="https://misionescuatro.com/nacionales/la-madre-de-fernando-que-ni-se-molesten-en-llamarme/" title="La madre de Fernando: “Que ni se molesten en llamarme”" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/graciela_mamá-de-Fernando-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/graciela_mamá-de-Fernando-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/la-madre-de-fernando-que-ni-se-molesten-en-llamarme/" title="La madre de Fernando: “Que ni se molesten en llamarme”" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">La madre de Fernando: “Que ni se molesten en llamarme”</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-313940" class="post-313940 post type-post status-publish format-standard has-post-thumbnail category-economia category-politica tag-ajuste-previsional-2020 tag-alberto-fernandez">
<figure>
<a href="https://misionescuatro.com/politica/ajuste-27-millones-de-jubilados-cobraran-menos/" title="Ajuste: 2,7 millones de jubilados cobrarán menos" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/11/Alberto-Fernández-Máximo-Kirchner-Hugo-Moyano-y-dirigentes-de-la-CGT-y-de-sindicatos-K-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/11/Alberto-Fernández-Máximo-Kirchner-Hugo-Moyano-y-dirigentes-de-la-CGT-y-de-sindicatos-K-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/ajuste-27-millones-de-jubilados-cobraran-menos/" title="Ajuste: 2,7 millones de jubilados cobrarán menos" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Ajuste: 2,7 millones de jubilados cobrarán menos</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-313852" class="post-313852 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-pedro-almodovar tag-tilda-swinton">
 <figure>
<a href="https://misionescuatro.com/espectaculos/almodovar-y-tilda-swinton-se-unen-para-este-proyecto/" title="Almodóvar y Tilda Swinton se unen para este proyecto" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/pedro-almodovar-tilda-swinton-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/pedro-almodovar-tilda-swinton-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/almodovar-y-tilda-swinton-se-unen-para-este-proyecto/" title="Almodóvar y Tilda Swinton se unen para este proyecto" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Almodóvar y Tilda Swinton se unen para este proyecto</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-313754" class="post-313754 post type-post status-publish format-standard has-post-thumbnail category-ciencia tag-tortuga-gigante">
<figure>
<a href="https://misionescuatro.com/ciencia/hallan-restos-de-una-tortuga-gigante/" title="Hallan restos de una tortuga gigante" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/tortuga-gigante_0-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/tortuga-gigante_0-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/ciencia/hallan-restos-de-una-tortuga-gigante/" title="Hallan restos de una tortuga gigante" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Hallan restos de una tortuga gigante</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-314088" class="post-314088 post type-post status-publish format-video has-post-thumbnail category-politica tag-jubilados tag-reforma-previsional post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/politica/jubilados-habilitan-instancia-judicial-para-reclamos/" title="Jubilados: habilitan instancia judicial para reclamos" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/09/peso-arg-min-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/09/peso-arg-min-598x373.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/jubilados-habilitan-instancia-judicial-para-reclamos/" title="Jubilados: habilitan instancia judicial para reclamos" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Jubilados: habilitan instancia judicial para reclamos</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-313694" class="post-313694 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-barcelona-de-ecuador tag-ecuador tag-siniestro-fatal">
<figure>
<a href="https://misionescuatro.com/internacionales/tragedia-en-ecuador-desbarranco-un-colectivo-y-murieron-ocho-personas/" title="Tragedia en Ecuador: desbarrancó un colectivo y murieron ocho personas" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/microecuadorbarcelona0215-916177-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/microecuadorbarcelona0215-916177-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/tragedia-en-ecuador-desbarranco-un-colectivo-y-murieron-ocho-personas/" title="Tragedia en Ecuador: desbarrancó un colectivo y murieron ocho personas" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Tragedia en Ecuador: desbarrancó un colectivo y murieron ocho personas</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-314204" class="post-314204 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-joaquin-sabina tag-terapia-intensiva">
<figure>
 <a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" title="Sabina abandonó la terapia intensiva" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" title="Sabina abandonó la terapia intensiva" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Sabina abandonó la terapia intensiva</a>
</h1>
</div>


</article>

</div>
<div class="carousel-cell">

<article id="post-314070" class="post-314070 post type-post status-publish format-standard has-post-thumbnail category-economia tag-fmi tag-kristalina-georgieva tag-quita-de-la-deuda">
<figure>
<a href="https://misionescuatro.com/economia/el-fmi-rechazo-aplicar-quitas-para-la-deuda-de-argentina/" title="El FMI rechazó aplicar quitas para la deuda de Argentina" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Kristalina_Georgieva_6-400x216.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Kristalina_Georgieva_6-598x372.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/economia/el-fmi-rechazo-aplicar-quitas-para-la-deuda-de-argentina/" title="El FMI rechazó aplicar quitas para la deuda de Argentina" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">El FMI rechazó aplicar quitas para la deuda de Argentina</a>
</h1>
</div>


</article>

</div>
</div>
</section>

<section id="comentarios">
<h6 class="section-title">Comentarios</h6>
<div data-link="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" class="ver-comentarios" style="-webkit-border-radius: 50px;border-radius: 50px;border: 1px solid #002efc;background: #002efc;display: block;text-transform: capitalize;font-size: 1.5rem;padding: 10px 17px 12px;width: 200px;text-align: center;margin: 0 auto;color: #ffffff;cursor: pointer;margin-bottom:10px;">VER COMENTARIOS</div>
</section>
</div>

<aside>
<div class="ads-section amp-vertical" id="m4_adsense_widget-15">
<amp-ad layout="fixed" width="300" height="600" type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>

</div>
<div class="ads-section" id="media_image-10"><div><a href="http://medisur.com.ar/web/" target="_blank"><img class="lazy" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png"></a></div></div>
</aside>
<div class="modulo-categorias grilla modulo-misma-categorias">
<div class="col">
<div>
<h2>Te puede interesar</h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/billie-eilish-estreno-cancion-para-el-nuevo-bond/" title="Billie Eilish estrenó canción para el nuevo Bond" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Billie-Eilish-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Billie-Eilish-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/billie-eilish-estreno-cancion-para-el-nuevo-bond/" class="entry-title" title="Billie Eilish estrenó canción para el nuevo Bond" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Billie Eilish estrenó canción para el nuevo Bond</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/alguien-hizo-alguna-maniobra-imprudente-y-vimos-las-consecuencias/" class="entry-title" title="Choque fatal: apuntan a una maniobra imprudente" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Choque fatal: apuntan a una maniobra imprudente</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/caso-baez-sosa-denuncian-que-el-hijo-de-un-intendente-k-es-el-rugbier-numero-11/" class="entry-title" title="Caso Báez Sosa: denuncian que el hijo de un intendente K, es el rugbier número 11" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Caso Báez Sosa: denuncian que el hijo de un intendente K, es el rugbier número 11</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/marcha-contra-el-fmi-la-ccc-se-movilizo-en-posadas/" class="entry-title" title="Marcha contra el FMI: la CCC se movilizó en Posadas" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Marcha contra el FMI: la CCC se movilizó en Posadas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/clima/misiones-y-la-region-en-alerta-por-tormentas/" class="entry-title" title="Misiones y la región en alerta por tormentas" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Misiones y la región en alerta por tormentas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-extienden-a-24-millones-de-personas-mas-la-cuarentena-en-hubei/" class="entry-title" title="Coronavirus: extienden a 24 millones de personas más la cuarentena en Hubei" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Coronavirus: extienden a 24 millones de personas más la cuarentena en Hubei</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/clima/jueves-con-buen-tiempo/" class="entry-title" title="Jueves con buen tiempo" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Jueves con buen tiempo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/pediran-que-se-declare-inconstitucional-el-aumento-a-los-jubilados/" class="entry-title" title="Pedirán que se declare inconstitucional el aumento a los jubilados" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Pedirán que se declare inconstitucional el aumento a los jubilados</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/los-mejores-memes-de-san-valentin/" class="entry-title" title="Los mejores memes de San Valentín" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Los mejores memes de San Valentín</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/luego-de-55-anos-reabriran-el-caso-de-malcolm-x/" class="entry-title" title="Luego de 55 años, reabrirán el caso de Malcolm X" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Luego de 55 años, reabrirán el caso de Malcolm X</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/aumento-de-luz-emsa-siempre-fue-usada-como-caja-politica-dijo-nielsen/" class="entry-title" title="Aumento de luz: “EMSA siempre fue usada como caja política”, dijo Nielsen" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Aumento de luz: “EMSA siempre fue usada como caja política”, dijo Nielsen</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/el-nino-que-cayo-del-colectivo-evoluciona-favorablemente/" class="entry-title" title="El niño que cayó del colectivo evoluciona favorablemente" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">El niño que cayó del colectivo evoluciona favorablemente</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/posadas/vecinos-en-alerta-por-un-arbol-que-esta-por-caerse/" class="entry-title" title="Vecinos en alerta por un árbol que está por caerse" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Vecinos en alerta por un árbol que está por caerse</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/confirman-el-uso-del-var-para-las-eliminatorias/" class="entry-title" title="Confirman el uso del VAR para las Eliminatorias" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Confirman el uso del VAR para las Eliminatorias</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/aparecio-katya-la-adolescente-que-era-buscada/" class="entry-title" title="Apareció Katya, la adolescente que era buscada" rel="bookmark" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Noticias por categorias (aside)'});">Apareció Katya, la adolescente que era buscada</a>
</h1>
</div>
</article>
</div>
</div>
</div>
<div class="ads-section">
<div class="esconder_desktop">
<amp-ad layout="fixed" width=300 height=600 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
</div>
</div>

<ul class="acciones-fijas-bottom esconder_desktop">
<li class="whatsapp">
<a href="whatsapp://send?text=Ricardo Alfonsín: “La Argentina está quebrada” https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'});"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Ricardo Alfonsín: “La Argentina está quebrada”&amp;url=https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'});" target="_blank"></a>
</li>
<li class="telegram pop">
<a href="#comentarios" class="ver-comentarios" data-link="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/ title=" Comentar" onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href="https://misionescuatro.com" title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});"></a>
</li>
</ul>
<div id="foto_pantalla_completa">
<div class="table">
</div>
</div>
</article>

</section>

</div>
<div class="site_wrapper">
<div class="grilla">
<span class="section-title">Policiales</span>
<div class="col">
<article id="post-313905" class="post-313905 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-brasil tag-joven-linchado">
<figure>
<a href="https://misionescuatro.com/policiales/fallecio-el-misionero-linchado-en-brasil/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Falleció-el-misionero-linchado-en-Brasil--386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Falleció-el-misionero-linchado-en-Brasil--183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Policiales </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/policiales/fallecio-el-misionero-linchado-en-brasil/" title="Falleció el misionero linchado en Brasil">Falleció el misionero linchado en Brasil</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313670" class="post-313670 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-desobediencia-judicial tag-juicio tag-ricio-santa-cruz">
<figure>
<a href="https://misionescuatro.com/policiales/rocio-santa-cruz-a-juicio-por-desobediencia-judicial/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/08/Rocío-Santa-Cruz-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2019/08/Rocío-Santa-Cruz-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Policiales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/policiales/rocio-santa-cruz-a-juicio-por-desobediencia-judicial/" title="Rocío Santa Cruz a juicio por “desobediencia judicial”">Rocío Santa Cruz a juicio por “desobediencia judicial”</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313897" class="post-313897 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-salto-mariposa-iguazu">
<figure>
<a href="https://misionescuatro.com/policiales/otro-turista-cayo-en-el-salto-mariposa/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/salto-mariposa-20-e1581887415280-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/salto-mariposa-20-e1581887415280-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Policiales </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/policiales/otro-turista-cayo-en-el-salto-mariposa/" title="Otro turista cayó en el Salto Mariposa">Otro turista cayó en el Salto Mariposa</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313816" class="post-313816 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-despiste tag-despiste-y-choque tag-siniestro">
<figure>
<a href="https://misionescuatro.com/policiales/despiste-y-choque-en-avenida-uruguay/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Despiste-y-choque-en-Avenida-Uruguay-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Despiste-y-choque-en-Avenida-Uruguay-183x183.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Policiales </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/policiales/despiste-y-choque-en-avenida-uruguay/" title="Despiste y choque en Avenida Uruguay">Despiste y choque en Avenida Uruguay</a>
</h1>
</div>
</article>
</div>
<div class="col">
<div class="banner ads-section">
<div class="esconder_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-40+cf-33-jo+1ac" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6870091495"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
<div class="esconder_desktop">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-hd+b-1s-3a+cu" data-ad-client="ca-pub-7174143486290689" data-ad-slot="5621299445"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="col">
<article id="post-314325" class="post-314325 post type-post status-publish format-standard has-post-thumbnail category-policiales category-posadas tag-accidente-laboral tag-base-el-zaiman tag-trabajador-herido">
<figure>
<a href="https://misionescuatro.com/policiales/camion-recolector-aplasto-a-empleado-en-base-el-zaiman/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Camión-recolector-hiere-a-trabajador-municipal-en-Base-El-Zaimán-1-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Camión-recolector-hiere-a-trabajador-municipal-en-Base-El-Zaimán-1-183x183.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Policiales </span>
<span class="date">
hace 2 horas </span>
<h1>
<a href="https://misionescuatro.com/policiales/camion-recolector-aplasto-a-empleado-en-base-el-zaiman/" title="Camión recolector aplastó a empleado en Base El Zaimán">Camión recolector aplastó a empleado en Base El Zaimán</a>
</h1>
</div>
</article>
</div>
</div>
<section class="sub-nota">
</section>
<div class="grilla">
<span class="section-title">Espectáculos</span>
<div class="col">
<article id="post-313869" class="post-313869 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-cazzu tag-nueva-cancion tag-nuevo-videoclip">
<figure>
<a href="https://misionescuatro.com/espectaculos/cazzu-lanzo-c14torce-iii-y-se-volvio-tendencia-en-youtube/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/cazzu-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/cazzu-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Cultura y Espectáculos </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/espectaculos/cazzu-lanzo-c14torce-iii-y-se-volvio-tendencia-en-youtube/" title="Cazzu lanzó “C14TORCE III”">Cazzu lanzó “C14TORCE III”</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-314204" class="post-314204 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-joaquin-sabina tag-terapia-intensiva">
<figure>
<a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Cultura y Espectáculos </span>
<span class="date">
hace 19 horas </span>
<h1>
<a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" title="Sabina abandonó la terapia intensiva">Sabina abandonó la terapia intensiva</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313852" class="post-313852 post type-post status-publish format-standard has-post-thumbnail category-espectaculos tag-pedro-almodovar tag-tilda-swinton">
<figure>
<a href="https://misionescuatro.com/espectaculos/almodovar-y-tilda-swinton-se-unen-para-este-proyecto/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/pedro-almodovar-tilda-swinton-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/pedro-almodovar-tilda-swinton-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Cultura y Espectáculos </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/espectaculos/almodovar-y-tilda-swinton-se-unen-para-este-proyecto/" title="Almodóvar y Tilda Swinton se unen para este proyecto">Almodóvar y Tilda Swinton se unen para este proyecto</a>
</h1>
</div>
</article>
</div>
</div>
<div class="modulo-2-1 grilla">
<span class="section-title">Deportes</span>
<div class="col">
<article id="post-314153" class="post-314153 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-hamilton tag-laureus tag-messi">
<figure>
<a href="https://misionescuatro.com/deportes/hamilton-y-messi-fueron-los-ganadores-del-laureus/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-282x175.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/N9NkF9_V-282x175.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/N9NkF9_V-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Deportes </span>
<span class="date">
hace 20 horas </span>
<h1>
<a href="https://misionescuatro.com/deportes/hamilton-y-messi-fueron-los-ganadores-del-laureus/" title="Hamilton y Messi fueron los ganadores del Laureus">Hamilton y Messi fueron los ganadores del Laureus</a>
</h1>
</div>
</article>
<article id="post-313736" class="post-313736 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-fecha-20 tag-partidos tag-superliga">
<figure>
<a href="https://misionescuatro.com/deportes/superliga-cuales-son-los-partidos-de-la-fecha/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-282x175.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/EMP3fcvWoAEL8gx-282x175.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2019/12/EMP3fcvWoAEL8gx-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Deportes </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/deportes/superliga-cuales-son-los-partidos-de-la-fecha/" title="Superliga: Cuáles son los partidos de la fecha">Superliga: Cuáles son los partidos de la fecha</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313880" class="post-313880 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-maradona">
<figure>
<a href="https://misionescuatro.com/deportes/maradona-que-no-se-le-ocurra-al-presidente-de-gimnasia-echarme/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-598x373.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Maradona-598x372.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Maradona-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Deportes </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/deportes/maradona-que-no-se-le-ocurra-al-presidente-de-gimnasia-echarme/" title="Maradona: “Que no se le ocurra al presidente de Gimnasia echarme”">Maradona: “Que no se le ocurra al presidente de Gimnasia echarme”</a>
</h1>
</div>
</article>
</div>
</div>

<div class="ads-section">
<div class="esconder_desktop">
<amp-ad layout="fixed" width=300 height=600 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
<div class="esconder_mobile">
<amp-ad layout="fixed" width=970 height=250 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6249813117">
</amp-ad>
</div>
</div>
<div class="grilla">
<span class="section-title">Posadas</span>
<div class="col">
<article id="post-313730" class="post-313730 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-maraton-inclusiva">
<figure>
<a href="https://misionescuatro.com/posadas/realizaran-en-posadas-una-maraton-inclusiva/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/maraton-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/maraton-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Posadas </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/posadas/realizaran-en-posadas-una-maraton-inclusiva/" title="Realizarán en Posadas una maratón inclusiva">Realizarán en Posadas una maratón inclusiva</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-314000" class="post-314000 post type-post status-publish format-video has-post-thumbnail category-posadas tag-privatizacion-de-servicios-publicos-en-posadas tag-recoleccion-de-residuos tag-trabajadores-municipales post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/dura-protesta-contra-la-tercerizacion-de-la-recoleccion-de-residuos/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/protesta-de-municipales-contra-la-tercerización-de-la-recolección-de-residuos-3-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/protesta-de-municipales-contra-la-tercerización-de-la-recolección-de-residuos-3-183x183.jpeg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Posadas </span>
<span class="date">
hace 1 día </span>
<h1>
<a href="https://misionescuatro.com/posadas/dura-protesta-contra-la-tercerizacion-de-la-recoleccion-de-residuos/" title="Dura protesta contra la tercerización de la recolección de residuos">Dura protesta contra la tercerización de la recolección de residuos</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313946" class="post-313946 post type-post status-publish format-video has-post-thumbnail category-posadas post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/posadas/las-inundaciones-seguiran-hasta-que-se-tomen-medidas-estructurales/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Despiste-sin-heridos-en-Miguel-Lanús-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Despiste-sin-heridos-en-Miguel-Lanús-183x183.jpg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Posadas </span>
<span class="date">
hace 1 día </span>
<h1>
<a href="https://misionescuatro.com/posadas/las-inundaciones-seguiran-hasta-que-se-tomen-medidas-estructurales/" title="Las inundaciones seguirán “hasta que se tomen medidas estructurales”">Las inundaciones seguirán “hasta que se tomen medidas estructurales”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="grilla">
<span class="section-title">Nacionales</span>
<div class="col">
<article id="post-313889" class="post-313889 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-crimen-de-fernando-baez-sosa tag-fernando-baez-sosa tag-rugbiers-asesinos">
<figure>
<a href="https://misionescuatro.com/nacionales/la-madre-de-fernando-que-ni-se-molesten-en-llamarme/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/graciela_mamá-de-Fernando-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/graciela_mamá-de-Fernando-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Nacionales </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/nacionales/la-madre-de-fernando-que-ni-se-molesten-en-llamarme/" title="La madre de Fernando: “Que ni se molesten en llamarme”">La madre de Fernando: “Que ni se molesten en llamarme”</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313769" class="post-313769 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-aumento-a-los-jubilados">
<figure>
<a href="https://misionescuatro.com/nacionales/pediran-que-se-declare-inconstitucional-el-aumento-a-los-jubilados/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/12/peso-argentino-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2019/12/peso-argentino-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Nacionales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/nacionales/pediran-que-se-declare-inconstitucional-el-aumento-a-los-jubilados/" title="Pedirán que se declare inconstitucional el aumento a los jubilados">Pedirán que se declare inconstitucional el aumento a los jubilados</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313703" class="post-313703 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-alerta tag-tsunami">
<figure>
<a href="https://misionescuatro.com/nacionales/geologo-alerto-probabilidad-de-tsunami-en-tierra-del-fuego-y-santa-cruz/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Tierra-del-Fuego-Magallanes-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Tierra-del-Fuego-Magallanes-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Nacionales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/nacionales/geologo-alerto-probabilidad-de-tsunami-en-tierra-del-fuego-y-santa-cruz/" title="Geólogo alertó probabilidad de tsunami en Tierra del Fuego y Santa Cruz">Geólogo alertó probabilidad de tsunami en Tierra del Fuego y Santa Cruz</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-314176" class="post-314176 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-avion tag-desperfecto-mecanico">
<figure>
<a href="https://misionescuatro.com/nacionales/avion-perdio-una-rueda-cuando-estaba-por-aterrizar/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/avion-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/avion-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Nacionales </span>
<span class="date">
hace 19 horas </span>
<h1>
 <a href="https://misionescuatro.com/nacionales/avion-perdio-una-rueda-cuando-estaba-por-aterrizar/" title="Avión perdió una rueda cuando estaba por aterrizar">Avión perdió una rueda cuando estaba por aterrizar</a>
</h1>
</div>
</article>
</div>
<div class="col">
<div class="banner ads-section">
<div class="esconder_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-40+cf-33-jo+1ac" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6870091495"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
<div class="esconder_desktop">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-hd+b-1s-3a+cu" data-ad-client="ca-pub-7174143486290689" data-ad-slot="5621299445"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="col">
<article id="post-314131" class="post-314131 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-coautores tag-crimen-de-fernando tag-rugbiers">
<figure>
<a href="https://misionescuatro.com/nacionales/crimen-de-fernando-imputaran-como-coautores-a-los-ocho-rugbiers/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/5e2a2736e4524_1004x565-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/5e2a2736e4524_1004x565-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Nacionales </span>
<span class="date">
hace 21 horas </span>
<h1>
<a href="https://misionescuatro.com/nacionales/crimen-de-fernando-imputaran-como-coautores-a-los-ocho-rugbiers/" title="Crimen de Fernando: imputarán como coautores a los ocho rugbiers">Crimen de Fernando: imputarán como coautores a los ocho rugbiers</a>
</h1>
</div>
</article>
</div>
</div>
<div class="grilla">
<span class="section-title">General</span>
<div class="col">
<article id="post-314188" class="post-314188 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-dengue tag-rapida-deteccion">
<figure>
<a href="https://misionescuatro.com/general/tecnologia/dengue-cientificos-argentinos-desarrollan-un-test-de-rapida-deteccion/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Laboratorio_Quimica_U_de_Chile-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Laboratorio_Quimica_U_de_Chile-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Tecnología </span>
<span class="date">
hace 19 horas </span>
<h1>
<a href="https://misionescuatro.com/general/tecnologia/dengue-cientificos-argentinos-desarrollan-un-test-de-rapida-deteccion/" title="Dengue: Científicos argentinos desarrollan un test de rápida detección">Dengue: Científicos argentinos desarrollan un test de rápida detección</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313682" class="post-313682 post type-post status-publish format-video has-post-thumbnail category-tecnologia tag-botellas-de-plastico tag-mochila post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/general/tecnologia/crean-la-primera-mochila-inteligente-hecha-de-botellas-de-plastico/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/5e45580ae9ff717a34297387-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/5e45580ae9ff717a34297387-183x183.jpg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Tecnología </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/general/tecnologia/crean-la-primera-mochila-inteligente-hecha-de-botellas-de-plastico/" title="Crean la primera mochila inteligente hecha de botellas de plástico">Crean la primera mochila inteligente hecha de botellas de plástico</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313688" class="post-313688 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-celular-con-discado">
<figure>
<a href="https://misionescuatro.com/general/tecnologia/insolito-presentan-un-celular-con-sistema-de-discado/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/celular-discado-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/celular-discado-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Tecnología </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/general/tecnologia/insolito-presentan-un-celular-con-sistema-de-discado/" title="Insólito: presentan un celular con sistema de discado">Insólito: presentan un celular con sistema de discado</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313860" class="post-313860 post type-post status-publish format-video has-post-thumbnail category-general tag-ave-lira tag-aves tag-pajaro-imitador tag-pajaros post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/general/ave-lira-real-el-mejor-pajaro-imitador-de-sonidos-del-mundo/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/ave-lira-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/ave-lira-183x183.jpg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
General </span>
<span class="date">
hace 2 días </span>
<h1>
<a href="https://misionescuatro.com/general/ave-lira-real-el-mejor-pajaro-imitador-de-sonidos-del-mundo/" title="Ave lira real, el mejor pájaro imitador de sonidos del mundo">Ave lira real, el mejor pájaro imitador de sonidos del mundo</a>
</h1>
</div>
</article>
</div>
<div class="col">
<div class="banner ads-section">
<div class="esconder_mobile">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-40+cf-33-jo+1ac" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6870091495"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
<div class="esconder_desktop">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-hd+b-1s-3a+cu" data-ad-client="ca-pub-7174143486290689" data-ad-slot="5621299445"></ins>
<script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
</div>
</div>
</div>
<div class="col">
<article id="post-314144" class="post-314144 post type-post status-publish format-standard has-post-thumbnail category-general tag-lobo-iberico tag-mascota">
<figure>
<a href="https://misionescuatro.com/general/tenia-de-mascota-a-una-loba-pensando-que-era-una-perra/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/lobo-iberico-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/lobo-iberico-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
General </span>
<span class="date">
hace 20 horas </span>
<h1>
<a href="https://misionescuatro.com/general/tenia-de-mascota-a-una-loba-pensando-que-era-una-perra/" title="Tenía de mascota a una loba pensando que era una perra">Tenía de mascota a una loba pensando que era una perra</a>
</h1>
</div>
</article>
</div>
</div>
<div class="grilla">
<span class="section-title">Provinciales</span>
<div class="col">
<article id="post-314033" class="post-314033 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-acuerdo-salarial tag-acuerdo-udpm-provincia tag-estela-genesini tag-nora-gomez tag-pacto-salarial-docente-2020 tag-tribuna-docente tag-udnam tag-udpm post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/provinciales/genesini-este-es-el-peor-acuerdo-salarial-de-los-ultimos-10-anos/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Genesini-cuestiona-el-acuerdo-salarial-del-gobierno-con-sindicatos-amigos-de-la-Renovación-en-2020-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Genesini-cuestiona-el-acuerdo-salarial-del-gobierno-con-sindicatos-amigos-de-la-Renovación-en-2020-183x183.jpg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Provinciales </span>
<span class="date">
hace 1 día </span>
<h1>
<a href="https://misionescuatro.com/provinciales/genesini-este-es-el-peor-acuerdo-salarial-de-los-ultimos-10-anos/" title="Genesini: “Este es el peor acuerdo salarial” de los últimos 10 años">Genesini: “Este es el peor acuerdo salarial” de los últimos 10 años</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313986" class="post-313986 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-preinscripciones tag-unam post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/provinciales/unam-hay-mas-10-mil-preinscriptos-este-ano/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2019/10/Unam-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2019/10/Unam-183x183.jpg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Provinciales </span>
<span class="date">
hace 1 día </span>
<h1>
<a href="https://misionescuatro.com/provinciales/unam-hay-mas-10-mil-preinscriptos-este-ano/" title="UNaM: hay más 10 mil preinscriptos este año">UNaM: hay más 10 mil preinscriptos este año</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-314261" class="post-314261 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-acuerdo-salarial-docente-en-misiones tag-acuerdo-salarial-provincia-udpm-2020 tag-ate-misiones tag-marea-blanca tag-reclamo-salarial-docente-en-misiones tag-tribuna-docente tag-udnam tag-utem post_format-post-format-video">
<figure>
<a href="https://misionescuatro.com/provinciales/aseguran-que-el-malestar-del-sector-docente-es-generalizado/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/marcha-docente-en-repudio-al-acuerdo-salarial-2020-en-Misiones-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/marcha-docente-en-repudio-al-acuerdo-salarial-2020-en-Misiones-183x183.jpeg" alt="">
</picture>
<span class="ribbon"></span> </a>
</figure>
<div class="post-data">
<span class="category">
Provinciales </span>
<span class="date">
hace 5 horas </span>
<h1>
<a href="https://misionescuatro.com/provinciales/aseguran-que-el-malestar-del-sector-docente-es-generalizado/" title="Aseguran que “el malestar del sector docente es generalizado”">Aseguran que “el malestar del sector docente es generalizado”</a>
</h1>
</div>
 </article>
</div>
</div>
<div class="grilla">
<span class="section-title">Internacionales</span>
<div class="col">
<article id="post-313694" class="post-313694 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-barcelona-de-ecuador tag-ecuador tag-siniestro-fatal">
<figure>
<a href="https://misionescuatro.com/internacionales/tragedia-en-ecuador-desbarranco-un-colectivo-y-murieron-ocho-personas/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/microecuadorbarcelona0215-916177-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/microecuadorbarcelona0215-916177-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Internacionales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/internacionales/tragedia-en-ecuador-desbarranco-un-colectivo-y-murieron-ocho-personas/" title="Tragedia en Ecuador: desbarrancó un colectivo y murieron ocho personas">Tragedia en Ecuador: desbarrancó un colectivo y murieron ocho personas</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313777" class="post-313777 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-documental tag-malcom-x">
<figure>
<a href="https://misionescuatro.com/internacionales/luego-de-55-anos-reabriran-el-caso-de-malcolm-x/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/malcom-x-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/malcom-x-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Internacionales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/internacionales/luego-de-55-anos-reabriran-el-caso-de-malcolm-x/" title="Luego de 55 años, reabrirán el caso de Malcolm X">Luego de 55 años, reabrirán el caso de Malcolm X</a>
</h1>
</div>
</article>
</div>
<div class="col">
<article id="post-313741" class="post-313741 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-chile tag-incendios-forestales">
<figure>
<a href="https://misionescuatro.com/internacionales/chile-mas-de-9-mil-hectareas-fueron-consumidas-por-incendios/" title="">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/incendios-en-chile-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-183x183.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/incendios-en-chile-183x183.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<span class="category">
Internacionales </span>
<span class="date">
hace 3 días </span>
<h1>
<a href="https://misionescuatro.com/internacionales/chile-mas-de-9-mil-hectareas-fueron-consumidas-por-incendios/" title="Chile: Más de 9 mil hectáreas fueron consumidas por incendios">Chile: Más de 9 mil hectáreas fueron consumidas por incendios</a>
</h1>
</div>
</article>
</div>
</div>
<div class="ads-section">
<div class="esconder_desktop">
<amp-ad layout="fixed" width=300 height=600 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="4110034235">
</amp-ad>
</div>
<div class="esconder_mobile">
<amp-ad layout="fixed" width=970 height=250 type="adsense" data-ad-client="ca-pub-7174143486290689" data-ad-slot="6249813117">
</amp-ad>
</div>
</div>
<div class="modulo-categorias grilla">
<div class="col">
<div>
<h2>policiales</h2>
<article>
<figure>
<a href="https://misionescuatro.com/policiales/camion-recolector-aplasto-a-empleado-en-base-el-zaiman/" title="Camión recolector aplastó a empleado en Base El Zaimán" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Camión-recolector-hiere-a-trabajador-municipal-en-Base-El-Zaimán-1-386x217.jpeg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Camión-recolector-hiere-a-trabajador-municipal-en-Base-El-Zaimán-1-386x217.jpeg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/camion-recolector-aplasto-a-empleado-en-base-el-zaiman/" class="entry-title" title="Camión recolector aplastó a empleado en Base El Zaimán" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Camión recolector aplastó a empleado en Base El Zaimán</a>
</h1>
 </div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/choque-y-vuelco-de-un-camion-con-vacas/" class="entry-title" title="Choque y vuelco de un camión con vacas" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Choque y vuelco de un camión con vacas</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/aparecio-fabiana-andrea-la-mujer-que-era-buscada/" class="entry-title" title="Apareció Fabiana Andrea, la mujer que era buscada" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Apareció Fabiana Andrea, la mujer que era buscada</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/detienen-a-narcovalijero-con-mas-de-8-kilos-de-marihuana/" class="entry-title" title="Detienen a “narcovalijero” con más de 8 kilos de marihuana" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Detienen a “narcovalijero” con más de 8 kilos de marihuana</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/policiales/posadas-buscan-a-fabiana-andrea-ferreira/" class="entry-title" title="Posadas: buscan a Fabiana Andrea Ferreira" rel="bookmark" onclick="gtag('event', 'policiales', {'event_label': '','event_category': 'Noticias por categorias'});">Posadas: buscan a Fabiana Andrea Ferreira</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>politica</h2>
<article>
<figure>
<a href="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" title="Ricardo Alfonsín: “La Argentina está quebrada”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Ricardo-Alfonsin-con-Alberto-Fernandez-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/ricardo-alfonsin-la-argentina-esta-quebrada/" class="entry-title" title="Ricardo Alfonsín: “La Argentina está quebrada”" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Ricardo Alfonsín: “La Argentina está quebrada”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/senadoras-k-buscan-limitar-el-periodismo-en-causas-de-corrupcion/" class="entry-title" title="Senadoras K buscan limitar el periodismo en causas de corrupción" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Senadoras K buscan limitar el periodismo en causas de corrupción</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/impugnan-el-pliego-de-urribarri-como-embajador-en-israel/" class="entry-title" title="Impugnan el pliego de Urribarri como embajador en Israel" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Impugnan el pliego de Urribarri como embajador en Israel</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/aumento-de-luz-emsa-siempre-fue-usada-como-caja-politica-dijo-nielsen/" class="entry-title" title="Aumento de luz: “EMSA siempre fue usada como caja política”, dijo Nielsen" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Aumento de luz: “EMSA siempre fue usada como caja política”, dijo Nielsen</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/politica/jubilados-habilitan-instancia-judicial-para-reclamos/" class="entry-title" title="Jubilados: habilitan instancia judicial para reclamos" rel="bookmark" onclick="gtag('event', 'politica', {'event_label': '','event_category': 'Noticias por categorias'});">Jubilados: habilitan instancia judicial para reclamos</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>deportes</h2>
<article>
<figure>
<a href="https://misionescuatro.com/deportes/hamilton-y-messi-fueron-los-ganadores-del-laureus/" title="Hamilton y Messi fueron los ganadores del Laureus" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/N9NkF9_V-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/N9NkF9_V-386x217.jpg" alt="">
</picture>
 </a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/hamilton-y-messi-fueron-los-ganadores-del-laureus/" class="entry-title" title="Hamilton y Messi fueron los ganadores del Laureus" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Hamilton y Messi fueron los ganadores del Laureus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/boca-goleo-a-central-cordoba-y-le-metio-presion-a-river/" class="entry-title" title="Boca goleó a Central Córdoba y le metió presión a River" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Boca goleó a Central Córdoba y le metió presión a River</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/river-supero-a-banfield-y-es-mas-lider-que-nunca-en-la-superliga/" class="entry-title" title="River superó a Banfield y es más líder que nunca en la Superliga" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">River superó a Banfield y es más líder que nunca en la Superliga</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/batalla-campal-en-la-tribuna-de-nueva-chicago/" class="entry-title" title="Batalla campal en la tribuna de Nueva Chicago" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Batalla campal en la tribuna de Nueva Chicago</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/deportes/maradona-que-no-se-le-ocurra-al-presidente-de-gimnasia-echarme/" class="entry-title" title="Maradona: “Que no se le ocurra al presidente de Gimnasia echarme”" rel="bookmark" onclick="gtag('event', 'deportes', {'event_label': '','event_category': 'Noticias por categorias'});">Maradona: “Que no se le ocurra al presidente de Gimnasia echarme”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>espectaculos</h2>
<article>
<figure>
<a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" title="Sabina abandonó la terapia intensiva" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-386x217.jpg">
 <img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/sabina-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/sabina-abandono-la-terapia-intensiva/" class="entry-title" title="Sabina abandonó la terapia intensiva" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Sabina abandonó la terapia intensiva</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/elton-john-tuvo-que-suspender-su-concierto-tras-quedarse-sin-voz/" class="entry-title" title="Elton John tuvo que suspender su concierto tras quedarse sin voz" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Elton John tuvo que suspender su concierto tras quedarse sin voz</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/cazzu-lanzo-c14torce-iii-y-se-volvio-tendencia-en-youtube/" class="entry-title" title="Cazzu lanzó “C14TORCE III”" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Cazzu lanzó “C14TORCE III”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/los-goonies-tendran-una-remake-en-formato-serie/" class="entry-title" title="Los Goonies tendrán una remake en formato serie" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Los Goonies tendrán una remake en formato serie</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/espectaculos/almodovar-y-tilda-swinton-se-unen-para-este-proyecto/" class="entry-title" title="Almodóvar y Tilda Swinton se unen para este proyecto" rel="bookmark" onclick="gtag('event', 'espectaculos', {'event_label': '','event_category': 'Noticias por categorias'});">Almodóvar y Tilda Swinton se unen para este proyecto</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>salud</h2>
<article>
<figure>
<a href="https://misionescuatro.com/salud/mercosur-convoca-a-autoridades-sanitarias-para-analizar-nuevas-epidemias/" title="Mercosur: cumbre sanitaria por avance de dengue, sarampión y coronavirus" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/epidemias-dengue-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/epidemias-dengue-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/mercosur-convoca-a-autoridades-sanitarias-para-analizar-nuevas-epidemias/" class="entry-title" title="Mercosur: cumbre sanitaria por avance de dengue, sarampión y coronavirus" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Mercosur: cumbre sanitaria por avance de dengue, sarampión y coronavirus</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/las-causas-de-la-caida-del-pelo-en-las-mujeres/" class="entry-title" title="Las causas de la caída del pelo en las mujeres" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Las causas de la caída del pelo en las mujeres</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/aumentan-los-casos-de-dengue-en-misiones/" class="entry-title" title="Aumentan los casos de dengue en Misiones" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Aumentan los casos de dengue en Misiones</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/cancer-infantil-en-misiones-se-detectan-50-casos-por-ano/" class="entry-title" title="Cáncer Infantil: en Misiones se detectan 50 casos por año" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Cáncer Infantil: en Misiones se detectan 50 casos por año</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/salud/dia-mundial-del-preservativo/" class="entry-title" title="Día mundial del preservativo" rel="bookmark" onclick="gtag('event', 'salud', {'event_label': '','event_category': 'Noticias por categorias'});">Día mundial del preservativo</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>general</h2>
<article>
<figure>
<a href="https://misionescuatro.com/general/tecnologia/dengue-cientificos-argentinos-desarrollan-un-test-de-rapida-deteccion/" title="Dengue: Científicos argentinos desarrollan un test de rápida detección" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/Laboratorio_Quimica_U_de_Chile-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/Laboratorio_Quimica_U_de_Chile-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/dengue-cientificos-argentinos-desarrollan-un-test-de-rapida-deteccion/" class="entry-title" title="Dengue: Científicos argentinos desarrollan un test de rápida detección" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Dengue: Científicos argentinos desarrollan un test de rápida detección</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tenia-de-mascota-a-una-loba-pensando-que-era-una-perra/" class="entry-title" title="Tenía de mascota a una loba pensando que era una perra" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Tenía de mascota a una loba pensando que era una perra</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/ave-lira-real-el-mejor-pajaro-imitador-de-sonidos-del-mundo/" class="entry-title" title="Ave lira real, el mejor pájaro imitador de sonidos del mundo" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Ave lira real, el mejor pájaro imitador de sonidos del mundo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/baldosas-flojas-fueron-pintadas-como-el-buscaminas/" class="entry-title" title="Baldosas flojas fueron pintadas como el “Buscaminas”" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Baldosas flojas fueron pintadas como el “Buscaminas”</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/general/tecnologia/insolito-presentan-un-celular-con-sistema-de-discado/" class="entry-title" title="Insólito: presentan un celular con sistema de discado" rel="bookmark" onclick="gtag('event', 'general', {'event_label': '','event_category': 'Noticias por categorias'});">Insólito: presentan un celular con sistema de discado</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>nacionales</h2>
<article>
<figure>
<a href="https://misionescuatro.com/nacionales/avion-perdio-una-rueda-cuando-estaba-por-aterrizar/" title="Avión perdió una rueda cuando estaba por aterrizar" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/avion-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/avion-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/avion-perdio-una-rueda-cuando-estaba-por-aterrizar/" class="entry-title" title="Avión perdió una rueda cuando estaba por aterrizar" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Avión perdió una rueda cuando estaba por aterrizar</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/crimen-de-fernando-imputaran-como-coautores-a-los-ocho-rugbiers/" class="entry-title" title="Crimen de Fernando: imputarán como coautores a los ocho rugbiers" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Crimen de Fernando: imputarán como coautores a los ocho rugbiers</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/condenaron-a-victor-schillaci-y-a-los-hermanos-lanatta-a-7-y-13-anos-de-carcel/" class="entry-title" title="Condenaron a Víctor Schillaci y a los hermanos Lanatta a 7 y 13 años de cárcel" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Condenaron a Víctor Schillaci y a los hermanos Lanatta a 7 y 13 años de cárcel</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/caso-baez-sosa-denuncian-que-el-hijo-de-un-intendente-k-es-el-rugbier-numero-11/" class="entry-title" title="Caso Báez Sosa: denuncian que el hijo de un intendente K, es el rugbier número 11" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Caso Báez Sosa: denuncian que el hijo de un intendente K, es el rugbier número 11</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/nacionales/la-madre-de-fernando-que-ni-se-molesten-en-llamarme/" class="entry-title" title="La madre de Fernando: “Que ni se molesten en llamarme”" rel="bookmark" onclick="gtag('event', 'nacionales', {'event_label': '','event_category': 'Noticias por categorias'});">La madre de Fernando: “Que ni se molesten en llamarme”</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>internacionales</h2>
<article>
<figure>
<a href="https://misionescuatro.com/internacionales/coronavirus-extienden-a-24-millones-de-personas-mas-la-cuarentena-en-hubei/" title="Coronavirus: extienden a 24 millones de personas más la cuarentena en Hubei" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/aTTXMsaP-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/aTTXMsaP-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-extienden-a-24-millones-de-personas-mas-la-cuarentena-en-hubei/" class="entry-title" title="Coronavirus: extienden a 24 millones de personas más la cuarentena en Hubei" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: extienden a 24 millones de personas más la cuarentena en Hubei</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/guaido-argentina-puede-ser-clave-para-destrabar-la-situacion-de-venezuela/" class="entry-title" title="“Argentina puede ser clave para destrabar” la situación de Venezuela" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">“Argentina puede ser clave para destrabar” la situación de Venezuela</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/luego-de-55-anos-reabriran-el-caso-de-malcolm-x/" class="entry-title" title="Luego de 55 años, reabrirán el caso de Malcolm X" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Luego de 55 años, reabrirán el caso de Malcolm X</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/chile-mas-de-9-mil-hectareas-fueron-consumidas-por-incendios/" class="entry-title" title="Chile: Más de 9 mil hectáreas fueron consumidas por incendios" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Chile: Más de 9 mil hectáreas fueron consumidas por incendios</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/internacionales/coronavirus-los-argentinos-aislados-en-china-seran-trasladados-a-ucrania/" class="entry-title" title="Coronavirus en China: los argentinos serán trasladados a Ucrania" rel="bookmark" onclick="gtag('event', 'internacionales', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus en China: los argentinos serán trasladados a Ucrania</a>
</h1>
</div>
</article>
</div>
</div>
<div class="col">
<div>
<h2>regionales</h2>
<article>
<figure>
<a href="https://misionescuatro.com/regionales/paraguay-roban-un-santo-de-una-capilla-y-dejan-replica-en-reemplazo/" title="Paraguay: roban santo de una capilla y dejan réplica en reemplazo" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-srcset="https://misionescuatro.com/wp-content/uploads/2020/02/santo-robado-386x217.jpg">
<img class="lazy" src="https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png" data-src="https://misionescuatro.com/wp-content/uploads/2020/02/santo-robado-386x217.jpg" alt="">
</picture>
</a>
</figure>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/paraguay-roban-un-santo-de-una-capilla-y-dejan-replica-en-reemplazo/" class="entry-title" title="Paraguay: roban santo de una capilla y dejan réplica en reemplazo" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: roban santo de una capilla y dejan réplica en reemplazo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/paraguay-seis-muertos-por-dengue-y-diagnostico-en-la-primera-dama/" class="entry-title" title="Paraguay: Seis muertos por dengue y diagnóstico en la primera dama" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Paraguay: Seis muertos por dengue y diagnóstico en la primera dama</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/familia-misionera-sufrio-un-siniestro-vial-en-brasil/" class="entry-title" title="Familia misionera sufrió un siniestro vial en Brasil" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Familia misionera sufrió un siniestro vial en Brasil</a>
 </h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/brasil-el-pais-donde-se-mata-mas-personas-trans-en-el-mundo/" class="entry-title" title="Brasil: el país donde se mata más personas trans en el mundo" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Brasil: el país donde se mata más personas trans en el mundo</a>
</h1>
</div>
</article>
<article>
<div class="post-data">
<h1>
<a href="https://misionescuatro.com/regionales/carnaval-de-corrientes-polemica-coreografia-con-una-muneca-inflable/" class="entry-title" title="Carnaval de Corrientes: polémica coreografía con una muñeca inflable" rel="bookmark" onclick="gtag('event', 'regionales', {'event_label': '','event_category': 'Noticias por categorias'});">Carnaval de Corrientes: polémica coreografía con una muñeca inflable</a>
</h1>
</div>
</article>
</div>
</div>
</div>
</div>
</main>
<style type="text/css">
			.newsletter_subcribe {
				background: #002efa;
				color: #ffffff;
				font-size: 1.6rem;
				padding: 30px 0 60px 0;
				text-align: center;
			}
			.newsletter_subcribe h2 {
				font-size: 2.5rem;
				margin: 0 0 0 0;
			}
			.newsletter_subcribe p {
				max-width: 300px;
				margin: 10px auto 20px auto;
			}
			.newsletter_subcribe input {
				height: 35px;
				font-size: 2rem;
				padding-left: 10px;
				max-width: 350px;
				width: 90%;
			}
			@media(min-width: 768px) {
				.newsletter_subcribe h2 {
					font-size: 5rem;
				}
				.newsletter_subcribe input {
					height: 60px;
					font-size: 3rem;
					max-width: 550px;
				}
			}
		</style>
<section class="newsletter_subcribe" hidden="hidden">
<div class="content">
<h2>Suscribite al newsletter</h2>
<p>Ricibí las ultimas noticias en tu E-mail.</p>
<form action="" method="">
<input type="email" class="email" placeholder="Ingresá tu e-mail">
</form>
</div>
</section>

<footer class="footer clear" role="contentinfo">

<div class="esconder_desktop" id="footer_mobile">
<ul class="social clear">
<li class="whatsapp">
<a href="https://api.whatsapp.com/send?phone=543764175005" target="_blank" title="Misiones Cuatro en Whatsapp"></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram"></a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook"></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube"></a>
</li>
</ul>
<div class="content">
<h1>MISIONESCUATRO.TV</h1>
<h2><img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img"></h2>
<div class="clear"></div>
<ul id="menu-pie-de-pagina-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
 <p class="clear">MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br /><br /><br />
<address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
</div>


<div class="esconder_mobile" id="footer_escritorio">
<div class="content">
<div class="col col-25">
<div class="titular">
<img src="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg" alt="MisionesCuatro" class="logo-img">
</div>
<ul id="menu-pie-de-pagina-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href="#">Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href="mailto:contacto@misionescuatro.com">Anunciá con nosotros</a></li>
</ul>
</div>
<div class="col col-50 medio">
<div class="titular">
<h6>Secciones</h6>
</div>
<ul id="menu-menu-principal-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href="https://misionescuatro.com/">Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title="Policiales" href="https://misionescuatro.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title="Posadas" href="https://misionescuatro.com/posadas/">Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title="Deportes" href="https://misionescuatro.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248313 carousel-cell swiper-slide"><a title="Política" href="https://misionescuatro.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href="https://misionescuatro.com/espectaculos/">Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title="Nacionales" href="https://misionescuatro.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title="General" href="https://misionescuatro.com/general/">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title="Provinciales" href="https://misionescuatro.com/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title="Opinión" href="https://misionescuatro.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title="Internacionales" href="https://misionescuatro.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title="Regionales" href="https://misionescuatro.com/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-266024 carousel-cell swiper-slide"><a href="https://misionescuatro.com/politica/calculadora-de-ganancias-2019-como-quedara-tu-sueldo/">Calculadora de Ganancias</a></li>
</ul>
</div>
<div class="col col-25">
<div class="titular">
<h6>Seguinos</h6>
</div>
<ul>
<li class="instagram">
<a href="https://www.instagram.com/misionescuatro/" target="_blank" title="Misiones Cuatro en Instagram" class="icon-instagram">Instagram</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/misio4" target="_blank" title="Misiones Cuatro en Facebook" class="icon-facebook">Facebook</a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/user/MisionesCuatroOnline" target="_blank" title="Misiones Cuatro en YouTube" class="icon-youtube-play">YouTube</a>
</li>
</ul>
</div>
<div class="clear"></div>
<div class="derechos">
<div class="col col-50">
<p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p>
</div>
<div class="col col-25 medio">
<address>Rivadavia 1642 1ºB – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2017</span>
</div>
<div class="col col-25">
Diseño y programación:<br />
<a class="caballos" href="http://loscaballos.com.ar" target="_blank">Los Caballos</a>
</div>
</div>
</div>
</div>

</footer>

<ul class="acciones-fijas-bottom acciones-sitio">
<li class="whatsapp-denuncia">
<a href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target="_blank">hacé tu denuncia</a>
</li>
<li class="ver-vivo">
<a href="https://misionescuatro.com/vivo/" title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li>
</ul>

<script>
		if('serviceWorker' in navigator) {
		  navigator.serviceWorker
		           .register('/OneSignalSDKWorker.js')
		           .then(function() { console.log("Service Worker Registered"); });
		}
		</script>
<script> </script>
</body>
</html>