<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json?x25718><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png?x25718> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Así dan clases los niños de una escuela de Santo Pipó</title><meta name="description" content="La comunidad educativa de la Escuela provincial Nº 365 de Santo Pipó compartió un video de los alumnos en clases durante la intensa..."><link rel=canonical href=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Así dan clases los niños de una escuela de Santo Pipó"><meta property="og:description" content="La comunidad educativa de la Escuela provincial Nº 365 de Santo Pipó compartió un video de los alumnos en clases durante la intensa..."><meta property="og:url" content="https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2022-03-30T18:42:25+00:00"><meta property="article:modified_time" content="2022-03-30T18:44:18+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2022/03/lluvia-aula-santo-pipo.jpg"><meta property="og:image:width" content="1800"><meta property="og:image:height" content="1200"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Jose Kulicoski"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//vjs.zencdn.net><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?x25718&amp;ver=5.9.2' media=all rel=preload as=style><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css?x25718 media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src=https://vjs.zencdn.net/7.15.4/video.min.js id=video-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <script src='//cdn.jsdelivr.net/jquery.marquee/1.4.0/jquery.marquee.min.js?ver=1.1.8' id=marquee-js></script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/519163><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fasi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fprovinciales%2Fasi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.70.0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel=amphtml href=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-519163 single-format-video asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x25718 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-sin-nombre class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x25718 alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-sin-nombre-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x25718 alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-menu-principal class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-519163 class="floatfix post-519163 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-clases tag-escuela tag-lluvia tag-ninos tag-santo-pipo post_format-post-format-video" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/></div><span class=category itemprop=articleSection>
Provinciales	</span><span class="date entry-published" itemprop=datePublished content=2022-03-30T15:42:25-03:00>30/03/2022, 15:42hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2022-03-30T15:44:18-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2022/03/lluvia-aula-santo-pipo-813x458.jpg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2022/03/lluvia-aula-santo-pipo-813x458.jpg"><h1 itemprop="headline">
Así dan clases los niños de una escuela de Santo Pipó</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
La comunidad educativa de la Escuela provincial Nº 365 de Santo Pipó compartió un video de los alumnos en clases durante la intensa lluvia de esta mañana. La situación es preocupante.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2022/03/lluvia-aula-santo-pipo.jpg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2022/03/lluvia-aula-santo-pipo-813x458.jpg?x25718 alt="Así dan clases los niños de una escuela de Santo Pipó">
<i class=icon-resize-full></i><figcaption></figcaption></figure><div class="banner ads-section" style="margin:0;padding:10px 0 0 0;">
<amp-ad width=320 height=50 type=doubleclick data-slot=/21745642315/320X50 data-multi-size-validation=false>
</amp-ad></div><p>Se trata de la Escuela Provincial Nº365 de la localidad de Santo Pipó donde este miércoles por la mañana los alumnos que asistieron a clases dieron clases bajo una intensa lluvia.</p><p>El video fue compartido por padres y docentes de esa localidad desde donde manifestaron impotencia y malestar por la falta de respuestas del Gobierno provincial al pedido de mejores condiciones edilicias.</p><p>Las inoportunas imágenes se hicieron virales en medio del reclamo salarial docente que ya lleva casi un mes -28 días exactos-, con tomas en el Consejo General de Educación y el Ministerio de Educación. El próximo lunes comenzaría la mesa de diálogo.</p><iframe src="https://www.facebook.com/plugins/video.php?height=476&#038;href=https%3A%2F%2Fwww.facebook.com%2Fmisio4%2Fvideos%2F2526449317489549%2F&#038;show_text=false&#038;width=261&#038;t=0" width=261 height=476 style=border:none;overflow:hidden scrolling=no frameborder=0 allowfullscreen=true allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen=true></iframe><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href=#comentarios title onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Comentar'});">Dejá un comentario -></a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus</a></p></div><div class=leer-tambien><p>Seguí leyendo</p><p><a href=https://misionescuatro.com/provinciales/docentes-recibieron-descuentos-de-hasta-20-mil-pesos-en-sus-salarios/ title="Docentes recibieron descuentos de hasta 20 mil pesos en sus salarios" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Seguir leyendo'});">Docentes recibieron descuentos de hasta 20 mil pesos en sus salarios</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/clases/ rel=tag>clases</a></li><li><a href=https://misionescuatro.com/tag/escuela/ rel=tag>escuela</a></li><li><a href=https://misionescuatro.com/tag/lluvia/ rel=tag>lluvia</a></li><li><a href=https://misionescuatro.com/tag/ninos/ rel=tag>niños</a></li><li><a href=https://misionescuatro.com/tag/santo-pipo/ rel=tag>Santo Pipó</a></li></ul><meta itemprop="keywords" content="clases,escuela,lluvia,niños,Santo Pipó,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=100 type=doubleclick data-slot=/21745642315/320_x_100>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-518853 class="post-518853 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-cortes-de-ruta tag-paro-docente post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/provinciales/siguen-las-manifestaciones-de-los-docentes-en-misiones/ title="Siguen las manifestaciones de los docentes en Misiones" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/san-vicente-corte-ruta-martes-29-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/san-vicente-corte-ruta-martes-29-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/siguen-las-manifestaciones-de-los-docentes-en-misiones/ title="Siguen las manifestaciones de los docentes en Misiones" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">Siguen las manifestaciones de los docentes en Misiones</a></h1></div></article></div><div class=carousel-cell><article id=post-518659 class="post-518659 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-acoso-callejero"><figure>
<a href=https://misionescuatro.com/posadas/posadas-cuenta-con-mas-espacios-seguros-para-victimas-de-acoso-callejero/ title="Posadas cuenta con más espacios seguros para víctimas de acoso callejero" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/acoso-callejero-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/acoso-callejero-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/posadas-cuenta-con-mas-espacios-seguros-para-victimas-de-acoso-callejero/ title="Posadas cuenta con más espacios seguros para víctimas de acoso callejero" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Posadas cuenta con más espacios seguros para víctimas de acoso callejero</a></h1></div></article></div><div class=carousel-cell><article id=post-518716 class="post-518716 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-atropellado tag-ruta-12"><figure>
<a href=https://misionescuatro.com/policiales/embistio-algo-sobre-ruta-12-era-un-peaton-que-murio-en-el-lugar/ title="Murió un hombre al ser atropellado en ruta 12" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-7.08.56-AM-400x216.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-7.08.56-AM-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/embistio-algo-sobre-ruta-12-era-un-peaton-que-murio-en-el-lugar/ title="Murió un hombre al ser atropellado en ruta 12" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">Murió un hombre al ser atropellado en ruta 12</a></h1></div></article></div><div class=carousel-cell><article id=post-518986 class="post-518986 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-mundial tag-portugal tag-qatar-2022 tag-ronaldo"><figure>
<a href=https://misionescuatro.com/deportes/portugal-clasifico-al-mundial-ronaldo-estara-en-qatar-2022/ title="Portugal clasificó al Mundial: Ronaldo estará en Qatar 2022" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/Ronaldo-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/Ronaldo-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/portugal-clasifico-al-mundial-ronaldo-estara-en-qatar-2022/ title="Portugal clasificó al Mundial: Ronaldo estará en Qatar 2022" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Portugal clasificó al Mundial: Ronaldo estará en Qatar 2022</a></h1></div></article></div><div class=carousel-cell><article id=post-519183 class="post-519183 post type-post status-publish format-video has-post-thumbnail category-provinciales tag-contratistas-del-iprodha tag-estafa-a-adjudicatarios-del-iprodha tag-iprodha tag-iprodha-como-inmobiliaria tag-reclamo-al-iprodha tag-viviendas-sustentables-del-iprodha-en-itaembe-guazu post_format-post-format-video"><figure>
<a href=https://misionescuatro.com/provinciales/presuntas-estafas-con-las-viviendas-sustentables-del-iprodha-el-crudo-testimonio-de-los-damnificados-por-las-precarias-construcciones/ title="Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/viviendas-sustentables-del-Iprodha-en-Itaembe-Guazu-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/viviendas-sustentables-del-Iprodha-en-Itaembe-Guazu-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/presuntas-estafas-con-las-viviendas-sustentables-del-iprodha-el-crudo-testimonio-de-los-damnificados-por-las-precarias-construcciones/ title="Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados</a></h1></div></article></div><div class=carousel-cell><article id=post-518557 class="post-518557 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-infraccion tag-sem"><figure>
<a href=https://misionescuatro.com/posadas/comenzo-la-implementacion-de-actas-digitales-del-sem/ title="Comenzó la implementación de actas digitales del SEM" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/SEM-acta-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/SEM-acta-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/comenzo-la-implementacion-de-actas-digitales-del-sem/ title="Comenzó la implementación de actas digitales del SEM" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Comenzó la implementación de actas digitales del SEM</a></h1></div></article></div><div class=carousel-cell><article id=post-518912 class="post-518912 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-bo-san-juan-diego tag-inseguridad tag-oscuridad tag-peligro"><figure>
<a href=https://misionescuatro.com/posadas/oscuridad-y-peligro-en-bo-san-juan-diego/ title="Oscuridad y peligro en Bº San Juan Diego" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/pobreza-hambre-indigencia-Posadas-1-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/pobreza-hambre-indigencia-Posadas-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/oscuridad-y-peligro-en-bo-san-juan-diego/ title="Oscuridad y peligro en Bº San Juan Diego" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Oscuridad y peligro en Bº San Juan Diego</a></h1></div></article></div><div class=carousel-cell><article id=post-518802 class="post-518802 post type-post status-publish format-standard has-post-thumbnail category-politica tag-martin-guzman"><figure>
<a href=https://misionescuatro.com/politica/renuncio-una-funcionaria-del-rinon-de-martin-guzman/ title="Renunció una funcionaria del riñón de Martín Guzmán" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/mercedes-d-alessandro-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/mercedes-d-alessandro-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/renuncio-una-funcionaria-del-rinon-de-martin-guzman/ title="Renunció una funcionaria del riñón de Martín Guzmán" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Renunció una funcionaria del riñón de Martín Guzmán</a></h1></div></article></div><div class=carousel-cell><article id=post-518690 class="post-518690 post type-post status-publish format-standard has-post-thumbnail category-economia tag-anses tag-calendario-de-pagos"><figure>
<a href=https://misionescuatro.com/nacionales/economia/detallan-los-calendarios-de-pago-del-martes-29-de-marzo/ title="Detallan los calendarios de pago del martes 29 de marzo" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png data-srcset=https://misionescuatro.com/wp-content/uploads/2020/01/PAGO-DE-HABERES-400x216.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-400x216.png?x25718 data-srcset=https://misionescuatro.com/wp-content/uploads/2020/01/PAGO-DE-HABERES-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/detallan-los-calendarios-de-pago-del-martes-29-de-marzo/ title="Detallan los calendarios de pago del martes 29 de marzo" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Detallan los calendarios de pago del martes 29 de marzo</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:100%;max-width:350px;margin:0 auto;overflow:hidden;">
<amp-ad width=350 height=350 type=doubleclick data-slot=/21745642315/Nota_350_x_350>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div><div id=custom_html-49 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:320px;margin:0 auto">
<amp-ad width=300 height=300 type=doubleclick data-slot=/21745642315/300_x_300>
</amp-ad></div></div></div><div class="ads-section cuadrado" id=m4_adsense_widget-28><div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x25718></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=6730554455 data-ad-format=auto data-full-width-responsive=false></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div><div class=esconder_mobile style=margin-top:10px;text-align:center>
<amp-ad width=970 height=90 type=doubleclick data-slot=/21745642315/970_x_90_2>
</amp-ad></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Así dan clases los niños de una escuela de Santo Pipó https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Así dan clases los niños de una escuela de Santo Pipó&amp;url=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/entro-a-robar-quedo-grabado-y-lo-detuvieron/ title="Entró a robar, quedó grabado y lo detuvieron" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/Entro-a-robar-quedo-grabado-y-lo-detuvieron-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/Entro-a-robar-quedo-grabado-y-lo-detuvieron-770x433.jpeg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/entro-a-robar-quedo-grabado-y-lo-detuvieron/ class=entry-title title="Entró a robar, quedó grabado y lo detuvieron" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Entró a robar, quedó grabado y lo detuvieron</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/despisto-un-auto-en-avenida-fangio-dos-heridos/ class=entry-title title="Despistó un auto en avenida Fangio; dos heridos" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Despistó un auto en avenida Fangio; dos heridos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/incautan-ropas-y-zapatillas-por-mas-de-100-mil-pesos/ class=entry-title title="Incautan ropas, gorras y zapatillas por más de 100 mil pesos" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Incautan ropas, gorras y zapatillas por más de 100 mil pesos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/iniciaron-una-causa-a-un-hombre-que-habria-amenazado-a-otro-con-un-arma-de-fuego/ class=entry-title title="Iniciaron una causa a un hombre que habría amenazado a otro con un arma de fuego" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Iniciaron una causa a un hombre que habría amenazado a otro con un arma de fuego</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/la-droga-secuestrada-en-posadas-peso-285-kilos-y-en-eldorado-decomisaron-otros-102-kilos-de-marihuana/ class=entry-title title="La droga secuestrada en Posadas pesó 285 kilos y en Eldorado decomisaron otros 102 kilos de marihuana" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">La droga secuestrada en Posadas pesó 285 kilos y en Eldorado decomisaron otros 102 kilos de marihuana</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/proponen-que-en-misiones-funcione-un-hogar-para-las-victimas-de-violencia-de-genero/ title="Proponen que en Misiones funcione un hogar para las víctimas de violencia de género" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/camila-rios-parlamentaria-activar-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/camila-rios-parlamentaria-activar-770x433.jpeg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/proponen-que-en-misiones-funcione-un-hogar-para-las-victimas-de-violencia-de-genero/ class=entry-title title="Proponen que en Misiones funcione un hogar para las víctimas de violencia de género" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Proponen que en Misiones funcione un hogar para las víctimas de violencia de género</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/hallaron-muerto-a-un-funcionario-frente-al-ministerio-de-desarrollo-productivo/ class=entry-title title="Hallaron muerto a un funcionario frente al Ministerio de Desarrollo Productivo" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Hallaron muerto a un funcionario frente al Ministerio de Desarrollo Productivo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/jxc-propone-que-los-senadores-k-voten-la-ley-de-extincion-de-dominio/ class=entry-title title="JxC propone que los senadores K voten la Ley de Extinción de Dominio" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">JxC propone que los senadores K voten la Ley de Extinción de Dominio</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/proyecto-k-en-el-senado-habilita-a-difundir-informacion-fiscal-secreta-y-seria-aprobado-con-la-ayuda-de-maggie-solari/ class=entry-title title="Proyecto K en el Senado habilita a difundir información fiscal secreta y sería aprobado con la ayuda de “Maggie” Solari" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Proyecto K en el Senado habilita a difundir información fiscal secreta y sería aprobado con la ayuda de “Maggie” Solari</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/renuncio-una-funcionaria-del-rinon-de-martin-guzman/ class=entry-title title="Renunció una funcionaria del riñón de Martín Guzmán" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Renunció una funcionaria del riñón de Martín Guzmán</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/historico-francisco-cerundolo-paso-a-semis-de-miami/ title="Histórico: Francisco Cerundolo pasó a semis de Miami" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/cerundolo-miami-2022-tuesday-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/cerundolo-miami-2022-tuesday-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/historico-francisco-cerundolo-paso-a-semis-de-miami/ class=entry-title title="Histórico: Francisco Cerundolo pasó a semis de Miami" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Histórico: Francisco Cerundolo pasó a semis de Miami</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-porvenir-denuncian-a-jugadores-del-club-por-apuestas-clandestinas/ class=entry-title title="El Porvenir: denuncian a jugadores del club por apuestas clandestinas" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">El Porvenir: denuncian a jugadores del club por apuestas clandestinas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-mundial-de-qatar-2022-ya-tiene-su-pelota-oficial/ class=entry-title title="El Mundial de Qatar 2022 ya tiene su pelota oficial" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">El Mundial de Qatar 2022 ya tiene su pelota oficial</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/chile-y-colombia-quedaron-fuera-de-qatar-2022-y-peru-jugara-el-repechaje/ class=entry-title title="Chile y Colombia quedaron fuera de Qatar 2022 y Perú jugará el repechaje" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Chile y Colombia quedaron fuera de Qatar 2022 y Perú jugará el repechaje</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/argentina-empato-con-ecuador-en-la-ultima-fecha-de-las-eliminatorias/ class=entry-title title="Argentina empató con Ecuador en la última fecha de las Eliminatorias" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina empató con Ecuador en la última fecha de las Eliminatorias</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/cine/la-carrera-de-bruce-willis-en-cinco-peliculas/ title="La carrera de Bruce Willis en cinco películas" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/Bruce-Willis-en-Pulp-Fiction-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/Bruce-Willis-en-Pulp-Fiction-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/la-carrera-de-bruce-willis-en-cinco-peliculas/ class=entry-title title="La carrera de Bruce Willis en cinco películas" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">La carrera de Bruce Willis en cinco películas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/bruce-willis-se-retira-del-cine-por-afasia-a-los-67-anos-de-edad/ class=entry-title title="Bruce Willis se retira del cine por afasia a los 67 años de edad" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Bruce Willis se retira del cine por afasia a los 67 años de edad</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/foo-fighters-cancelo-su-gira-mundial-tras-la-muerte-de-taylor-hawkins/ class=entry-title title="Foo Fighters canceló su gira mundial tras la muerte de Taylor Hawkins" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Foo Fighters canceló su gira mundial tras la muerte de Taylor Hawkins</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/viral-video-retro-de-will-smith-burlandose-de-un-musico-pelado/ class=entry-title title="Viral: video retro de Will Smith burlándose de un músico pelado" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Viral: video retro de Will Smith burlándose de un músico pelado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/presentan-pychaichi-un-picaro-de-la-oralidad-paraguaya/ class=entry-title title="Presentan “Pychaichi”, un pícaro de la oralidad paraguaya" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Presentan “Pychaichi”, un pícaro de la oralidad paraguaya</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/que-es-la-afasia-el-dano-cerebral-que-aqueja-a-bruce-willis/ title="Qué es la afasia, el daño cerebral que aqueja a Bruce Willis" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/afasia-enfermedad-orilla-retirarse-bruce-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/afasia-enfermedad-orilla-retirarse-bruce-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/que-es-la-afasia-el-dano-cerebral-que-aqueja-a-bruce-willis/ class=entry-title title="Qué es la afasia, el daño cerebral que aqueja a Bruce Willis" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Qué es la afasia, el daño cerebral que aqueja a Bruce Willis</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/alerta-por-posible-caso-de-sarampion-en-argentina-cuales-son-los-sintomas/ class=entry-title title="Alerta por posible caso de sarampión en Argentina: Cuáles son los síntomas" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Alerta por posible caso de sarampión en Argentina: Cuáles son los síntomas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-en-misiones-los-partes-epidemiologicos-se-emitiran-una-vez-por-semana/ class=entry-title title="Covid-19 en Misiones: Los partes epidemiológicos se emitirán una vez por semana" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19 en Misiones: Los partes epidemiológicos se emitirán una vez por semana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/se-registraron-1-445-nuevos-contagios-de-coronavirus-en-argentina/ class=entry-title title="Se registraron 1.445 nuevos contagios de coronavirus en Argentina" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Se registraron 1.445 nuevos contagios de coronavirus en Argentina</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/covid-19-un-muerto-y-siete-casos-nuevos-en-misiones/ class=entry-title title="Covid-19: un muerto y siete casos nuevos en Misiones" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Covid-19: un muerto y siete casos nuevos en Misiones</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/los-pagos-con-codigos-qr-interoperables-crecieron-178/ title="Los pagos con códigos QR interoperables crecieron 178%" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/qr-1-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/qr-1-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/los-pagos-con-codigos-qr-interoperables-crecieron-178/ class=entry-title title="Los pagos con códigos QR interoperables crecieron 178%" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Los pagos con códigos QR interoperables crecieron 178%</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/clima/la-semana-comienza-con-tiempo-bueno-en-misiones-2/ class=entry-title title="La semana comienza con tiempo bueno en Misiones" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">La semana comienza con tiempo bueno en Misiones</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/whatsapp-prueba-en-la-argentina-el-envio-de-archivos-de-hasta-2-gb/ class=entry-title title="WhatsApp prueba en la Argentina el envío de archivos de hasta 2 GB" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">WhatsApp prueba en la Argentina el envío de archivos de hasta 2 GB</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/el-mensaje-de-whatsapp-que-debes-eliminar-apenas-lo-recibis/ class=entry-title title="El mensaje de WhatsApp que debes eliminar apenas lo recibís" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">El mensaje de WhatsApp que debes eliminar apenas lo recibís</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/apple-pay-llego-a-la-argentina-como-y-con-que-tarjetas-se-puede-usar/ class=entry-title title="Apple Pay llegó a la Argentina: Cómo y con qué tarjetas se puede usar" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Apple Pay llegó a la Argentina: Cómo y con qué tarjetas se puede usar</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/taxistas-se-quejan-de-la-falta-de-combustible-y-apuntan-a-las-estaciones-y-los-vehiculos-paraguayos/ title="Taxistas se quejan de la falta de combustible y apuntan a las estaciones y los vehículos paraguayos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/12/autos-paraguayos-combustible-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2021/12/autos-paraguayos-combustible-770x433.jpeg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/taxistas-se-quejan-de-la-falta-de-combustible-y-apuntan-a-las-estaciones-y-los-vehiculos-paraguayos/ class=entry-title title="Taxistas se quejan de la falta de combustible y apuntan a las estaciones y los vehículos paraguayos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Taxistas se quejan de la falta de combustible y apuntan a las estaciones y los vehículos paraguayos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/chacra-96b-piden-que-se-culminen-obras-y-tapen-canaletas-abiertas-que-son-un-riesgo-para-ninos-y-ancianos/ class=entry-title title="Chacra 96b: piden que se culminen obras y tapen canaletas abiertas que son un riesgo para niños y ancianos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Chacra 96b: piden que se culminen obras y tapen canaletas abiertas que son un riesgo para niños y ancianos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/bo-san-isidro-denuncian-que-poste-de-alta-tension-esta-electrificado-y-produce-explosiones-y-lenguas-de-fuego/ class=entry-title title="Bº San Isidro: denuncian que poste de alta tensión produce descargas, “explosiones” y “lenguas de fuego”" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Bº San Isidro: denuncian que poste de alta tensión produce descargas, “explosiones” y “lenguas de fuego”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/cuanto-sale-hacer-los-huevos-de-pascuas/ class=entry-title title="¿Cuánto cuesta hacer los huevos de pascuas?" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuánto cuesta hacer los huevos de pascuas?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/oscuridad-y-peligro-en-bo-san-juan-diego/ class=entry-title title="Oscuridad y peligro en Bº San Juan Diego" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Oscuridad y peligro en Bº San Juan Diego</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/presuntas-estafas-con-las-viviendas-sustentables-del-iprodha-el-crudo-testimonio-de-los-damnificados-por-las-precarias-construcciones/ title="Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/viviendas-sustentables-del-Iprodha-en-Itaembe-Guazu-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/viviendas-sustentables-del-Iprodha-en-Itaembe-Guazu-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/presuntas-estafas-con-las-viviendas-sustentables-del-iprodha-el-crudo-testimonio-de-los-damnificados-por-las-precarias-construcciones/ class=entry-title title="Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Presuntas estafas con las “Viviendas Sustentables” del Iprodha: el crudo testimonio de los damnificados</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-gobierno-convoco-al-dialogo-y-se-levanta-el-acampe-docente/ class=entry-title title="Finalmente el Gobierno convocó al diálogo y se levanta el acampe docente" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Finalmente el Gobierno convocó al diálogo y se levanta el acampe docente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/se-ahogaron-14-personas-durante-el-verano/ class=entry-title title="Misiones: se ahogaron 14 personas durante el verano" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones: se ahogaron 14 personas durante el verano</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/ class=entry-title title="Así dan clases los niños de una escuela de Santo Pipó" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Así dan clases los niños de una escuela de Santo Pipó</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/voladuras-de-techos-arboles-y-postes-caidos-lo-que-dejo-la-tormenta-en-misiones/ class=entry-title title="Voladuras de techos, árboles y postes caídos: Lo que dejó la tormenta en Misiones" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Voladuras de techos, árboles y postes caídos: Lo que dejó la tormenta en Misiones</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/tips-para-que-los-canelones-te-queden-mas-ricos/ title="Tips para que los canelones te queden más ricos" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/istockphoto-canelones-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/istockphoto-canelones-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/tips-para-que-los-canelones-te-queden-mas-ricos/ class=entry-title title="Tips para que los canelones te queden más ricos" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tips para que los canelones te queden más ricos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/prepara-un-rico-cafe-latte-frio/ class=entry-title title="Prepará un rico café latte frío" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Prepará un rico café latte frío</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/postres-saludables-y-faciles-de-preparar/ class=entry-title title="Postres saludables y fáciles de preparar" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Postres saludables y fáciles de preparar</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/dips-ricos-y-faciles-para-hacerlos-en-casa/ class=entry-title title="Dips ricos y fáciles para hacerlos en casa" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Dips ricos y fáciles para hacerlos en casa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/combinar-pizza-con-vino-es-posible/ class=entry-title title="Combinar pizza con vino es posible" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Combinar pizza con vino es posible</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/nene-de-4-anos-encontro-desnuda-a-la-maestra-con-un-policia-en-el-jardin/ title="Nene de 4 años encontró desnuda a la maestra con un policía en el jardín" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/jardin-nene-maestra-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/jardin-nene-maestra-770x433.jpeg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/nene-de-4-anos-encontro-desnuda-a-la-maestra-con-un-policia-en-el-jardin/ class=entry-title title="Nene de 4 años encontró desnuda a la maestra con un policía en el jardín" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Nene de 4 años encontró desnuda a la maestra con un policía en el jardín</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/en-argentina-hay-17-millones-de-personas-en-situacion-de-pobreza/ class=entry-title title="En Argentina, hay 17 millones de personas en situación de pobreza" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">En Argentina, hay 17 millones de personas en situación de pobreza</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/argentina-brasil-uruguay-o-chile-donde-es-mas-barata-la-carne/ class=entry-title title="Argentina, Brasil, Uruguay o Chile: ¿Dónde es más barata la carne?" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina, Brasil, Uruguay o Chile: ¿Dónde es más barata la carne?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/la-actividad-economica-cayo-05-en-enero/ class=entry-title title="La actividad económica cayó 0,5% en enero" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">La actividad económica cayó 0,5% en enero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/economia/difunden-los-calendarios-de-pago-del-miercoles-30-de-marzo/ class=entry-title title="Difunden los calendarios de pago del miércoles 30 de Marzo" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Difunden los calendarios de pago del miércoles 30 de Marzo</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/guerra-rusia-ucrania-sin-acuerdo-tras-nueva-ronda-de-negociaciones/ title="Guerra Rusia-Ucrania: sin acuerdo tras nueva ronda de negociaciones " rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2022/03/ronda-negociaciones-turquia-rusia-ucrania-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2022/03/ronda-negociaciones-turquia-rusia-ucrania-770x433.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/guerra-rusia-ucrania-sin-acuerdo-tras-nueva-ronda-de-negociaciones/ class=entry-title title="Guerra Rusia-Ucrania: sin acuerdo tras nueva ronda de negociaciones " rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Guerra Rusia-Ucrania: sin acuerdo tras nueva ronda de negociaciones </a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/murieron-1-151-civiles-en-ucrania-desde-el-comienzo-de-la-guerra/ class=entry-title title="Murieron 1.151 civiles en Ucrania desde el comienzo de la guerra" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Murieron 1.151 civiles en Ucrania desde el comienzo de la guerra</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/los-talibanes-prohiben-a-las-mujeres-afganas-viajar-en-avion-solas/ class=entry-title title="Los talibanes prohíben a las mujeres afganas viajar en avión solas" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Los talibanes prohíben a las mujeres afganas viajar en avión solas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/zelensky-adelanto-que-no-se-firmara-ningun-acuerdo-mientras-haya-tropas-rusas-en-ucrania/ class=entry-title title="Zelensky adelantó que no se firmará ningún acuerdo mientras haya tropas rusas en Ucrania" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Zelensky adelantó que no se firmará ningún acuerdo mientras haya tropas rusas en Ucrania</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/el-ritmo-diario-de-refugiados-ucranianos-se-redujo-considerablemente/ class=entry-title title="El ritmo diario de refugiados ucranianos se redujo considerablemente" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">El ritmo diario de refugiados ucranianos se redujo considerablemente</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/la-justicia-de-brasil-da-marcha-atras-y-ordena-continuar-el-juicio-a-darthes/ title="La justicia de Brasil da marcha atrás y ordena continuar el juicio a Darthés " rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2019/11/thelma_darthes_int-386x217.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png?x25718 data-src=https://misionescuatro.com/wp-content/uploads/2019/11/thelma_darthes_int-386x217.jpg?x25718 alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/la-justicia-de-brasil-da-marcha-atras-y-ordena-continuar-el-juicio-a-darthes/ class=entry-title title="La justicia de Brasil da marcha atrás y ordena continuar el juicio a Darthés " rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">La justicia de Brasil da marcha atrás y ordena continuar el juicio a Darthés </a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/rescatan-yacares-afectados-por-la-sequia-y-los-incendios/ class=entry-title title="Rescatan yacarés afectados por la sequía y los incendios" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Rescatan yacarés afectados por la sequía y los incendios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/desde-este-domingo-paraguay-atrasa-una-hora-sus-relojes/ class=entry-title title="Desde este domingo, Paraguay atrasa una hora sus relojes" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Desde este domingo, Paraguay atrasa una hora sus relojes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/brutalidad-policial-contra-jovenes-qom-en-chaco-audiencia-clave-para-el-avance-de-la-causa/ class=entry-title title="Brutalidad policial contra jóvenes qom en Chaco: audiencia clave para el avance de la causa" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Brutalidad policial contra jóvenes qom en Chaco: audiencia clave para el avance de la causa</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/ocho-yaguaretes-del-ibera-lograron-sobrevivir-a-los-incendios/ class=entry-title title="Ocho yaguaretés del Iberá lograron sobrevivir a los incendios" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Ocho yaguaretés del Iberá lograron sobrevivir a los incendios</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/provinciales/asi-dan-clases-los-ninos-de-una-escuela-de-santo-pipo/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/nacionales\/economia\/argentina-brasil-uruguay-o-chile-donde-es-mas-barata-la-carne\/","https:\/\/misionescuatro.com\/policiales\/la-droga-secuestrada-en-posadas-peso-285-kilos-y-en-eldorado-decomisaron-otros-102-kilos-de-marihuana\/","https:\/\/misionescuatro.com\/espectaculos\/bruce-willis-se-retira-del-cine-por-afasia-a-los-67-anos-de-edad\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x25718 alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-menu-principal-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg?x25718 alt=MisionesCuatro class=logo-img></div><ul id=menu-menu-principal-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-sin-nombre-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2022</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src="https://misionescuatro.com/wp-content/plugins/wt-web-push-notifications/public/js/wtwpn-initial.js?x25718&amp;ver=2.0.7" type=module></script> <script src=https://misionescuatro.com/firebase-messaging-sw.js?x25718 id=wtwpn-firebase-messaging-sw-js></script> <script src=https://misionescuatro.com/OneSignalSDKWorker.js?x25718 id=wtwpn-sw-js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src='https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/js/scripts.js?x25718&amp;ver=12.1.5' id=m4-js-js></script> <script>if('serviceWorker' in navigator) {
            navigator.serviceWorker
               .register('https://misionescuatro.com/firebase-messaging-sw.js')
               .then(function() { console.log("Service Worker Registered"); });
        }</script> </body></html>