<!doctype html><html lang=es class=no-js><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin><link rel=preload as=script href=https://cdn.ampproject.org/v0.js><link rel=preload as=script href=https://cdn.ampproject.org/v0/amp-ad-0.1.js><meta http-equiv="refresh" content="600"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="165232549198"><meta property="fb:app_id" content="401727843771055"><link rel=manifest href=/manifest.json><link rel=icon type=image/png sizes=32x32 href=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/favicon-32x32.png> <script data-cfasync=false async src=https://cdn.ampproject.org/v0.js></script> <script data-cfasync=false async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script> <meta name="language" content="es_ES"><title>Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná</title><meta name="description" content="Una patrulla de uniformados halló la droga distribuida en 91 paquetes rectangulares dentro de cuatro bultos."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná"><meta property="og:description" content="Una patrulla de uniformados halló la droga distribuida en 91 paquetes rectangulares dentro de cuatro bultos."><meta property="og:url" content="https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/"><meta property="og:site_name" content="Misiones Cuatro"><meta property="article:publisher" content="https://www.facebook.com/misio4"><meta property="article:published_time" content="2021-06-16T15:17:08+00:00"><meta property="article:modified_time" content="2021-06-16T15:17:12+00:00"><meta property="og:image" content="https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2.jpeg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="960"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@misionescuatro"><meta name="twitter:site" content="@misionescuatro"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Valeria Martinez"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"><link rel=dns-prefetch href=//www.gstatic.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//cdnjs.cloudflare.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=stylesheet id=wp-block-library-css href='https://misionescuatro.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' media=all rel=preload as=style><link rel=stylesheet href=https://misionescuatro.com/wp-content/cache/minify/717ff.css media=all> <script src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id=jquery-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/jquery-infinitescroll/3.0.6/infinite-scroll.pkgd.min.js id=infinite-scroll-js-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-56859346-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["misionescuatro.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56859346-1", {"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://misionescuatro.com/wp-json/><link rel=alternate type=application/json href=https://misionescuatro.com/wp-json/wp/v2/posts/450699><link rel=alternate type=application/json+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Fdescubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana%2F"><link rel=alternate type=text/xml+oembed href="https://misionescuatro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionescuatro.com%2Fpoliciales%2Fdescubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana%2F&#038;format=xml"><meta name="generator" content="Site Kit by Google 1.34.0"><link rel=amphtml href=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/amp/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56859346-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-56859346-1');
		  gtag('config', 'G-5QXV3BMLHE');</script> </head><body class="post-template-default single single-post postid-450699 single-format-standard descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana"> <script>_atrk_opts = { atrk_acct:"KNgIq1rcy520uW", domain:"misionescuatro.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KNgIq1rcy520uW" style=display:none height=1 width=1 alt></noscript><header class="header clear" role=banner><div class=container><div class=logo>
<a href=https://misionescuatro.com title="Misiones Cuatro"><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro"></a></div><div id=toggle-menu class=esconder_desktop><div></div></div><div class="toggle-buscador esconder_desktop lazy-bg"></div><div class="dolar esconder_mobile"><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class="clima-header esconder_mobile">
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div></div></header><div id=sub-header class=esconder_desktop><div class=container><div class=dolar><h4>DÓLAR</h4><p>Compra: <span class=dolar-compra>---------</span> &nbsp;&nbsp; Venta: <span class=dolar-venta>---------</span></p></div><div class=clima-header>
<a href=https://misionescuatro.com/el-clima/ title="Pronóstico extendido en Posadas"><h4>HOY</h4>
<i class=lazy-bg></i><p class=temperatura></p>
</a></div><div class=clear></div></div></div><nav class=nav role=navigation><div class="swiper-container swiper-container-menu"><ul id=menu-menu-principal class=swiper-wrapper><li id=menu-item-205631 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li id=menu-item-326194 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li id=menu-item-248310 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li id=menu-item-248316 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li id=menu-item-248314 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li id=menu-item-248313 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li id=menu-item-370147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li id=menu-item-367421 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li id=menu-item-248315 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li id=menu-item-222890 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li id=menu-item-248319 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li id=menu-item-248312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li id=menu-item-248311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li id=menu-item-248317 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li id=menu-item-248318 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="swiper-button-prev menu-nav">&lt;</div><div class="swiper-button-next menu-nav">></div><div class="logo esconder_mobile">
<a href=https://misionescuatro.com title="Misiones Cuatro">
<img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy" height=33 title="Misiones Cuatro">
</a></div><ul class="social-header esconder_mobile">
<li class=icon>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank class=icon-whatsapp title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.instagram.com/misionescuatro/ target=_blank class=icon-instagram title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href=https://www.facebook.com/misio4 target=_blank class=icon-facebook title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=icon>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank class=icon-youtube-play title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li>
<li class="toggle-buscador icon lazy-bg"></li>
<li>
<a class=boton-azul href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo">Ver en vivo</a>
</li></ul><div class=clear></div></nav><div id=menu><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube"></a>
</li></ul><ul id=menu-menu-principal-1 class=menu-desplegado><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul><footer class="footer clear"><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP8Xw8AAoMBgDTD2qgAAAAASUVORK5CYII=" data-src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class="logo-img lazy"></h2><div class=clear></div><ul id=menu-pie-de-pagina class=menu-footer><li id=menu-item-205288 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li id=menu-item-205289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></footer></div><div id=buscador><form role=search method=get action=/><div>
<input type=search value placeholder=Buscar name=s id=buscador-input autocomplete=off>
<input type=submit value=BUSCAR hidden=hidden><div class=cerrar-busqueda></div></div></form></div><main role=main><div class="esconder_mobile banner_top_nota">
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7174143486290689 data-ad-slot=9356794581 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="container-articulo site_wrapper"><section class="article infinite"><article id=post-450699 class="floatfix post-450699 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-marihuana tag-marihuana-secuestrada" itemscope itemtype=http://schema.org/NewsArticle><div class=caja_flex><div id=col_izquierda><div id=cuerpo-noticia class=article-full><header class=article-header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div itemprop=mainEntityOfPage itemscope itemtype=http://schema.org/WebPage itemid=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/></div><span class=category itemprop=articleSection>
Policiales	</span><span class="date entry-published" itemprop=datePublished content=2021-06-16T12:17:08-03:00>16/06/2021, 12:17hs.</span>
<span class=date itemprop=dateModified hidden=hidden content=2021-06-16T12:17:12-03:00></span><span itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="MisionesCuatro">
</span><div itemprop=publisher hidden=hidden itemscope itemtype=https://schema.org/Organization><meta itemprop="name" content="MisionesCuatro"><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/icons/m4_logo_amp.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div></div><meta itemprop="image" content="https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2-813x458.jpeg"><meta name="thumbnail" content="https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2-813x458.jpeg"><h1 itemprop="headline">
Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná</h1><div class=esconder_desktop style="text-align:center;margin-top:15px;background:linear-gradient(45deg, #ececec 12.5%, #fff 12.5%, #fff 37.5%, #ececec 37.5%, #ececec 62.5%, #fff 62.5%, #fff 87.5%, #ececec 87.5%);background-size:5px 5px;background-position:50px 50px;">
<amp-ad layout=fixed width=320 height=100 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8935197183><div placeholder>cargando anuncio</div>
</amp-ad></div><h2 class="copete" itemprop="description">
Una patrulla de uniformados halló la droga distribuida en 91 paquetes rectangulares dentro de cuatro bultos.</h2></header><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Superior'}); window.open('whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Superior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Superior'}); window.open('http://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer" target=_blank class=lazy-bg>Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Superior','non_interaction': true});" class=lazy-bg>ver en vivo</a>
</li></ul><ul class="floatfix compartir_articulo_mobile esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Chica'}); window.open('whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Chica'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook_messenger pop">
<a href="fb-messenger://share/?link=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&app_id=401727843771055" title="Compartir en Facebook Messenger" onclick="gtag('event', 'Facebook Messenger', {'event_label': '','event_category': 'Botonera Superior'});" rel="noopener noreferrer" class=lazy-bg>Compartir</a>
</li></ul><div class=article-content itemprop=articleBody><figure class=maximizar-imagen data-maximizar=https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2.jpeg data-titulo>
<img class="article-thumbnail lazy" src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2-813x458.jpeg alt="Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná">
<i class=icon-resize-full></i><figcaption></figcaption></figure><p>Ayer, en horas de la tarde, los efectivos dependientes del&nbsp;<strong>Escuadrón 13 “Iguazú”</strong>&nbsp;mientras efectuaban un patrullaje pedestre en cercanías al Río Paraná y el límite internacional fronterizo con la República del Paraguay, descubrieron cuatros bolsas &#8220;tipo arpillera&#8221;.</p><figure class="wp-block-image size-full"><img loading=lazy width=945 height=537 data-src=https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana.jpg alt class="wp-image-450704 lazy" srcset="https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana.jpg 945w, https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-768x436.jpg 768w, https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-813x462.jpg 813w" sizes="(max-width: 945px) 100vw, 945px"></figure><p>Ante este hallazgo, en presencia de testigos,&nbsp;<strong>los funcionarios&nbsp;</strong>realizaron la apertura de los bultos en donde detectaron&nbsp;<strong>91 paquetes rectangulares</strong>&nbsp;similares a los utilizados para el traslado de estupefacientes.</p><p>Inmediatamente, se realizó la prueba de campo Narcotest la cual arrojó resultado positivo para&nbsp;<strong>“cannabis sativa”</strong>&nbsp;con un peso total de&nbsp;<strong>55 kilos 561 gramos</strong>.</p><p>El Juzgado Federal de Eldorado junto a la Fiscalía Federal dispuso el decomiso de la droga.</p><div><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://news.google.com/publications/CAAqBwgKMLX6kAswy6WlAw?oc=3&ceid=AR:es-419" target=_blank title="Google News | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Google News'});">Seguinos en Google News</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; rel=noopener href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="YouTube | M4" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'YouTube'});">Suscribite a nuestro canal de YouTube</a></p><p>
<a style=background:yellow;text-decoration:none;color:#000000; href="https://misionescuatro.com/tag/coronavirus" title="Coronavirus en vivo" onclick="gtag('event', 'Click', {'event_label': '','event_category': 'Coronavirus final nota'});">Leé las últimas noticias sobre el coronavirus y seguí su avance en vivo acá</a></p></div></div><ul class="acciones-fijas-bottom floatfix esconder_mobile">
<li class=whatsapp>
<a href="whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Compartir</a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_facebook','width=658,height=354,scrollbars=no'); return false;" rel="noopener noreferrer">Compartir</a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Inferior'}); window.open('http://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank rel="noopener noreferrer">Twittear</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/m4-vivo/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Inferior','non_interaction': true});">ver en vivo</a>
</li></ul><div class=article-tags><h6 class="titulo-seccion">Más sobre</h6><ul class=tags><li><a href=https://misionescuatro.com/tag/marihuana/ rel=tag>marihuana</a></li><li><a href=https://misionescuatro.com/tag/marihuana-secuestrada/ rel=tag>marihuana secuestrada</a></li></ul><meta itemprop="keywords" content="marihuana,marihuana secuestrada,"></div><section class="ads-fin_nota floatfix"><div class="banner ads-section esconder_mobile">
<amp-ad layout=fixed width=336 height=280 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=1938487493>
</amp-ad></div><div class="banner ads-section esconder_desktop"><amp-ad width=100vw height=320 type=adsense data-ad-client=ca-pub-7174143486290689 data-ad-slot=8976337439 data-auto-format=rspv data-full-width><div overflow></div>
</amp-ad></div></section></div><section id=comentarios><h6 class="section-title">Comentarios</h6><div id=fb-root></div><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=401727843771055&autoLogAppEvents=1"></script><div class=comments><div class="fb-comments lazy-bg" data-width=100% data-href=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/ data-numposts=5></div></div></section><div class=ads-section>
<amp-ad width=320 height=51 type=doubleclick data-slot=/21745642315/Home_320_x_51>
</amp-ad></div><section class=articulos-relacionados><div class="relacionado-carousel carousel"></div></section><section class=articulos-relacionados><div class="relacionado-carousel carousel"><div class=carousel-cell><article id=post-450278 class="post-450278 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-leo-mayer tag-leonardo-mayer tag-tenis"><figure>
<a href=https://misionescuatro.com/deportes/el-correntino-mayer-debuta-en-el-cesped-de-nottingham/ title="El correntino Mayer debuta en el césped de Nottingham" onclick="gtag('event', 'Foto', {'event_label': '0','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/g_LeoMayer_1296x729-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/g_LeoMayer_1296x729-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-correntino-mayer-debuta-en-el-cesped-de-nottingham/ title="El correntino Mayer debuta en el césped de Nottingham" onclick="gtag('event', 'Titulo', {'event_label': '0','event_category': 'Mas noticias lista'});">El correntino Mayer debuta en el césped de Nottingham</a></h1></div></article></div><div class=carousel-cell><article id=post-450472 class="post-450472 post type-post status-publish format-standard has-post-thumbnail category-posadas tag-arroyo-antonica tag-basura tag-bolsas"><figure>
<a href=https://misionescuatro.com/posadas/retiraron-40-bolsas-de-basura-del-arroyo-antonica/ title="Retiraron 40 bolsas de basura del arroyo Antonica" onclick="gtag('event', 'Foto', {'event_label': '1','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/Retiraron-40-bolsas-de-basura-del-arroyo-Antonica-2-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/Retiraron-40-bolsas-de-basura-del-arroyo-Antonica-2-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/retiraron-40-bolsas-de-basura-del-arroyo-antonica/ title="Retiraron 40 bolsas de basura del arroyo Antonica" onclick="gtag('event', 'Titulo', {'event_label': '1','event_category': 'Mas noticias lista'});">Retiraron 40 bolsas de basura del arroyo Antonica</a></h1></div></article></div><div class=carousel-cell><article id=post-450622 class="post-450622 post type-post status-publish format-standard has-post-thumbnail category-provinciales tag-parque-nacional-iguazu tag-turismo-y-coronavirus"><figure>
<a href=https://misionescuatro.com/provinciales/el-parque-iguazu-volvera-a-recibir-turistas-los-fines-de-semana/ title="El Parque Iguazú volverá a recibir turistas los fines de semana" onclick="gtag('event', 'Foto', {'event_label': '2','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/cataratas-iguazu-pandemia-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-parque-iguazu-volvera-a-recibir-turistas-los-fines-de-semana/ title="El Parque Iguazú volverá a recibir turistas los fines de semana" onclick="gtag('event', 'Titulo', {'event_label': '2','event_category': 'Mas noticias lista'});">El Parque Iguazú volverá a recibir turistas los fines de semana</a></h1></div></article></div><div class=carousel-cell><article id=post-450365 class="post-450365 post type-post status-publish format-standard has-post-thumbnail category-general tag-arboles-frutales tag-cultivar-en-maceta tag-cultivo"><figure>
<a href=https://misionescuatro.com/general/conoce-los-arboles-frutales-ideales-para-cultivar-en-maceta/ title="Conocé los árboles frutales ideales para cultivar en maceta" onclick="gtag('event', 'Foto', {'event_label': '3','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/arboles_frutales-1-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/arboles_frutales-1-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/conoce-los-arboles-frutales-ideales-para-cultivar-en-maceta/ title="Conocé los árboles frutales ideales para cultivar en maceta" onclick="gtag('event', 'Titulo', {'event_label': '3','event_category': 'Mas noticias lista'});">Conocé los árboles frutales ideales para cultivar en maceta</a></h1></div></article></div><div class=carousel-cell><article id=post-450712 class="post-450712 post type-post status-publish format-standard has-post-thumbnail category-cine tag-el-diablo-se-viste-a-la-moda tag-elenco tag-pelicula-2 tag-reencuentro"><figure>
<a href=https://misionescuatro.com/espectaculos/cine/el-elenco-de-el-diablo-viste-a-la-moda-se-reunio-tras-15-anos-del-estreno/ title="El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno" onclick="gtag('event', 'Foto', {'event_label': '4','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/el-diablo-se-viste-a-la-moda-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/el-diablo-se-viste-a-la-moda-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/el-elenco-de-el-diablo-viste-a-la-moda-se-reunio-tras-15-anos-del-estreno/ title="El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno" onclick="gtag('event', 'Titulo', {'event_label': '4','event_category': 'Mas noticias lista'});">El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno</a></h1></div></article></div><div class=carousel-cell><article id=post-450034 class="post-450034 post type-post status-publish format-standard has-post-thumbnail category-salud tag-cancer-de-prostata tag-concientizacion-2"><figure>
<a href=https://misionescuatro.com/salud/semana-de-concientizacion-sobre-el-cancer-de-prostata/ title="Semana de concientización sobre el cáncer de próstata" onclick="gtag('event', 'Foto', {'event_label': '5','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/PROSTATA-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/PROSTATA-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/semana-de-concientizacion-sobre-el-cancer-de-prostata/ title="Semana de concientización sobre el cáncer de próstata" onclick="gtag('event', 'Titulo', {'event_label': '5','event_category': 'Mas noticias lista'});">Semana de concientización sobre el cáncer de próstata</a></h1></div></article></div><div class=carousel-cell><article id=post-449840 class="post-449840 post type-post status-publish format-standard has-post-thumbnail category-policiales tag-barrio-a3-2 tag-crimen-en-barrio-a3-2 tag-gresca tag-heridos"><figure>
<a href=https://misionescuatro.com/policiales/un-muerto-y-varios-heridos-en-una-feroz-gresca-en-barrio-a3-2/ title="Un muerto y varios heridos en una feroz gresca en barrio A3-2" onclick="gtag('event', 'Foto', {'event_label': '6','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/Un-muerto-y-varios-heridos-en-una-feroz-gresca-en-barrio-A3-2-400x216.jpeg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/Un-muerto-y-varios-heridos-en-una-feroz-gresca-en-barrio-A3-2-598x372.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/un-muerto-y-varios-heridos-en-una-feroz-gresca-en-barrio-a3-2/ title="Un muerto y varios heridos en una feroz gresca en barrio A3-2" onclick="gtag('event', 'Titulo', {'event_label': '6','event_category': 'Mas noticias lista'});">Un muerto y varios heridos en una feroz gresca en barrio A3-2</a></h1></div></article></div><div class=carousel-cell><article id=post-450008 class="post-450008 post type-post status-publish format-standard has-post-thumbnail category-regionales tag-clases-presenciales tag-corrientes tag-covid-19"><figure>
<a href=https://misionescuatro.com/regionales/despues-de-cuatro-semanas-vuelven-las-clases-presenciales-en-corrientes/ title="Después de cuatro semanas vuelven las clases presenciales en Corrientes" onclick="gtag('event', 'Foto', {'event_label': '7','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/corrientes-clases-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/corrientes-clases-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/despues-de-cuatro-semanas-vuelven-las-clases-presenciales-en-corrientes/ title="Después de cuatro semanas vuelven las clases presenciales en Corrientes" onclick="gtag('event', 'Titulo', {'event_label': '7','event_category': 'Mas noticias lista'});">Después de cuatro semanas vuelven las clases presenciales en Corrientes</a></h1></div></article></div><div class=carousel-cell><article id=post-450310 class="post-450310 post type-post status-publish format-standard has-post-thumbnail category-economia tag-comercio-electronico tag-dia-del-padre-2 tag-productos-mas-buscados"><figure>
<a href=https://misionescuatro.com/economia/dia-del-padre-cuales-son-los-productos-mas-buscados/ title="Día del Padre: Cuáles son los productos más buscados" onclick="gtag('event', 'Foto', {'event_label': '8','event_category': 'Mas noticias lista'});">
<picture>
<source media="(min-width: 768px)" srcset="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/dia-del-padre-400x216.jpg>
<img class=lazy src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mN89hMAAssB4YXjhpkAAAAASUVORK5CYII=" data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/dia-del-padre-598x372.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/economia/dia-del-padre-cuales-son-los-productos-mas-buscados/ title="Día del Padre: Cuáles son los productos más buscados" onclick="gtag('event', 'Titulo', {'event_label': '8','event_category': 'Mas noticias lista'});">Día del Padre: Cuáles son los productos más buscados</a></h1></div></article></div></div></section></div><aside><div id=custom_html-46 class="widget_text widget widget-widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:303px;margin:0 auto">
<amp-ad width=303 height=352 type=doubleclick data-slot=/21745642315/home_grilla_x_3>
</amp-ad></div></div></div><div class=ads-section id=media_image-10><div><a href=http://medisur.com.ar/web/ target=_blank rel="noopener noreferrer"><img class=lazy alt=http://medisur.com.ar/web/ data-srcset=https://misionescuatro.com/wp-content/uploads/2019/07/medisur.png></a></div></div></aside></div><div id=foto_pantalla_completa><div class=table></div></div></article></section></div><ul class="acciones-fijas-bottom esconder_desktop">
<li class=whatsapp>
<a href="whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Whatsapp" onclick="gtag('event', 'Whatsapp', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('whatsapp://send?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_whatsapp','width=658,height=354,scrollbars=no'); return false;" class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="facebook pop">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/" title="Compartir en Facebook" onclick="gtag('event', 'Facebook', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('https://www.facebook.com/sharer/sharer.php?u=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/','share_facebook','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="twitter pop">
<a href="https://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro" title="Compartir en Twitter" onclick="gtag('event', 'Twitter', {'event_label': '','event_category': 'Botonera Mobile'}); window.open('http://twitter.com/share?text=Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná&amp;url=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/&amp;via=misionescuatro','share_twitter','width=658,height=354,scrollbars=no'); return false;" target=_blank class=lazy-bg rel="noopener noreferrer"></a>
</li>
<li class="telegram pop">
<a href=#comentarios class="ver-comentarios lazy-bg" data-link=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/ title=Comentar onclick="gtag('event', 'Comentar', {'event_label': '','event_category': 'Botonera Mobile'});" rel="noopener noreferrer">COMENTARIOS</a>
</li>
<li class="ver-vivo casa">
<a href=https://misionescuatro.com title="Página de inicio" onclick="gtag('event', 'Home', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" class=lazy-bg></a>
</li></ul><div class=site_wrapper><section class=sub-nota></section><div class="modulo-categorias grilla"><div class=col><div><h2>Policiales <a href=https://misionescuatro.com/policiales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Policiales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/ title="Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/55-kg-marihuana-2-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/ class=entry-title title="Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Descubrieron más de 55 kilos de marihuana a orillas del Río Paraná</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/se-entrego-uno-de-los-profugos-por-el-homicidio-de-cristian-sotelo-en-bo-a3-2/ class=entry-title title="Se entregó uno de los prófugos por el homicidio de Cristian Sotelo en Bº A3-2" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Se entregó uno de los prófugos por el homicidio de Cristian Sotelo en Bº A3-2</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/inseguridad-en-las-chacras-recuperaron-caballos-robados-en-cerro-cora/ class=entry-title title="Inseguridad en las chacras: recuperaron caballos robados en Cerro Corá" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Inseguridad en las chacras: recuperaron caballos robados en Cerro Corá</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/motociclista-herido-en-un-choque-sobre-avenida-cocomarola/ class=entry-title title="Motociclista herido en un choque sobre avenida Cocomarola" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">Motociclista herido en un choque sobre avenida Cocomarola</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/policiales/en-dos-operativos-secuestraron-mas-de-1-200-kilos-de-marihuana/ class=entry-title title="En dos operativos secuestraron más de 1.200 kilos de marihuana" rel=bookmark onclick="gtag('event', '10420', {'event_label': '','event_category': 'Noticias por categorias'});">En dos operativos secuestraron más de 1.200 kilos de marihuana</a></h1></div></article></div></div><div class=col><div><h2>Política <a href=https://misionescuatro.com/politica/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Política', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/politica/elecciones-en-misiones-el-gran-derrotado-fue-la-renovacion-dijo-gaston-caballero/ title="Elecciones en Misiones: “El gran derrotado fue la renovación”, dijo Gastón Caballero" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/Caballero-Krystyna-Misa-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/Caballero-Krystyna-Misa-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/elecciones-en-misiones-el-gran-derrotado-fue-la-renovacion-dijo-gaston-caballero/ class=entry-title title="Elecciones en Misiones: “El gran derrotado fue la renovación”, dijo Gastón Caballero" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Elecciones en Misiones: “El gran derrotado fue la renovación”, dijo Gastón Caballero</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/intendente-de-25-de-mayo-contrajo-coronavirus-y-esta-aislado/ class=entry-title title="Intendente de 25 de Mayo contrajo coronavirus y está aislado" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Intendente de 25 de Mayo contrajo coronavirus y está aislado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/gines-se-reunio-con-el-zar-de-las-vacunas-sigman-y-los-descubrieron-en-madrid/ class=entry-title title="Ginés se reunió con el Zar de las vacunas, Sigman y los descubrieron en Madrid" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Ginés se reunió con el Zar de las vacunas, Sigman y los descubrieron en Madrid</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/tildan-de-gestapo-argentina-al-informe-que-expone-datos-privados-de-conservadores/ class=entry-title title="Tildan de “Gestapo Argentina” al informe que expone datos privados de “conservadores”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">Tildan de “Gestapo Argentina” al informe que expone datos privados de “conservadores”</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/politica/jose-fabio-obera-dio-un-grito-de-cambio/ class=entry-title title="José Fabio: “Oberá dio un grito de cambio”" rel=bookmark onclick="gtag('event', '10423', {'event_label': '','event_category': 'Noticias por categorias'});">José Fabio: “Oberá dio un grito de cambio”</a></h1></div></article></div></div><div class=col><div><h2>Deportes <a href=https://misionescuatro.com/deportes/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Deportes', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/deportes/el-emotivo-mensaje-campazzo-temporada-nba/ title="El emotivo mensaje de Facundo Campazzo tras su primera temporada en la NBA" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/facundo-campazzo_1fajm0nssmuxt1i1mia5flt09q-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/facundo-campazzo_1fajm0nssmuxt1i1mia5flt09q-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/el-emotivo-mensaje-campazzo-temporada-nba/ class=entry-title title="El emotivo mensaje de Facundo Campazzo tras su primera temporada en la NBA" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">El emotivo mensaje de Facundo Campazzo tras su primera temporada en la NBA</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/argentina-uruguay-tendra-un-arbitro-brasileno/ class=entry-title title="Argentina-Uruguay tendrá un árbitro brasileño" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Argentina-Uruguay tendrá un árbitro brasileño</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/activista-greenpeace-partido-alemania-francia-y-casi-termina-mal/ class=entry-title title="Un activista de Greenpeace irrumpió en el partido Alemania &#8211; Francia y casi termina mal" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Un activista de Greenpeace irrumpió en el partido Alemania &#8211; Francia y casi termina mal</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/malestar-de-pilotos-por-la-clausura-de-la-actividad/ class=entry-title title="Malestar de pilotos por la suspensión del automovilismo" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Malestar de pilotos por la suspensión del automovilismo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/deportes/coronavirus-ya-son-52-infectados-en-la-copa-america/ class=entry-title title="Coronavirus: ya son 52 infectados en la Copa América" rel=bookmark onclick="gtag('event', '10452', {'event_label': '','event_category': 'Noticias por categorias'});">Coronavirus: ya son 52 infectados en la Copa América</a></h1></div></article></div></div><div class=col><div><h2>Cultura y Espectáculos <a href=https://misionescuatro.com/espectaculos/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cultura y Espectáculos', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/espectaculos/cine/el-elenco-de-el-diablo-viste-a-la-moda-se-reunio-tras-15-anos-del-estreno/ title="El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/el-diablo-se-viste-a-la-moda-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/el-diablo-se-viste-a-la-moda-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/cine/el-elenco-de-el-diablo-viste-a-la-moda-se-reunio-tras-15-anos-del-estreno/ class=entry-title title="El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">El elenco de “El diablo viste a la moda” se reunió tras 15 años del estreno</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/ella-fitzgerald-25-anos-sin-la-primera-dama-de-la-cancion/ class=entry-title title="Ella Fitzgerald, 25 años sin la primera dama de la canción" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Ella Fitzgerald, 25 años sin la primera dama de la canción</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/sobrevivencia-una-propuesta-de-teatro-fisico/ class=entry-title title="“Sobrevivencia”: una propuesta de teatro físico" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">“Sobrevivencia”: una propuesta de teatro físico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/musica/spice-girls-regresan-wannabe/ class=entry-title title="¿Spice Girls regresan?: anuncian celebración de los 25 años de Wannabe" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">¿Spice Girls regresan?: anuncian celebración de los 25 años de Wannabe</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/espectaculos/subastaron-un-piano-de-elton-john-la-guitarra-de-prince-y-una-caricatura-de-kurt-cobain/ class=entry-title title="Subastaron un piano de Elton John, la guitarra de Prince y una caricatura de Kurt Cobain" rel=bookmark onclick="gtag('event', '10422', {'event_label': '','event_category': 'Noticias por categorias'});">Subastaron un piano de Elton John, la guitarra de Prince y una caricatura de Kurt Cobain</a></h1></div></article></div></div><div class=col><div><h2>Salud <a href=https://misionescuatro.com/salud/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Salud', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/salud/dengue-un-experimento-con-mosquitos-redujo-77-los-contagios/ title="Dengue: un experimento con mosquitos redujo 77% los contagios" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/mosquito-aedes-aegypti-923696-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/mosquito-aedes-aegypti-923696-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/dengue-un-experimento-con-mosquitos-redujo-77-los-contagios/ class=entry-title title="Dengue: un experimento con mosquitos redujo 77% los contagios" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Dengue: un experimento con mosquitos redujo 77% los contagios</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/fatiga-cronica-cuales-son-los-indicadores-de-este-sindrome-post-coronavirus/ class=entry-title title="Fatiga crónica: cuáles son los indicadores de este síndrome post covid" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Fatiga crónica: cuáles son los indicadores de este síndrome post covid</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/el-numero-de-donantes-de-sangre-bajo-un-50-aproximadamente/ class=entry-title title="El número de donantes de sangre bajó un 50% aproximadamente" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">El número de donantes de sangre bajó un 50% aproximadamente</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/semana-de-concientizacion-sobre-el-cancer-de-prostata/ class=entry-title title="Semana de concientización sobre el cáncer de próstata" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Semana de concientización sobre el cáncer de próstata</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/salud/lo-que-necesitas-saber-sobre-los-nodulos-tiroideos/ class=entry-title title="Lo que necesitás saber sobre los Nódulos Tiroideos" rel=bookmark onclick="gtag('event', '28737', {'event_label': '','event_category': 'Noticias por categorias'});">Lo que necesitás saber sobre los Nódulos Tiroideos</a></h1></div></article></div></div><div class=col><div><h2>General <a href=https://misionescuatro.com/general/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'General', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/general/tecnologia/ciberdelitos-como-evitar-ser-victima-de-las-estafas-virtuales/ title="Ciberdelitos: ¿Cómo evitar ser víctima de las estafas virtuales?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/estafas-virtuales-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/estafas-virtuales-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/ciberdelitos-como-evitar-ser-victima-de-las-estafas-virtuales/ class=entry-title title="Ciberdelitos: ¿Cómo evitar ser víctima de las estafas virtuales?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Ciberdelitos: ¿Cómo evitar ser víctima de las estafas virtuales?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/las-estafas-electronicas-aumentaron-un-3-000-en-pandemia/ class=entry-title title="Las estafas electrónicas aumentaron un 3.000% en pandemia" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Las estafas electrónicas aumentaron un 3.000% en pandemia</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/tecnologia/el-sorteo-de-mercado-libre-que-circula-por-whatsapp-es-falso/ class=entry-title title="El sorteo de Mercado Libre que circula por WhatsApp es falso" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">El sorteo de Mercado Libre que circula por WhatsApp es falso</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/conoce-los-arboles-frutales-ideales-para-cultivar-en-maceta/ class=entry-title title="Conocé los árboles frutales ideales para cultivar en maceta" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">Conocé los árboles frutales ideales para cultivar en maceta</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/general/por-que-es-feriado-el-proximo-lunes-21-de-junio/ class=entry-title title="¿Por qué es feriado el próximo lunes 21 de junio?" rel=bookmark onclick="gtag('event', '10419', {'event_label': '','event_category': 'Noticias por categorias'});">¿Por qué es feriado el próximo lunes 21 de junio?</a></h1></div></article></div></div><div class=col><div><h2>Posadas <a href=https://misionescuatro.com/posadas/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Posadas', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/posadas/alquileres-como-se-aplicara-la-nueva-actualizacion/ title="Alquileres: ¿Cómo se aplicará la nueva actualización?" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/acosta-azoya-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/acosta-azoya-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/alquileres-como-se-aplicara-la-nueva-actualizacion/ class=entry-title title="Alquileres: ¿Cómo se aplicará la nueva actualización?" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Alquileres: ¿Cómo se aplicará la nueva actualización?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/cuanto-cuesta-el-lavado-del-auto/ class=entry-title title="¿Cuánto cuesta el lavado del auto?" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">¿Cuánto cuesta el lavado del auto?</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/retiraron-40-bolsas-de-basura-del-arroyo-antonica/ class=entry-title title="Retiraron 40 bolsas de basura del arroyo Antonica" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Retiraron 40 bolsas de basura del arroyo Antonica</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/aseguran-que-buena-parte-de-los-adultos-mayores-sufre-maltrato-psicologico/ class=entry-title title="Aseguran que buena parte de los adultos mayores sufre maltrato psicológico" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Aseguran que buena parte de los adultos mayores sufre maltrato psicológico</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/posadas/pobreza-en-posadas-el-principal-problema-es-el-faltante-de-alimentos/ class=entry-title title="Pobreza: en Posadas, el principal problema es el faltante de alimentos" rel=bookmark onclick="gtag('event', '10491', {'event_label': '','event_category': 'Noticias por categorias'});">Pobreza: en Posadas, el principal problema es el faltante de alimentos</a></h1></div></article></div></div><div class=col><div><h2>Provinciales <a href=https://misionescuatro.com/provinciales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Provinciales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/provinciales/tras-los-siniestros-viales-las-ambulancias-no-realizaran-traslados-de-noche/ title="Para evitar siniestros viales, las ambulancias no realizarán traslados nocturnos" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/ambulancia-770x433.jpeg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/ambulancia-770x433.jpeg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/tras-los-siniestros-viales-las-ambulancias-no-realizaran-traslados-de-noche/ class=entry-title title="Para evitar siniestros viales, las ambulancias no realizarán traslados nocturnos" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Para evitar siniestros viales, las ambulancias no realizarán traslados nocturnos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/el-parque-iguazu-volvera-a-recibir-turistas-los-fines-de-semana/ class=entry-title title="El Parque Iguazú volverá a recibir turistas los fines de semana" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">El Parque Iguazú volverá a recibir turistas los fines de semana</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/se-realizara-una-bicicleteada-familiar-en-puerto-iguazu/ class=entry-title title="Se realizará una bicicleteada familiar en Puerto Iguazú" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Se realizará una bicicleteada familiar en Puerto Iguazú</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/misiones-comienza-la-vacunacion-contra-el-covid-19-en-embarazadas/ class=entry-title title="Misiones: comienza la vacunación contra el Covid-19 en embarazadas" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Misiones: comienza la vacunación contra el Covid-19 en embarazadas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/provinciales/las-victimas-de-fragueiro-deben-tener-temor-admiten/ class=entry-title title="Las víctimas de Fragueiro “deben tener temor”, admiten" rel=bookmark onclick="gtag('event', '10430', {'event_label': '','event_category': 'Noticias por categorias'});">Las víctimas de Fragueiro “deben tener temor”, admiten</a></h1></div></article></div></div><div class=col><div><h2>Cocina <a href=https://misionescuatro.com/cocina/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Cocina', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/cocina/original-y-nutritiva-como-preparar-mayonesa-de-remolacha/ title="Original y nutritiva: cómo preparar mayonesa de remolacha" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/mayonesa-de-remolacha-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/mayonesa-de-remolacha-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/original-y-nutritiva-como-preparar-mayonesa-de-remolacha/ class=entry-title title="Original y nutritiva: cómo preparar mayonesa de remolacha" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Original y nutritiva: cómo preparar mayonesa de remolacha</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/tortilla-de-papas-claves-para-que-este-clasico-te-salga-perfecto/ class=entry-title title="Tortilla de papas: claves para que este clásico te salga perfecto" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Tortilla de papas: claves para que este clásico te salga perfecto</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/receta-de-budin-de-peras-o-manzanas-y-jengibre-que-nunca-falla/ class=entry-title title="Receta de Budín de peras o manzanas y jengibre que nunca falla" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Receta de Budín de peras o manzanas y jengibre que nunca falla</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/descubri-lo-mejor-de-la-cocina-arabe/ class=entry-title title="Descubrí lo mejor de la cocina árabe" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Descubrí lo mejor de la cocina árabe</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/cocina/lazos-de-hojaldre-rellenos-con-leche-condensada-ricos-y-faciles/ class=entry-title title="Lazos de hojaldre rellenos con leche condensada: ricos y fáciles" rel=bookmark onclick="gtag('event', '42154', {'event_label': '','event_category': 'Noticias por categorias'});">Lazos de hojaldre rellenos con leche condensada: ricos y fáciles</a></h1></div></article></div></div><div class=col><div><h2>Nacionales <a href=https://misionescuatro.com/nacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Nacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/nacionales/despues-de-14-anos-volvio-a-nevar-en-la-ciudad-de-cordoba/ title="Después de 14 años volvió a nevar en la ciudad de Córdoba" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/nieva-en-cordoba-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/nieva-en-cordoba-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/despues-de-14-anos-volvio-a-nevar-en-la-ciudad-de-cordoba/ class=entry-title title="Después de 14 años volvió a nevar en la ciudad de Córdoba" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Después de 14 años volvió a nevar en la ciudad de Córdoba</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/450548/ class=entry-title title="Murieron 589 personas y 27.260 contrajeron coronavirus en el país" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Murieron 589 personas y 27.260 contrajeron coronavirus en el país</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/tiene-covid-19-tosio-a-policias-en-la-cara-y-manejo-alcoholizado/ class=entry-title title="Tiene Covid-19, tosió a policías en la cara y manejó alcoholizado" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Tiene Covid-19, tosió a policías en la cara y manejó alcoholizado</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/una-nena-5-anos-rayuela-casa-tia-desaparecio/ class=entry-title title="Una nena de 5 años jugaba a la rayuela fuera de la casa de su tía y desapareció" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Una nena de 5 años jugaba a la rayuela fuera de la casa de su tía y desapareció</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/nacionales/repudiable-mensaje-de-alberto-samid-hacia-la-comunidad-judia/ class=entry-title title="Repudiable mensaje de Alberto Samid hacia la comunidad judía" rel=bookmark onclick="gtag('event', '10417', {'event_label': '','event_category': 'Noticias por categorias'});">Repudiable mensaje de Alberto Samid hacia la comunidad judía</a></h1></div></article></div></div><div class=col><div><h2>Internacionales <a href=https://misionescuatro.com/internacionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Internacionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/internacionales/nuevo-intercambio-de-ataques-entre-israel-y-hamas/ title="Nuevo intercambio de ataques entre Israel y Hamas" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/atentado-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/atentado-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/nuevo-intercambio-de-ataques-entre-israel-y-hamas/ class=entry-title title="Nuevo intercambio de ataques entre Israel y Hamas" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Nuevo intercambio de ataques entre Israel y Hamas</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/colombia-mas-de-50-heridos-en-un-atentado-contra-un-cuartel-del-ejercito/ class=entry-title title="Colombia: Más de 50 heridos en un atentado contra un cuartel del Ejército" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Colombia: Más de 50 heridos en un atentado contra un cuartel del Ejército</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/denuncian-extirpaciones-de-organos-a-presos-en-china/ class=entry-title title="Expertos de la ONU denuncian extirpaciones de órganos a presos en China" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Expertos de la ONU denuncian extirpaciones de órganos a presos en China</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/peru-se-confirmo-el-triunfo-de-pedro-castillo/ class=entry-title title="Perú: Se confirmó el triunfo de Pedro Castillo" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Perú: Se confirmó el triunfo de Pedro Castillo</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/internacionales/hungria-prohibe-por-ley-la-promocion-de-la-homosexualidad/ class=entry-title title="Hungría prohíbe por ley la “promoción” de la homosexualidad" rel=bookmark onclick="gtag('event', '10502', {'event_label': '','event_category': 'Noticias por categorias'});">Hungría prohíbe por ley la “promoción” de la homosexualidad</a></h1></div></article></div></div><div class=col><div><h2>Regionales <a href=https://misionescuatro.com/regionales/ style=float:right;margin-right:15px;font-size:1.2rem;color:#002efa; onclick="gtag('event', 'Regionales', {'event_label': '','event_category': 'Ver mas por categorias'});">ver más</a></h2><article><figure>
<a href=https://misionescuatro.com/regionales/una-misionera-de-13-anos-murio-de-un-balazo-mientras-cazaba/ title="Una misionera de 13 años murió de un balazo mientras cazaba" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">
<picture>
<source media="(min-width: 768px)" srcset=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-srcset=https://misionescuatro.com/wp-content/uploads/2021/06/sauce-770x433.jpg>
<img class=lazy src=https://misionescuatro.com/wp-content/uploads/2019/07/placeholder-min-386x217.png data-src=https://misionescuatro.com/wp-content/uploads/2021/06/sauce-770x433.jpg alt>
</picture>
</a></figure><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/una-misionera-de-13-anos-murio-de-un-balazo-mientras-cazaba/ class=entry-title title="Una misionera de 13 años murió de un balazo mientras cazaba" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Una misionera de 13 años murió de un balazo mientras cazaba</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/despues-de-cuatro-semanas-vuelven-las-clases-presenciales-en-corrientes/ class=entry-title title="Después de cuatro semanas vuelven las clases presenciales en Corrientes" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Después de cuatro semanas vuelven las clases presenciales en Corrientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/detectaron-la-cepa-andina-y-del-reino-unido-en-corrientes/ class=entry-title title="Detectaron la cepa Andina y del Reino Unido en Corrientes" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Detectaron la cepa Andina y del Reino Unido en Corrientes</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/colapso-un-puente-en-paraguay-y-dejo-tres-muertos-y-tres-heridos/ class=entry-title title="Colapsó un puente en Paraguay y dejó tres muertos y tres heridos" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Colapsó un puente en Paraguay y dejó tres muertos y tres heridos</a></h1></div></article><article><div class=post-data><h1>
<a href=https://misionescuatro.com/regionales/corrientes-elegira-gobernador-el-29-de-agosto/ class=entry-title title="Corrientes elegirá Gobernador el 29 de agosto" rel=bookmark onclick="gtag('event', '10469', {'event_label': '','event_category': 'Noticias por categorias'});">Corrientes elegirá Gobernador el 29 de agosto</a></h1></div></article></div></div></div></div> <script>var notasScroleadas = new Array();
            notasScroleadas.push(['https://misionescuatro.com/policiales/descubrieron-mas-de-55-kilos-de-marihuana-a-orillas-del-rio-parana/']);
            console.log(notasScroleadas);</script> <script>var nextPages =  ["https:\/\/misionescuatro.com\/economia\/se-promulgo-la-modificacion-de-la-ley-de-impuesto-a-las-ganancias\/","https:\/\/misionescuatro.com\/provinciales\/dengue-y-covid-19-hay-mucha-demanda-de-paracetamol\/","https:\/\/misionescuatro.com\/policiales\/inseguridad-en-las-chacras-recuperaron-caballos-robados-en-cerro-cora\/"];
	        var cantidad_notas = 0;

	        function getPenPath() {
	            return nextPages[ this.loadCount ];
	        }

            //infinite scroll
            jQuery(".container-articulo").infiniteScroll({
                path: getPenPath,
                scrollThreshold: 1000,
                append: '.infinite',
                historyTitle: true,
                history: 'replace'
            });

            function findValueInArray(value,arr){
			  var result = "no";
			 
			  for(var i=0; i<arr.length; i++){
			    var actual = arr[i];
			    if(actual == value){
			      result = 'si';
			      break;
			    }
			  }

			  return result;
			}

            jQuery(".container-articulo").on( 'history.infiniteScroll', function( event, title, path ) {
            	
            	if ( findValueInArray(path, notasScroleadas) == 'si' ) {
            	} else {
            		console.log(jQuery(location).attr('href'));
            		gtag('event', 'Infinite Scroll', {'event_label': window.location.pathname,'event_category': 'Cambio de historial','non_interaction': true});
            		gtag('config', 'UA-56859346-1', {
				    	'page_title' : title,
				    	'page_path': window.location.pathname
				    });
            	}

            	jQuery(".post_fijo").hide();

            	notasScroleadas.push([path]);
            });</script> </main><footer class="footer clear" role=contentinfo><div class=esconder_desktop id=footer_mobile><ul class="social clear">
<li class=whatsapp>
<a href="https://api.whatsapp.com/send?phone=543764175005" target=_blank title="Misiones Cuatro en Whatsapp" rel="noopener noreferrer"></a>
</li>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" rel="noopener noreferrer"></a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" rel="noopener noreferrer"></a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" rel="noopener noreferrer"></a>
</li></ul><div class=content><h3>MISIONESCUATRO.TV</h3><h2><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></h2><div class=clear></div><ul id=menu-pie-de-pagina-1 class=menu-footer><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul><p class=clear>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™
son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p><br><br><br><address>General Ramirez 4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div></div><div class=esconder_mobile id=footer_escritorio><div class=content><div class="col col-25"><div class=titular><img src=https://misionescuatro.com/wp-content/themes/misiones-cuatro-2018/img/logo.svg alt=MisionesCuatro class=logo-img></div><ul id=menu-pie-de-pagina-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205288 carousel-cell swiper-slide"><a title="Términos y condiciones" href=#>Términos y condiciones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205289 carousel-cell swiper-slide"><a title="Anunciá con nosotros" href=mailto:contacto@misionescuatro.com>Anunciá con nosotros</a></li></ul></div><div class="col col-50 medio"><div class=titular><h6>Secciones</h6></div><ul id=menu-menu-principal-2 class=footer-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-205631 carousel-cell swiper-slide"><a title="Lo último" href=https://misionescuatro.com/>Lo último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-326194 carousel-cell swiper-slide"><a title=Coronavirus href=https://misionescuatro.com/tag/coronavirus/>Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-248310 carousel-cell swiper-slide"><a title=Policiales href=https://misionescuatro.com/policiales/>Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248316 carousel-cell swiper-slide"><a title=Posadas href=https://misionescuatro.com/posadas/>Posadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248314 carousel-cell swiper-slide"><a title=Deportes href=https://misionescuatro.com/deportes/>Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248313 carousel-cell swiper-slide"><a title=Política href=https://misionescuatro.com/politica/>Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370147 carousel-cell swiper-slide"><a title=Recetas href=https://misionescuatro.com/cocina/>Recetas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-367421 carousel-cell swiper-slide"><a title=Horóscopo href=https://misionescuatro.com/tag/horoscopo/>Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248315 carousel-cell swiper-slide"><a title="Cultura y Espectáculos" href=https://misionescuatro.com/espectaculos/>Cultura y Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222890 carousel-cell swiper-slide"><a title=Opinión href=https://misionescuatro.com/opinion/>Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248319 carousel-cell swiper-slide"><a title=Nacionales href=https://misionescuatro.com/nacionales/>Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248312 carousel-cell swiper-slide"><a title=General href=https://misionescuatro.com/general/>General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248311 carousel-cell swiper-slide"><a title=Provinciales href=https://misionescuatro.com/provinciales/>Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248317 carousel-cell swiper-slide"><a title=Internacionales href=https://misionescuatro.com/internacionales/>Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248318 carousel-cell swiper-slide"><a title=Regionales href=https://misionescuatro.com/regionales/>Regionales</a></li></ul></div><div class="col col-25"><div class=titular><h6>Seguinos</h6></div><ul>
<li class=instagram>
<a href=https://www.instagram.com/misionescuatro/ target=_blank title="Misiones Cuatro en Instagram" class=icon-instagram rel="noopener noreferrer">Instagram</a>
</li>
<li class=facebook>
<a href=https://www.facebook.com/misio4 target=_blank title="Misiones Cuatro en Facebook" class=icon-facebook rel="noopener noreferrer">Facebook</a>
</li>
<li class=youtube>
<a href="https://www.youtube.com/channel/UC01WDKdAOtqFgZTg4hs929w?sub_confirmation=1" target=_blank title="Misiones Cuatro en YouTube" class=icon-youtube-play rel="noopener noreferrer">YouTube</a>
</li></ul></div><div class=clear></div><div class=derechos><div class="col col-50"><p>MISIONESCUATRO™, MISIONESCUATRO.COM™, MISIONESCUATRO.TV™ y MISIONES CUATRO TV™ son todas marcas propiedad de COMUNICACIÓN LIBRE SRL®, productora registrada bajo CODIGO ENACOM: PR0ABG82A0000.</p></div><div class="col col-25 medio">
<address>General Ramirez N°4836 – Posadas – Misiones Argentina – C3300LDJ</address>
<span>Todos los Derechos Reservados - © 2021</span></div><div class="col col-25">
Diseño y programación:<br>
<a class=caballos rel=noopener href=http://loscaballos.com.ar title="Los Caballos Design" target=_blank>Los Caballos</a></div></div></div></div></footer><p class=aceptar_notificaciones style=display:none;>ACEPTAR NOTIFICACIONES</p><ul class="acciones-fijas-bottom acciones-sitio">
<li class=whatsapp-denuncia>
<a class=lazy-bg href="https://api.whatsapp.com/send?phone=543764175005" title="Hacé tu denuncia" onclick="gtag('event', 'Whatsapp contacto', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});" target=_blank rel="noopener noreferrer">hacé tu denuncia</a>
</li>
<li class=ver-vivo>
<a href=https://misionescuatro.com/videos-de-misionescuatro/ title="Ver Misiones Cuatro en vivo" onclick="gtag('event', 'Vivo', {'event_label': '','event_category': 'Botonera Mobile','non_interaction': true});">ver en vivo</a>
</li></ul> <script src=https://www.gstatic.com/firebasejs/4.4.0/firebase.js defer=defer></script> <script id=wtwpn-initial-js-extra>var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};
var wtwpnfirebase = {"WTWPN_Setting_api":"AIzaSyAab7Zp4-JX2eeISLKD-1SLkd3iW720ASc","WTWPN_Setting_sender":"881714982283","sw_url":"https:\/\/misionescuatro.com\/OneSignalSDKWorker.js","baseurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Google Chrome"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/45930.js></script> <script src=https://cdn.jsdelivr.net/npm/yall-js@3.2.0/dist/yall.min.js id=lazyload-js-js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js id=swiper-js-js></script> <script id=m4-js-js-extra>var the_ajax_script = {"ajaxurl":"https:\/\/misionescuatro.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://misionescuatro.com/wp-content/cache/minify/72ac6.js></script> <script></script> </body></html>